<!doctype html><html class="no-js" lang="en-US"><head><meta charset="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link href="https://www.deshdoot.com/wp-content/themes/magplus/img/favicon.png" rel="shortcut icon" type="image/x-icon"><link type="text/css" media="all" href="https://www.deshdoot.com/wp-content/cache/autoptimize/css/autoptimize_58da472cf3ded00fa718498303fc3d5a.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.deshdoot.com/wp-content/cache/autoptimize/css/autoptimize_065892e82b11b7e2276dab07a3bdf8a3.css" rel="stylesheet" /><title>रत्नागिरीतील तिवरे धरण फुटले; 25 बेपत्ता, तिघांचे मृतदेह हाती | Deshdoot</title><meta name="description" content="Deshdoot and Sarvamat is leading daily of North Maharashtra. Deshdoot times, Nagar times are another product of Deshdoot media house"/><link rel="canonical" href="https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Deshdoot and Sarvamat is leading daily of North Maharashtra. Deshdoot times, Nagar times are another product of Deshdoot media house" /><meta name="twitter:title" content="रत्नागिरीतील तिवरे धरण फुटले; 25 बेपत्ता, तिघांचे मृतदेह हाती | Deshdoot" /><meta name="twitter:image" content="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2.jpeg" /><meta name="twitter:creator" content="@deshdoot" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.deshdoot.com/#organization","name":"Deshdoot","url":"https://www.deshdoot.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.deshdoot.com/#website","url":"https://www.deshdoot.com/","name":"Deshdoot","publisher":{"@id":"https://www.deshdoot.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.deshdoot.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/#webpage","url":"https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/","inLanguage":"en-US","name":"\u0930\u0924\u094d\u0928\u093e\u0917\u093f\u0930\u0940\u0924\u0940\u0932 \u0924\u093f\u0935\u0930\u0947 \u0927\u0930\u0923 \u092b\u0941\u091f\u0932\u0947; 25 \u092c\u0947\u092a\u0924\u094d\u0924\u093e, \u0924\u093f\u0918\u093e\u0902\u091a\u0947 \u092e\u0943\u0924\u0926\u0947\u0939 \u0939\u093e\u0924\u0940 | Deshdoot","isPartOf":{"@id":"https://www.deshdoot.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/#primaryimage","url":"https://www.deshdoot.com/wp-content/uploads/2019/07/images-2.jpeg","width":706,"height":434},"primaryImageOfPage":{"@id":"https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/#primaryimage"},"datePublished":"2019-07-03T03:14:46+00:00","dateModified":"2019-07-03T03:17:26+00:00","description":"Deshdoot and Sarvamat is leading daily of North Maharashtra. Deshdoot times, Nagar times are another product of Deshdoot media house"},{"@type":"Article","@id":"https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/#article","isPartOf":{"@id":"https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/#webpage"},"author":{"@id":"https://www.deshdoot.com/author/websubeditor/#author"},"headline":"\u0930\u0924\u094d\u0928\u093e\u0917\u093f\u0930\u0940\u0924\u0940\u0932 \u0924\u093f\u0935\u0930\u0947 \u0927\u0930\u0923 \u092b\u0941\u091f\u0932\u0947; 25 \u092c\u0947\u092a\u0924\u094d\u0924\u093e, \u0924\u093f\u0918\u093e\u0902\u091a\u0947 \u092e\u0943\u0924\u0926\u0947\u0939 \u0939\u093e\u0924\u0940","datePublished":"2019-07-03T03:14:46+00:00","dateModified":"2019-07-03T03:17:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/#webpage"},"publisher":{"@id":"https://www.deshdoot.com/#organization"},"image":{"@id":"https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/#primaryimage"},"articleSection":"Breaking News,Featured,maharashtra,\u092e\u0941\u0916\u094d\u092f \u092c\u093e\u0924\u092e\u094d\u092f\u093e"},{"@type":["Person"],"@id":"https://www.deshdoot.com/author/websubeditor/#author","name":"Web Editor","image":{"@type":"ImageObject","@id":"https://www.deshdoot.com/#authorlogo","url":"https://secure.gravatar.com/avatar/d7f3cdd8392ee48d0d8b456792eecdca?s=96&d=mm&r=g","caption":"Web Editor"},"sameAs":["deshdoot","deshdoot","deshdoot","https://twitter.com/deshdoot"]}]}</script> <link rel="amphtml" href="https://www.deshdoot.com/amp/ratnagiri-tiware-dam-breach-25-missing/" /><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.deshdoot.com/wp-content/cache/fvm/1561370967/out/header-b0e32883.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wss-live-score-datatable-style-css'  href='//cdn.datatables.net/1.10.16/css/jquery.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-2-css'  href='https://www.deshdoot.com/wp-content/cache/fvm/1561370967/out/header-1bff4ec1.min.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.gstatic.com/charts/loader.js'></script><link rel='https://api.w.org/' href='https://www.deshdoot.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Fratnagiri-tiware-dam-breach-25-missing%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Fratnagiri-tiware-dam-breach-25-missing%2F&#038;format=xml" /><meta property="fb:pages" content="234968153183519" /><meta property="ia:markup_url" content="https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/?ia_markup=1" /><script id="wpcp_disable_selection" type="text/javascript">//
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//</script> <meta property="og:image" content="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-394x218.jpeg"/><meta name="twitter:image:src" content="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-394x218.jpeg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="twitter:partner" content="tfwp" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="रत्नागिरीतील तिवरे धरण फुटले; 25 बेपत्ता, तिघांचे मृतदेह हाती" /><meta name="twitter:description" content="रत्नागिरी l वृत्तसंस्था रत्नागिरी जिल्ह्यातील चिपळूण जवळील तिवरे धरण फुटल्याने 25 जण बेपत्ता झाले आहेत. तिघांचे मृतदेह हाती लागले असल्याची माहिती मिळते आहे. रात्री 9 वाजेच्या सुमारास ही घटना घडली. स्थानिक नागरिक आणि तलाठ्यांनी याबाबत सावधानतेचा इशारा दिल्यानंतर अनेक गावातील नागरिक इतरत्र हलले मात्र अद्यापही 25 पेक्षा अधिक जण बेपत्ता असल्याची भीती व्यक्त केली जात&hellip;" /><meta name="twitter:image" content="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2.jpeg" /><meta name="twitter:creator" content="@deshdoot" /><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-99228689-1', 'auto');
	  ga('send', 'pageview');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-4926186 single-format-standard wp-embed-responsive unselectable  full-page header-style13 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.7 vc_responsive"><div id="wrapper"><div class="tt-mobile-block"><div class="tt-menu-socials"> <span class="tt-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook"> <i class="fa fa-facebook"></i> </a> </span> <span class="tt-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram"> <i class="fa fa-instagram"></i> </a> </span> <span class="tt-social-icon-wrap"> <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail"> <i class="fa fa-envelope"></i> </a> </span> <span class="tt-social-icon-wrap"> <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter"> <i class="fa fa-twitter"></i> </a> </span> <span class="tt-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube"> <i class="fa fa-youtube"></i> </a> </span></div><div class="tt-mobile-close"></div><nav class="tt-mobile-nav"><ul id="side-header-nav" class="side-menu"><li id="menu-item-4589167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li><li id="menu-item-4601338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li><li id="menu-item-4589739" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4589739"><a href="https://www.deshdoot.com/category/maharashtra/">महाराष्ट्र</a><ul class="sub-menu"><li id="menu-item-4751696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751696"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li><li id="menu-item-4751697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751697"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li><li id="menu-item-4751699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751699"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li><li id="menu-item-4751700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751700"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li><li id="menu-item-4751701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751701"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li><li id="menu-item-4776024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4776024"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li></ul></li><li id="menu-item-4592239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international/">देश विदेश</a></li><li id="menu-item-4589168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स</a><ul class="sub-menu"><li id="menu-item-4910627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910627"><a href="https://www.deshdoot.com/category/featured/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3%e0%a4%bf%e0%a4%95/">शैक्षणिक</a></li><li id="menu-item-4589181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li><li id="menu-item-4589182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li><li id="menu-item-4589175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie/">सेल्फी</a></li><li id="menu-item-4910637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910637"><a href="https://www.deshdoot.com/category/%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97/">उद्योग</a></li><li id="menu-item-4589164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li><li id="menu-item-4589190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a></li><li id="menu-item-4589172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat/">हिट-चाट</a></li><li id="menu-item-4806002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4806002"><a href="https://www.deshdoot.com/category/my-nashik/">माझं नाशिक</a></li><li id="menu-item-4809768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4809768"><a href="https://www.deshdoot.com/ganesh-festival-and-ganapati-news-from-nashik/">गणेशोत्सव विशेष</a></li><li id="menu-item-4833623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4833623"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/">डिजिटल दीपोत्सव</a></li><li id="menu-item-4718934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718934"><a href="https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/">कर्मयोगिनी</a></li><li id="menu-item-4786278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4786278"><a href="https://www.deshdoot.com/category/deshdoot-tejas/">देशदूत तेजस पुरस्कार (मुलाखती)</a></li><li id="menu-item-4893758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4893758"><a>लोकसभेचा रणसंग्राम</a></li></ul></li><li id="menu-item-4589169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a href="https://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a></li><li id="menu-item-4589173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a href="https://www.deshdoot.com/category/editorial/">संपादकीय</a></li><li id="menu-item-4589189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189"><a href="https://www.deshdoot.com/category/e-paper/">ई-पेपर</a><ul class="sub-menu"><li id="menu-item-4819314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4819314"><a href="https://www.deshdoot.com/category/e-sarwmat/">E Sarwmat</a></li><li id="menu-item-4589924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times/">E Nagar Times</a></li><li id="menu-item-4818177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4818177"><a href="https://www.deshdoot.com/category/e-nashik/">E Nashik</a></li><li id="menu-item-4589184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule/">E-Dhule</a></li><li id="menu-item-4589186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a href="https://www.deshdoot.com/category/nandurbar/">E-Nandurbar</a></li><li id="menu-item-4589185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a href="https://www.deshdoot.com/category/e-jalgaon/">E-Jalgaon</a></li><li id="menu-item-4589925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a href="https://www.deshdoot.com/category/e-dt/">E-Deshdoot Times</a></li><li id="menu-item-4827902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827902"><a href="https://www.deshdoot.com/category/e-paper/bhavishyavedh-deshdoot-sarvamat/">E-Bhavishyavedh</a></li></ul></li><li id="menu-item-4918486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4918486"><a href="https://www.deshdoot.com/category/%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%a6%e0%a5%82%e0%a4%a4-%e0%a4%b8%e0%a4%82%e0%a4%b5%e0%a4%be%e0%a4%a6-%e0%a4%95%e0%a4%9f%e0%a5%8d%e0%a4%9f%e0%a4%be/">देशदूत संवाद कट्टा</a></li><li id="menu-item-4589162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589162"><a href="https://www.deshdoot.com/category/sports/">क्रीडा</a></li><li id="menu-item-4738436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4738436"><a href="https://cashkaro.com/shop/deshdoot-exclusive-offers?r=1723159&#038;utm_source=NewspaperTab&#038;utm_medium=Deshdoot">Offers</a></li><li id="menu-item-4910638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910638"><a href="https://www.deshdoot.com/category/arogydoot/">आरोग्यदूत</a></li></ul></nav></div><div class="tt-mobile-overlay"></div><div class="tt-s-popup"><div class="tt-s-popup-overlay"></div><div class="tt-s-popup-content"><div class="tt-s-popup-layer"></div><div class="tt-s-popup-container"><form action="https://www.deshdoot.com/" method="get" class="tt-s-popup-form"><div class="tt-s-popup-field"> <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required><div class="tt-s-popup-devider"></div><h3 class="tt-s-popup-title">Type to search</h3></div> <a href="#" class="tt-s-popup-close"></a></form></div></div></div><div class="tt-video-popup"><div class="tt-video-popup-overlay"></div><div class="tt-video-popup-content"><div class="tt-video-popup-layer"></div><div class="tt-video-popup-container"><div class="tt-video-popup-align"><div class="embed-responsive embed-responsive-16by9"> <iframe class="embed-responsive-item" src="about:blank"></iframe></div></div><div class="tt-video-popup-close"></div></div></div></div><div class="tt-thumb-popup"><div class="tt-thumb-popup-overlay"></div><div class="tt-thumb-popup-content"><div class="tt-thumb-popup-layer"></div><div class="tt-thumb-popup-container"><div class="tt-thumb-popup-align"> <noscript><img class="tt-thumb-popup-img img-responsive" src="about:blank" alt=""></noscript><img class="lazyload tt-thumb-popup-img img-responsive" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="about:blank" alt=""></div><div class="tt-thumb-popup-close"></div></div></div></div><div id="content-wrapper"><header class="tt-header header-style13 tt-header-style-link full-page"><div class="tt-header-wrapper"><div class="top-inner clearfix"><div class="container"><div class="row"><div class="col-md-12"> <a href="https://www.deshdoot.com/" class="logo tt-logo-1x"><noscript><img src="https://www.deshdoot.com/wp-content/uploads/2019/05/top-deshdoot-logo.png" alt="Deshdoot" width="242"  height="88"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20242%2088%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/05/top-deshdoot-logo.png" alt="Deshdoot" width="242"  height="88"></a> <a href="https://www.deshdoot.com/" class="logo tt-logo-2x"><noscript><img src="https://www.deshdoot.com/wp-content/uploads/2019/05/deshdoot-logo-483x176-black.png" alt="Deshdoot" width="242"  height="88" style="max-height:88px; height:auto;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20242%2088%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/05/deshdoot-logo-483x176-black.png" alt="Deshdoot" width="242"  height="88" style="max-height:88px; height:auto;"></a><div class="cmn-toggle-switch"><span></span></div><div class="cmn-mobile-switch"><span></span></div> <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a></div></div></div></div><div class="toggle-block"><div class="toggle-block-container"><nav class="main-nav clearfix"><ul id="nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4589739 parent mega  parent"><a href="https://www.deshdoot.com/category/maharashtra/">महाराष्ट्र<i class="menu-toggle fa fa-angle-down"></i></a><div class="tt-mega-wrapper clearfix"><ul class="tt-mega-list"><li class=" active"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li><li class=""><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li><li class=""><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li><li class=""><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li><li class=""><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li><li class=""><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li></ul><div class="tt-mega-content"><div class="tt-mega-entry  active"><div class="row"><div class="col-sm-3 post-4926162 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-maharashtra category-breaking-news category-sarvamat tag-chavan tag-congress tag-resignation-approved tag-state-president tag-thorat"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/chavan-resignation-approved-thorat-congress-state-president/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/07/thorat-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/thorat-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/chavan-resignation-approved-thorat-congress-state-president/">चव्हाणांचा राजीनामा मंजूर; थोरात प्रदेशाध्यक्ष ?</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">July 3, 2019 1:54 am</span></div></div></div></div><div class="col-sm-3 post-4926160 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-ahmednagar tag-jamkhed tag-minister-shinde-challenge tag-rohit-pawar"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/rohit-pawar-jamkhed-minister-shinde-challenge-ahmednagar/"> <noscript><img width="60" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/01/Rohit-Pawar.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/01/Rohit-Pawar.jpg 435w, https://www.deshdoot.com/wp-content/uploads/2019/01/Rohit-Pawar-188x300.jpg 188w, https://www.deshdoot.com/wp-content/uploads/2019/01/Rohit-Pawar-263x420.jpg 263w" sizes="(max-width: 60px) 100vw, 60px" /></noscript><img width="60" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2060%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/01/Rohit-Pawar.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/01/Rohit-Pawar.jpg 435w, https://www.deshdoot.com/wp-content/uploads/2019/01/Rohit-Pawar-188x300.jpg 188w, https://www.deshdoot.com/wp-content/uploads/2019/01/Rohit-Pawar-263x420.jpg 263w" data-sizes="(max-width: 60px) 100vw, 60px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/rohit-pawar-jamkhed-minister-shinde-challenge-ahmednagar/">रोहित पवारांसाठी जामखेडच!</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">July 3, 2019 1:45 am</span></div></div></div></div><div class="col-sm-3 post-4926144 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-beed tag-farmer tag-mula tag-rahuri tag-struggle tag-water"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/mula-water-beed-farmer-struggle-rahuri/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/07/Mula-Dam-CANOL-26-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/Mula-Dam-CANOL-26-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/mula-water-beed-farmer-struggle-rahuri/">‘मुळा’चे पाणी बीडमध्ये नेण्याचा घाट</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">July 3, 2019 1:39 am</span></div></div></div></div><div class="col-sm-3 post-4926123 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-sarvamat tag-ahmednagar tag-pipalgav-khand-water tag-rain tag-rest"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/rain-rest-pipalgav-khand-water-ahmednagar/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/07/IMG-20190702-WA0067-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/IMG-20190702-WA0067-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/rain-rest-pipalgav-khand-water-ahmednagar/">पाणलोटात पावसाची अचानक विश्रांती</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">July 3, 2019 1:33 am</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-4925820 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-637/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-183x96.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-183x96.jpg 183w, https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-300x158.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3.jpg 596w" sizes="(max-width: 183px) 100vw, 183px" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-183x96.jpg 183w, https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-300x158.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3.jpg 596w" data-sizes="(max-width: 183px) 100vw, 183px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-637/">स्वकर्तुत्वाने ठसा उमटवणारे नेतृत्व &#8211; वैभव देवरे</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date">July 3, 2019 8:00 am</span></div></div></div></div><div class="col-sm-3 post-4925798 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-636/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-183x96.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-183x96.jpg 183w, https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-750x394.jpg 750w" sizes="(max-width: 183px) 100vw, 183px" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-183x96.jpg 183w, https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-750x394.jpg 750w" data-sizes="(max-width: 183px) 100vw, 183px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-636/">‘रोव्हर’ चिपद्वारे फांगदर शाळा मंगळावर पोहचणार</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date">July 3, 2019 5:50 am</span></div></div></div></div><div class="col-sm-3 post-4925785 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-swami-vivekanand-vidyalaya/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-2-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-2-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-swami-vivekanand-vidyalaya/">ध्येयप्राप्तीसाठी प्रामाणिक प्रयत्न गरजेचे : प्रा. डॉ. निकम</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date">July 3, 2019 5:45 am</span></div></div></div></div><div class="col-sm-3 post-4925779 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-635/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019vishwas-nangare-pat-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019vishwas-nangare-pat-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-635/">प्रत्येक नागरीक पोलीस : विश्‍वास नांगरे पाटील</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date">July 3, 2019 5:40 am</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-4926094 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates tag-jalgoan tag-pachora-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-pachora-news-2/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/07/Pachora-Bhokari-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/Pachora-Bhokari-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/jalgaon-pachora-news-2/">शिक्षक नसल्याने भोकरी शाळेला कुलूप</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">July 3, 2019 1:18 am</span></div></div></div></div><div class="col-sm-3 post-4926088 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates tag-jalgoan tag-parola-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-parola-news-2/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/07/Parola-Nirmala-Bhoi-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/Parola-Nirmala-Bhoi-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/jalgaon-parola-news-2/">पारोळ्यात विजेच्या धक्क्याने महिलेचा मृत्यू</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">July 3, 2019 1:13 am</span></div></div></div></div><div class="col-sm-3 post-4926090 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates tag-bhusawal-news tag-jalgaon"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-bhusawal-news-11/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/07/3b17-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/3b17-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/jalgaon-bhusawal-news-11/">गोदान एक्स्प्रेस रद्द; प्रवाशांचा गोंधळ</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">July 3, 2019 1:10 am</span></div></div></div></div><div class="col-sm-3 post-4926086 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates tag-jalgaon tag-news tag-zp"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-81/"> <noscript><img width="167" height="96" src="https://www.deshdoot.com/wp-content/uploads/2018/12/ZPfinal-logo-copy.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2018/12/ZPfinal-logo-copy.jpg 600w, https://www.deshdoot.com/wp-content/uploads/2018/12/ZPfinal-logo-copy-300x172.jpg 300w" sizes="(max-width: 167px) 100vw, 167px" /></noscript><img width="167" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20167%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2018/12/ZPfinal-logo-copy.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2018/12/ZPfinal-logo-copy.jpg 600w, https://www.deshdoot.com/wp-content/uploads/2018/12/ZPfinal-logo-copy-300x172.jpg 300w" data-sizes="(max-width: 167px) 100vw, 167px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/jalgaon-81/">जि.प.शिक्षकांच्या बदल्या, पदोन्नती रद्द करण्याच्या विषयावरून सभापतींनी सोडले सभागृह!</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">July 3, 2019 1:05 am</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-4925959 post type-post status-publish format-standard has-post-thumbnail hentry category-dhule-news tag-dhule-news tag-fire-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/dhule-fire-news/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/07/3-P33-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/3-P33-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/dhule-fire-news/">धुळ्यात लाकुडच्या गोडावूनला आग</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">July 2, 2019 11:46 pm</span></div></div></div></div><div class="col-sm-3 post-4925957 post type-post status-publish format-standard has-post-thumbnail hentry category-dhule-news tag-dhule-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/dhule-news-193/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/07/3-P17-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/3-P17-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/dhule-news-193/">विरशिरोमणी महाराणा प्रतापजी राष्ट्रासाठी प्रेरणास्रोत -ना. जयकुमार रावल</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">July 2, 2019 11:45 pm</span></div></div></div></div><div class="col-sm-3 post-4925950 post type-post status-publish format-standard has-post-thumbnail hentry category-dhule-news tag-dhule-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/dhule-water-supply/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/06/water-problem-1-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/06/water-problem-1-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/dhule-water-supply/">तापी योजनेला गळती; दोन दिवस पाणीपुरवठा बंद</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">July 2, 2019 11:43 pm</span></div></div></div></div><div class="col-sm-3 post-4925953 post type-post status-publish format-standard hentry category-dhule-news tag-dhule-news"><div class="tt-post type-3"><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/dhule-news-192/">नोटीस न बजविता रोपे जप्ती चुकीची &#8211; महाले</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">July 2, 2019 11:42 pm</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-4925866 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-nandurbar-news category-breaking-news category-139 tag-bharat-gavit tag-nandurbar-news tag-political-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nandurbar-political-news-10/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/07/BHARAT-GAVIT-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/BHARAT-GAVIT-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nandurbar-political-news-10/">नाईक पितापुत्रांच्या त्रासाला कंटाळूनच काँग्रेसला रामराम</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">July 2, 2019 10:58 pm</span></div></div></div></div><div class="col-sm-3 post-4925864 post type-post status-publish format-standard has-post-thumbnail hentry category-nandurbar-news tag-balaji-manjule tag-nandurbar-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8%e0%a4%bf%e0%a4%95-%e0%a4%b6%e0%a5%87%e0%a4%a4%e0%a4%95%e0%a4%b0%e0%a5%8d%e2%80%8d%e0%a4%af%e0%a4%be%e0%a4%82%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%97/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/07/n2-18-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/n2-18-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8%e0%a4%bf%e0%a4%95-%e0%a4%b6%e0%a5%87%e0%a4%a4%e0%a4%95%e0%a4%b0%e0%a5%8d%e2%80%8d%e0%a4%af%e0%a4%be%e0%a4%82%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%97/">स्थानिक शेतकर्‍यांच्या गरजा ओळखून त्यांना मार्गदर्शन करा &#8211; बालाजी मंजुळे</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">July 2, 2019 10:55 pm</span></div></div></div></div><div class="col-sm-3 post-4925858 post type-post status-publish format-standard hentry category-nandurbar-news tag-nandurbar-news"><div class="tt-post type-3"><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%82%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7/">विद्यार्थ्यांच्या शैक्षणिक विकासासाठी जोमाने काम करा &#8211; डॉ कांबळे</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">July 2, 2019 10:54 pm</span></div></div></div></div><div class="col-sm-3 post-4925860 post type-post status-publish format-standard hentry category-nandurbar-news tag-nandurbar-news"><div class="tt-post type-3"><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nandurbar-news-131/">नवचैतन्य फाऊंडेशनतर्फे वंचित घटकांसाठी कायदेविषयक शिबिर</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">July 2, 2019 10:53 pm</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-4925813 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-nashik tag-nmc tag-nmc-identifies-dangerous-buildings"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/deshdoot-times-nmc-identifies-over-850-dangerous-buildings-nashik-nasik/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/06/building-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/06/building-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/deshdoot-times-nmc-identifies-over-850-dangerous-buildings-nashik-nasik/">NMC identifies over 850 dangerous buildings</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/gauravpardeshi/">Gaurav Pardeshi</a></span> <span class="tt-post-date">July 2, 2019 10:03 pm</span></div></div></div></div><div class="col-sm-3 post-4925794 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news category-dt-features tag-20-killed-due-to-rains-in-mumbai tag-37-lives-lost-in-maharashtra tag-deshdoot-times tag-heavy-rain tag-nashik tag-nasik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/rain-mayhem-37-lives-lost-in-maharashtra-20-killed-due-to-rains-in-mumbai/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/07/01mumbai3-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/01mumbai3-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/rain-mayhem-37-lives-lost-in-maharashtra-20-killed-due-to-rains-in-mumbai/">Rain mayhem: 37 lives lost in Maharashtra; 20 killed due to rains in mumbai </a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/gauravpardeshi/">Gaurav Pardeshi</a></span> <span class="tt-post-date">July 2, 2019 9:56 pm</span></div></div></div></div><div class="col-sm-3 post-4925789 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-apna-ghar tag-deshdoot-times tag-four-dead tag-nashik tag-nasik tag-water-tank-collapsed"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/deshdoot-times-four-dead-as-water-tank-collapses-nashik-nasik/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-02-at-11.09.16-AM-183x96.jpeg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-02-at-11.09.16-AM-183x96.jpeg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/deshdoot-times-four-dead-as-water-tank-collapses-nashik-nasik/">Four dead as water tank collapses</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/gauravpardeshi/">Gaurav Pardeshi</a></span> <span class="tt-post-date">July 2, 2019 9:47 pm</span></div></div></div></div><div class="col-sm-3 post-4925783 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-dry-day tag-nmc tag-water-cut-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/deshdoot-times-nmc-declared-dry-day-nashik-nasik/"> <noscript><img width="144" height="96" src="https://www.deshdoot.com/wp-content/uploads/2018/09/water-drawn.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2018/09/water-drawn.jpg 960w, https://www.deshdoot.com/wp-content/uploads/2018/09/water-drawn-300x200.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2018/09/water-drawn-768x512.jpg 768w, https://www.deshdoot.com/wp-content/uploads/2018/09/water-drawn-696x464.jpg 696w, https://www.deshdoot.com/wp-content/uploads/2018/09/water-drawn-630x420.jpg 630w" sizes="(max-width: 144px) 100vw, 144px" /></noscript><img width="144" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20144%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2018/09/water-drawn.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2018/09/water-drawn.jpg 960w, https://www.deshdoot.com/wp-content/uploads/2018/09/water-drawn-300x200.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2018/09/water-drawn-768x512.jpg 768w, https://www.deshdoot.com/wp-content/uploads/2018/09/water-drawn-696x464.jpg 696w, https://www.deshdoot.com/wp-content/uploads/2018/09/water-drawn-630x420.jpg 630w" data-sizes="(max-width: 144px) 100vw, 144px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/deshdoot-times-nmc-declared-dry-day-nashik-nasik/">NMC declared Dry Day</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/gauravpardeshi/">Gaurav Pardeshi</a></span> <span class="tt-post-date">July 2, 2019 9:35 pm</span></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international/">देश विदेश</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168 parent"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910627"><a href="https://www.deshdoot.com/category/featured/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3%e0%a4%bf%e0%a4%95/">शैक्षणिक</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie/">सेल्फी</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910637"><a href="https://www.deshdoot.com/category/%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97/">उद्योग</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat/">हिट-चाट</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4806002"><a href="https://www.deshdoot.com/category/my-nashik/">माझं नाशिक</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4809768"><a href="https://www.deshdoot.com/ganesh-festival-and-ganapati-news-from-nashik/">गणेशोत्सव विशेष</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4833623"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/">डिजिटल दीपोत्सव</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718934"><a href="https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/">कर्मयोगिनी</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4786278"><a href="https://www.deshdoot.com/category/deshdoot-tejas/">देशदूत तेजस पुरस्कार (मुलाखती)</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4893758"><a>लोकसभेचा रणसंग्राम</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a href="https://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a href="https://www.deshdoot.com/category/editorial/">संपादकीय</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189 parent"><a href="https://www.deshdoot.com/category/e-paper/">ई-पेपर<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4819314"><a href="https://www.deshdoot.com/category/e-sarwmat/">E Sarwmat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times/">E Nagar Times</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4818177"><a href="https://www.deshdoot.com/category/e-nashik/">E Nashik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule/">E-Dhule</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a href="https://www.deshdoot.com/category/nandurbar/">E-Nandurbar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a href="https://www.deshdoot.com/category/e-jalgaon/">E-Jalgaon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a href="https://www.deshdoot.com/category/e-dt/">E-Deshdoot Times</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827902"><a href="https://www.deshdoot.com/category/e-paper/bhavishyavedh-deshdoot-sarvamat/">E-Bhavishyavedh</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4918486"><a href="https://www.deshdoot.com/category/%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%a6%e0%a5%82%e0%a4%a4-%e0%a4%b8%e0%a4%82%e0%a4%b5%e0%a4%be%e0%a4%a6-%e0%a4%95%e0%a4%9f%e0%a5%8d%e0%a4%9f%e0%a4%be/">देशदूत संवाद कट्टा</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589162"><a href="https://www.deshdoot.com/category/sports/">क्रीडा</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4738436"><a href="https://cashkaro.com/shop/deshdoot-exclusive-offers?r=1723159&#038;utm_source=NewspaperTab&#038;utm_medium=Deshdoot">Offers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910638"><a href="https://www.deshdoot.com/category/arogydoot/">आरोग्यदूत</a></li></ul></nav><div class="nav-more"><div class="tt-sponsor clearfix"><div class="tt-sponsor-info"> <a class="tt-sponsor-title c-h6" href="http://bit.ly/DesWhatsappNews" target="_blank">व्हाट्सअँपवर बातम्या मिळवण्या साठी क्लिक करा </a><div class="simple-text size-2"></div> <a class="c-btn type-1" href="http://bit.ly/DesWhatsappNews" target="_blank"><span><i class="fa fa-whatsapp"></i> WHATSAPP</span></a></div></div></div><div class="nav-more nav-more-left"><div class="tt-post-breaking-news tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/"> <noscript><img width="110" height="81" src="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-110x81.jpeg" class="img-responsive wp-post-image" alt="" /></noscript><img width="110" height="81" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2081%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-110x81.jpeg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"><h6 class="c-h6 tt-breaking-title">Latest News</h6> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/">रत्नागिरीतील तिवरे धरण फुटले; 25 बेपत्ता, तिघांचे मृतदेह हाती</a></div></div></div><div class="top-line clearfix"><div class="container"><div class="top-line-left"><div class="top-line-entry"><ul class="top-menu"><li><a href="javascript:void(0)">Wednesday, July 03, 2019</a></li><li id="menu-item-4589737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589737"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li><li id="menu-item-4589734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589734"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li><li id="menu-item-4589735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589735"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li><li id="menu-item-4589736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589736"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li><li id="menu-item-4589738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589738"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li><li id="menu-item-4589733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589733"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li></ul></div></div><div class="top-line-right"><div class="top-line-entry"><ul class="top-social"><li><a href="https://www.facebook.com/deshdoot/"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/deshdoot/"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/deshdoot"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg"><i class="fa fa-youtube"></i></a></li></ul></div></div></div></div></div></div></div></header><div class="tt-header-height tt-header-margin"></div><div class="tt-heading title-wrapper tt-parallax-on background-block"><div class="container"><div class="row"><div class="col-md-12"><h2 class="tt-heading-title">रत्नागिरीतील तिवरे धरण फुटले; 25 बेपत्ता, तिघांचे मृतदेह हाती</h2></div></div></div></div><div class="container"><div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div><div class="row"><div class="col-md-8"><article class="post-4926186 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-maharashtra category-breaking-news"><div class="tt-blog-category post-single text-center"> <a class="c-btn type-3 color-3" href="https://www.deshdoot.com/category/trends/">Breaking News</a> <a class="c-btn type-3 color-3" href="https://www.deshdoot.com/category/featured/">Featured</a> <a class="c-btn type-3 color-3" href="https://www.deshdoot.com/category/maharashtra/">maharashtra</a> <a class="c-btn type-3 color-3" href="https://www.deshdoot.com/category/breaking-news/">मुख्य बातम्या</a></div><div class="empty-space marg-lg-b10"></div><h1 class="c-h1 text-center">रत्नागिरीतील तिवरे धरण फुटले; 25 बेपत्ता, तिघांचे मृतदेह हाती</h1><div class="empty-space marg-lg-b5"></div><div class="text-center"><div class="tt-blog-user clearfix"><a class="tt-blog-user-img" href="https://www.deshdoot.com/author/websubeditor/"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/d7f3cdd8392ee48d0d8b456792eecdca?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7f3cdd8392ee48d0d8b456792eecdca?s='80&#038;d=mm&#038;r=g' 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/d7f3cdd8392ee48d0d8b456792eecdca?s=40&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/d7f3cdd8392ee48d0d8b456792eecdca?s='80&#038;d=mm&#038;r=g' 2x' class='lazyload tt-comment-form-ava avatar-40 photo' height='40' width='40' /> </a><div class="tt-blog-user-content"> <span class="tt-post-author-single"><a href="https://www.deshdoot.com/author/websubeditor/">Web Editor</a></span> <span class="tt-post-date-single">July 3, 2019 8:44 am</span></div></div></div><div class="empty-space marg-lg-b10"></div><div class="tt-share position-2"><h5 class="tt-share-title">Share</h5><ul class="tt-share-list"><li><a class="tt-share-facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a class="tt-share-twitter" target="_blank" href="https://twitter.com/home?status=https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a class="tt-share-pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-608x434.jpeg&amp;description=%E0%A4%B0%E0%A4%A4%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A5%80%E0%A4%A4%E0%A5%80%E0%A4%B2+%E0%A4%A4%E0%A4%BF%E0%A4%B5%E0%A4%B0%E0%A5%87+%E0%A4%A7%E0%A4%B0%E0%A4%A3+%E0%A4%AB%E0%A5%81%E0%A4%9F%E0%A4%B2%E0%A5%87%3B+25+%E0%A4%AC%E0%A5%87%E0%A4%AA%E0%A4%A4%E0%A5%8D%E0%A4%A4%E0%A4%BE%2C+%E0%A4%A4%E0%A4%BF%E0%A4%98%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A5%87+%E0%A4%AE%E0%A5%83%E0%A4%A4%E0%A4%A6%E0%A5%87%E0%A4%B9+%E0%A4%B9%E0%A4%BE%E0%A4%A4%E0%A5%80"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li><li><a class="tt-share-google" target="_blank" href="https://plus.google.com/share?url=https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a class="tt-share-linkedin" target="_blank" href=" https://www.linkedin.com/shareArticle?mini=true&url=https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li><li><a class="tt-share-telegram" target="_blank" href=" https://telegram.me/share/url=https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/"><i class="fa fa-telegram" aria-hidden="true"></i></a></li><li><a class="tt-share-whatsapp" target="_blank" href="whatsapp://send?text=https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div><div class="tt-devider"></div><div class="empty-space marg-lg-b20"></div><a class="tt-thumb" href="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2.jpeg"> <noscript><img class="img-responsive" src="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-706x394.jpeg" ></noscript><img class="lazyload img-responsive" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-706x394.jpeg" > <span class="tt-thumb-icon"> <i class="fa fa-arrows-alt" aria-hidden="true"></i> </span> </a><div class="empty-space marg-lg-b40 marg-sm-b30"></div><div class="simple-text size-4 tt-content title-droid margin-big"><p>रत्नागिरी l वृत्तसंस्था</p><p>रत्नागिरी जिल्ह्यातील चिपळूण जवळील तिवरे धरण फुटल्याने 25 जण बेपत्ता झाले आहेत. तिघांचे मृतदेह हाती लागले असल्याची माहिती मिळते आहे.</p><p>रात्री 9 वाजेच्या सुमारास ही घटना घडली. स्थानिक नागरिक आणि तलाठ्यांनी याबाबत सावधानतेचा इशारा दिल्यानंतर अनेक गावातील नागरिक इतरत्र हलले मात्र अद्यापही 25 पेक्षा अधिक जण बेपत्ता असल्याची भीती व्यक्त केली जात आहे.</p><p>घटनास्थळी एन डी आर एफ च्या टीम घटनास्थळी दाखल झाले आहेत. धरण फुटल्याने 12 गावांना फटका बसला आहे.</p><p>पालकमंत्री रवींद्र वायकर यांनी घटनेतील दोषींवर कारवाई करण्यात येणार असल्याचे सांगितले आहे.</p></div></article><div class="empty-space marg-lg-b30 marg-sm-b30"></div><div class="empty-space marg-lg-b40 marg-sm-b20"></div><div class='ads-single-pg'></div><div class="empty-space marg-lg-b40 marg-sm-b20"></div><div class="row"><div class="col-sm-6"><div class="tt-blog-nav left"><div class="tt-blog-nav-label">Previous Article</div> <a class="tt-blog-nav-title" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-637/" rel="prev">स्वकर्तुत्वाने ठसा उमटवणारे नेतृत्व &#8211; वैभव देवरे</a></div><div class="empty-space marg-xs-b20"></div></div></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><div class="tt-devider"></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><section class="coment-item"><div class="tt-comment-form tt-comment-form clearfix"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ratnagiri-tiware-dam-breach-25-missing/#respond" style="display:none;">Cancel Comment</a></small></h3><form action="https://www.deshdoot.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p><textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Your Comment"></textarea><div class="row"><div class="col-sm-12"> <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Name" maxlength="100"><input type="email" name="email" id="email" placeholder="Email" class="c-input placeholder" maxlength="100"><input type="text" name="url" id="website" placeholder="Website" class="c-input placeholder" maxlength="100"></div></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div><div class="si_captcha_small"><noscript><img id="si_image_com" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=2J5x0GEQGTxo3Gl4" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" /></noscript><img class="lazyload" id="si_image_com" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20132%2045%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=2J5x0GEQGTxo3Gl4" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" /> <input id="si_code_com" name="si_code_com" type="hidden"  value="2J5x0GEQGTxo3Gl4" /><div id="si_refresh_com"> <a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;"> <noscript><img class="si_captcha_refresh" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></noscript><img class="lazyload si_captcha_refresh" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2022%2020%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a></div></div><p id="si_captcha_code_p"> <input id="si_captcha_code" name="si_captcha_code" type="text" /> <label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span></p><p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="प्रतिक्रिया नोंदवा" /> <input type='hidden' name='comment_post_ID' value='4926186' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></section></div><div class="col-md-4"><div class="sidebar pleft75 sidebar-heading-style1 right-sidebar"><div class="empty-space marg-sm-b60"></div><div id="custom_html-15" class="widget_text custom-sidebar sidebar-item widget widget_custom_html"><div class="tt-title-block"><h3 class="widget-title tt-title-text">Live Tweets</h3></div><div class="empty-space marg-lg-b20"></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/deshdoot" data-theme="light" data-tweet-limit="4" data-link-color="#2B7BB9">Tweets by deshdoot</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="empty-space marg-lg-b30"></div><div id="custom_html-16" class="widget_text custom-sidebar sidebar-item widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="tt-sponsor-info sidebar-whatsapp"> <a class="tt-sponsor-title c-h5" href="http://bit.ly/DesWhatsappNews" target="_blank" rel="noopener noreferrer">व्हाट्सअँपवर बातम्या मिळवण्या साठी क्लिक करा </a><div class="simple-text size-2"></div> <a class="c-btn type-1" href="http://bit.ly/DesWhatsappNews" target="_blank" rel="noopener noreferrer"><span><i class="fa fa-whatsapp"></i> WHATSAPP</span></a></div></div></div><div class="empty-space marg-lg-b30"></div><div id="tabbed-posts-3" class="custom-sidebar sidebar-item widget widget_posts_tabbed_entries"><div class="tt-tab-wrapper type-1 clearfix"><div class="tt-tab-nav-wrapper"><div  class="tt-nav-tab"><div class="tt-nav-tab-item active"><i class="material-icons">trending_up</i>ट्रेण्डिंग</div><div class="tt-nav-tab-item"><i class="material-icons">whatshot</i>वाचकांची पसंती</div></div></div><div class="tt-tabs-content clearfix"><div class="tt-tab-info active"><ul class="tt-post-list"><li><div class="tt-post type-7 clearfix post-4805629 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-must-read category-breaking-news category-sarvamat tag-ahmednagar tag-dahihandi tag-injured tag-student"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/ahmednagar-dahihandi-student-injured/"> <noscript><img width="80" height="46" src="https://www.deshdoot.com/wp-content/uploads/2018/09/Human-pyramids-1.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2018/09/Human-pyramids-1.jpg 670w, https://www.deshdoot.com/wp-content/uploads/2018/09/Human-pyramids-1-300x173.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="46" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2046%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2018/09/Human-pyramids-1.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2018/09/Human-pyramids-1.jpg 670w, https://www.deshdoot.com/wp-content/uploads/2018/09/Human-pyramids-1-300x173.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/ahmednagar-dahihandi-student-injured/">शाळेत दहीहंडी फोडताना पडल्याने विद्यार्थी जखमी</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/must-read/" rel="category tag">आवर्जून वाचाच</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a>, <a href="https://www.deshdoot.com/category/sarvamat/" rel="category tag">सार्वमत</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4806663 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-maharashtra category-finance category-must-read category-111 category-breaking-news"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-152/"> <noscript><img width="80" height="45" src="https://www.deshdoot.com/wp-content/uploads/2018/09/49114-rupeenote-coins-pti.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2018/09/49114-rupeenote-coins-pti.jpeg 849w, https://www.deshdoot.com/wp-content/uploads/2018/09/49114-rupeenote-coins-pti-300x169.jpeg 300w, https://www.deshdoot.com/wp-content/uploads/2018/09/49114-rupeenote-coins-pti-768x432.jpeg 768w, https://www.deshdoot.com/wp-content/uploads/2018/09/49114-rupeenote-coins-pti-696x385.jpeg 696w, https://www.deshdoot.com/wp-content/uploads/2018/09/49114-rupeenote-coins-pti-746x420.jpeg 746w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="45" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2045%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2018/09/49114-rupeenote-coins-pti.jpeg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2018/09/49114-rupeenote-coins-pti.jpeg 849w, https://www.deshdoot.com/wp-content/uploads/2018/09/49114-rupeenote-coins-pti-300x169.jpeg 300w, https://www.deshdoot.com/wp-content/uploads/2018/09/49114-rupeenote-coins-pti-768x432.jpeg 768w, https://www.deshdoot.com/wp-content/uploads/2018/09/49114-rupeenote-coins-pti-696x385.jpeg 696w, https://www.deshdoot.com/wp-content/uploads/2018/09/49114-rupeenote-coins-pti-746x420.jpeg 746w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-152/">अमेरीकी डॉलरपुढे भारतीय रूपयाचे अवमूल्यन</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/finance/" rel="category tag">अर्थदूत</a>, <a href="https://www.deshdoot.com/category/must-read/" rel="category tag">आवर्जून वाचाच</a>, <a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/" rel="category tag">मार्केट बझ</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4807619 post type-post status-publish format-standard has-post-thumbnail hentry category-must-read category-national-international category-breaking-news tag-army-chief tag-defence tag-pakistan tag-qamar-bajwa"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/pakistan-defence-army-chief-qamar-bajwa/"> <noscript><img width="80" height="51" src="https://www.deshdoot.com/wp-content/uploads/2018/09/COAS-640x411.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2018/09/COAS-640x411.jpg 640w, https://www.deshdoot.com/wp-content/uploads/2018/09/COAS-640x411-300x193.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="51" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2051%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2018/09/COAS-640x411.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2018/09/COAS-640x411.jpg 640w, https://www.deshdoot.com/wp-content/uploads/2018/09/COAS-640x411-300x193.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/pakistan-defence-army-chief-qamar-bajwa/">सीमेवरील सैनिकांच्या बलिदानाचा बदला घेणार; पाकिस्तान लष्करप्रमुखांची धमकी</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/must-read/" rel="category tag">आवर्जून वाचाच</a>, <a href="https://www.deshdoot.com/category/national-international/" rel="category tag">देश विदेश</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4809047 post type-post status-publish format-standard has-post-thumbnail hentry category-must-read category-sarvamat tag-ahmednagar tag-arrested tag-atm tag-theft"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/ahmednagar-atm-theft-arrested/"> <noscript><img width="80" height="45" src="https://www.deshdoot.com/wp-content/uploads/2018/09/ATM-THEFT.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2018/09/ATM-THEFT.jpg 655w, https://www.deshdoot.com/wp-content/uploads/2018/09/ATM-THEFT-300x167.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="45" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2045%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2018/09/ATM-THEFT.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2018/09/ATM-THEFT.jpg 655w, https://www.deshdoot.com/wp-content/uploads/2018/09/ATM-THEFT-300x167.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/ahmednagar-atm-theft-arrested/">एटीएममधून पैसे चोरणारा जेरबंद</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/must-read/" rel="category tag">आवर्जून वाचाच</a>, <a href="https://www.deshdoot.com/category/sarvamat/" rel="category tag">सार्वमत</a></div></div></div></li></ul> <a class="c-btn type-2" href="https://www.deshdoot.com/">Show More</a></div><div class="tt-tab-info"><ul class="tt-post-list"><li><div class="tt-post type-7 clearfix post-4926186 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-maharashtra category-breaking-news"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-80x80.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-80x80.jpeg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-150x150.jpeg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-80x80.jpeg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-80x80.jpeg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-150x150.jpeg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-300x300.jpeg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/">रत्नागिरीतील तिवरे धरण फुटले; 25 बेपत्ता, तिघांचे मृतदेह हाती</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4926162 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-maharashtra category-breaking-news category-sarvamat tag-chavan tag-congress tag-resignation-approved tag-state-president tag-thorat"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/chavan-resignation-approved-thorat-congress-state-president/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/07/thorat-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/thorat-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/thorat-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/thorat-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/thorat-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/thorat-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/thorat-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/thorat-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/chavan-resignation-approved-thorat-congress-state-president/">चव्हाणांचा राजीनामा मंजूर; थोरात प्रदेशाध्यक्ष ?</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a>, <a href="https://www.deshdoot.com/category/sarvamat/" rel="category tag">सार्वमत</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4925758 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-maharashtra category-breaking-news tag-from-500-to-100 tag-mega-recruitment tag-mumbai tag-recruitment-fee tag-said-dhananjay-munde"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/mumbai-mega-recruitment-mega-recruitment-fee-from-500-to-100-said-dhananjay-munde/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/07/dhananjay_munde-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/dhananjay_munde-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/dhananjay_munde-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/dhananjay_munde-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/dhananjay_munde-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/dhananjay_munde-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/dhananjay_munde-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/dhananjay_munde-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/mumbai-mega-recruitment-mega-recruitment-fee-from-500-to-100-said-dhananjay-munde/">मेगाभरती साठी शंभर रूपये परिक्षा शुल्क आकारा : धनंजय मुंडें</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4925748 post type-post status-publish format-standard has-post-thumbnail hentry category-maharashtra tag-mumbai-hevey-rain"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/mumbai-hevey-rain/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/07/mumbai-paus-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/mumbai-paus-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/mumbai-paus-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/mumbai-paus-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/mumbai-paus-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/mumbai-paus-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/mumbai-paus-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/mumbai-paus-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/mumbai-hevey-rain/">मुंबईत कोसळधार</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a></div></div></div></li></ul> <a class="c-btn type-2" href="https://www.deshdoot.com/">Show More</a></div></div></div></div><div class="empty-space marg-lg-b30"></div><div id="recent-posts-4" class="custom-sidebar sidebar-item widget widget_recent_posts_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">ताज्या बातम्या</h3></div><div class="empty-space marg-lg-b20"></div><ul class="tt-post-list dark"><li><div class="tt-post type-7 dark clearfix post-4926186 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-maharashtra category-breaking-news"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-80x80.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-80x80.jpeg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-150x150.jpeg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-80x80.jpeg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-80x80.jpeg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-150x150.jpeg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-300x300.jpeg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/">रत्नागिरीतील तिवरे धरण फुटले; 25 बेपत्ता, तिघांचे मृतदेह हाती</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-4925820 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik tag-nashik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-637/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-637/">स्वकर्तुत्वाने ठसा उमटवणारे नेतृत्व &#8211; वैभव देवरे</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-4925798 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik tag-nashik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-636/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-636/">‘रोव्हर’ चिपद्वारे फांगदर शाळा मंगळावर पोहचणार</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-4925785 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik tag-nashik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-swami-vivekanand-vidyalaya/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-2-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-2-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-2-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-2-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-2-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-2-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-2-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-swami-vivekanand-vidyalaya/">ध्येयप्राप्तीसाठी प्रामाणिक प्रयत्न गरजेचे : प्रा. डॉ. निकम</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-4925779 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik tag-nashik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-635/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019vishwas-nangare-pat-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019vishwas-nangare-pat-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/03072019vishwas-nangare-pat-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019vishwas-nangare-pat-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019vishwas-nangare-pat-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/03072019vishwas-nangare-pat-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-635/">प्रत्येक नागरीक पोलीस : विश्‍वास नांगरे पाटील</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a></div></div></div></li></ul></div><div class="empty-space marg-lg-b30"></div><div id="tag_cloud-9" class="custom-sidebar sidebar-item widget widget_tag_cloud"><div class="tt-title-block"><h3 class="widget-title tt-title-text">Quick Search</h3></div><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/accident/" class="tag-cloud-link tag-link-151 tag-link-position-1" style="font-size: 9.6666666666667pt;" aria-label="accident (252 items)">accident</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahemadnagar/" class="tag-cloud-link tag-link-577 tag-link-position-2" style="font-size: 14.083333333333pt;" aria-label="Ahemadnagar (843 items)">Ahemadnagar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahmednagar/" class="tag-cloud-link tag-link-328 tag-link-position-3" style="font-size: 17.333333333333pt;" aria-label="ahmednagar (2,092 items)">ahmednagar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/bjp/" class="tag-cloud-link tag-link-174 tag-link-position-4" style="font-size: 9.3333333333333pt;" aria-label="BJP (230 items)">BJP</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/blog/" class="tag-cloud-link tag-link-1600 tag-link-position-5" style="font-size: 12.5pt;" aria-label="blog (551 items)">blog</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/breaking-news/" class="tag-cloud-link tag-link-38 tag-link-position-6" style="font-size: 18.083333333333pt;" aria-label="Breaking News (2,587 items)">Breaking News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/congress/" class="tag-cloud-link tag-link-805 tag-link-position-7" style="font-size: 8pt;" aria-label="congress (159 items)">congress</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime/" class="tag-cloud-link tag-link-196 tag-link-position-8" style="font-size: 13.333333333333pt;" aria-label="crime (694 items)">crime</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime-news/" class="tag-cloud-link tag-link-5338 tag-link-position-9" style="font-size: 9.25pt;" aria-label="crime news (223 items)">crime news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot/" class="tag-cloud-link tag-link-177 tag-link-position-10" style="font-size: 14.5pt;" aria-label="deshdoot (958 items)">deshdoot</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-e-paper/" class="tag-cloud-link tag-link-21704 tag-link-position-11" style="font-size: 10.666666666667pt;" aria-label="Deshdoot E Paper (331 items)">Deshdoot E Paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times/" class="tag-cloud-link tag-link-242 tag-link-position-12" style="font-size: 14.916666666667pt;" aria-label="deshdoot times (1,075 items)">deshdoot times</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times-e-paper/" class="tag-cloud-link tag-link-22027 tag-link-position-13" style="font-size: 9.75pt;" aria-label="Deshdoot Times E paper (255 items)">Deshdoot Times E paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/dhule/" class="tag-cloud-link tag-link-39 tag-link-position-14" style="font-size: 16.916666666667pt;" aria-label="dhule (1,862 items)">dhule</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/election/" class="tag-cloud-link tag-link-227 tag-link-position-15" style="font-size: 9.8333333333333pt;" aria-label="election (265 items)">election</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon/" class="tag-cloud-link tag-link-51 tag-link-position-16" style="font-size: 19.333333333333pt;" aria-label="jalgaon (3,666 items)">jalgaon</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgoan/" class="tag-cloud-link tag-link-2469 tag-link-position-17" style="font-size: 9.5833333333333pt;" aria-label="Jalgoan (247 items)">Jalgoan</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/latest-news/" class="tag-cloud-link tag-link-578 tag-link-position-18" style="font-size: 15.666666666667pt;" aria-label="Latest News (1,314 items)">Latest News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/maharashtra/" class="tag-cloud-link tag-link-55 tag-link-position-19" style="font-size: 14.833333333333pt;" aria-label="maharashtra (1,038 items)">maharashtra</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/manapa/" class="tag-cloud-link tag-link-524 tag-link-position-20" style="font-size: 8.1666666666667pt;" aria-label="Manapa (166 items)">Manapa</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/marathi-news/" class="tag-cloud-link tag-link-247 tag-link-position-21" style="font-size: 14.083333333333pt;" aria-label="marathi news (850 items)">marathi news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/mumbai/" class="tag-cloud-link tag-link-59 tag-link-position-22" style="font-size: 10.666666666667pt;" aria-label="mumbai (330 items)">mumbai</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nandurbar/" class="tag-cloud-link tag-link-61 tag-link-position-23" style="font-size: 16.5pt;" aria-label="nandurbar (1,665 items)">nandurbar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik/" class="tag-cloud-link tag-link-13 tag-link-position-24" style="font-size: 22pt;" aria-label="Nashik (7,640 items)">Nashik</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik-newsgram/" class="tag-cloud-link tag-link-24061 tag-link-position-25" style="font-size: 8.6666666666667pt;" aria-label="Nashik newsgram (189 items)">Nashik newsgram</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nasik/" class="tag-cloud-link tag-link-62 tag-link-position-26" style="font-size: 16.666666666667pt;" aria-label="nasik (1,746 items)">nasik</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ncp/" class="tag-cloud-link tag-link-338 tag-link-position-27" style="font-size: 8.6666666666667pt;" aria-label="ncp (189 items)">ncp</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/news/" class="tag-cloud-link tag-link-65 tag-link-position-28" style="font-size: 15.75pt;" aria-label="news (1,353 items)">news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/north-maharashtra/" class="tag-cloud-link tag-link-579 tag-link-position-29" style="font-size: 14.083333333333pt;" aria-label="North Maharashtra (858 items)">North Maharashtra</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/political/" class="tag-cloud-link tag-link-2501 tag-link-position-30" style="font-size: 10.416666666667pt;" aria-label="Political (306 items)">Political</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/politics/" class="tag-cloud-link tag-link-1214 tag-link-position-31" style="font-size: 8pt;" aria-label="politics (158 items)">politics</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sampadkiya-lekh/" class="tag-cloud-link tag-link-29947 tag-link-position-32" style="font-size: 9.5pt;" aria-label="Sampadkiya Lekh (241 items)">Sampadkiya Lekh</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sampadkiya-page/" class="tag-cloud-link tag-link-14774 tag-link-position-33" style="font-size: 11.5pt;" aria-label="Sampadkiya Page (412 items)">Sampadkiya Page</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shirdi/" class="tag-cloud-link tag-link-79 tag-link-position-34" style="font-size: 9.6666666666667pt;" aria-label="shirdi (252 items)">shirdi</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shrirampur/" class="tag-cloud-link tag-link-343 tag-link-position-35" style="font-size: 10pt;" aria-label="shrirampur (274 items)">shrirampur</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sport-page/" class="tag-cloud-link tag-link-16010 tag-link-position-36" style="font-size: 13.25pt;" aria-label="Sport Page (672 items)">Sport Page</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/statement/" class="tag-cloud-link tag-link-3436 tag-link-position-37" style="font-size: 8.5pt;" aria-label="statement (180 items)">statement</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trending/" class="tag-cloud-link tag-link-580 tag-link-position-38" style="font-size: 14.083333333333pt;" aria-label="trending (842 items)">trending</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trends/" class="tag-cloud-link tag-link-581 tag-link-position-39" style="font-size: 14.083333333333pt;" aria-label="trends (842 items)">trends</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/water/" class="tag-cloud-link tag-link-275 tag-link-position-40" style="font-size: 8.5833333333333pt;" aria-label="water (185 items)">water</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%85%e0%a4%b9%e0%a4%ae%e0%a4%a6%e0%a4%a8%e0%a4%97%e0%a4%b0/" class="tag-cloud-link tag-link-1591 tag-link-position-41" style="font-size: 14.083333333333pt;" aria-label="अहमदनगर (842 items)">अहमदनगर</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/" class="tag-cloud-link tag-link-582 tag-link-position-42" style="font-size: 14.083333333333pt;" aria-label="उत्तर महाराष्ट्र (842 items)">उत्तर महाराष्ट्र</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%82%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="tag-cloud-link tag-link-1592 tag-link-position-43" style="font-size: 14.083333333333pt;" aria-label="खांदेश (842 items)">खांदेश</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="tag-cloud-link tag-link-1593 tag-link-position-44" style="font-size: 14.083333333333pt;" aria-label="खान्देश (843 items)">खान्देश</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95/" class="tag-cloud-link tag-link-87 tag-link-position-45" style="font-size: 14.083333333333pt;" aria-label="नाशिक (845 items)">नाशिक</a></div></div><div class="empty-space marg-lg-b30"></div><div id="social-follow-2" class="custom-sidebar sidebar-item widget widget_social_follow_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">Social Media</h3></div><div class="empty-space marg-lg-b20"></div> <a class="c-btn type-1 size-3 style-2 color-3" target="_blank" href="https://www.facebook.com/deshdoot/"> <span><i class="fa fa-facebook-official" aria-hidden="true"></i>Join Followers</span> </a><div class="empty-space marg-lg-b10"></div> <a class="c-btn type-1 size-3 style-2 color-4" target="_blank" href="https://twitter.com/deshdoot"> <span><i class="fa fa-twitter" aria-hidden="true"></i>Join Followers</span> </a><div class="empty-space marg-lg-b10"></div> <a class="c-btn type-1 size-3 style-2 color-5" target="_blank" href="https://www.instagram.com/deshdoot/"> <span><i class="fa fa-instagram" aria-hidden="true"></i>Join Followers</span> </a></div><div class="empty-space marg-lg-b30"></div></div></div></div><div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div></div><div class="tt-footer"><div class="container"><div class="row"><div class="col-md-12"><div class="empty-space marg-lg-b30 marg-sm-b20 marg-xs-b10"></div></div><div class="col-md-3 col-sm-6 col-1"><div id="text-4" class="widget tt-footer-list footer_widget widget_text"><div class="textwidget"><div class="footer-logo"><p><noscript><img src="/wp-content/uploads/2019/05/bottom-deshdoot-logo.png" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2019/05/bottom-deshdoot-logo.png" alt="" /></p><p>Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970</p><p>Contact Us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></p></div></div></div><div id="custom_html-10" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="top-line-entry"><ul class="bottom-social"><li><a href="https://www.facebook.com/deshdoot/"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/deshdoot/"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/deshdoot"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg"><i class="fa fa-youtube"></i></a></li><li><a href="http://bit.ly/DesWhatsappNews"><i class="fa fa-whatsapp"></i></a></li></ul></div></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-2"><div id="gallery-posts-2" class="widget tt-footer-list footer_widget widget_post_gallery_entries"><div class="tt-border-block"><div class="tt-title-block type-2"><h3 class="tt-title-text">From Deshdoot Times</h3></div><div class="empty-space marg-lg-b15"></div><div class="tt-post type-4 post-4907802 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-deshdoot-times tag-four-dams-hit-zero tag-nashik tag-water-storage"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/water-storage-level-in-nashik-division-four-dams-hit-zero/"> <noscript><img width="262" height="160" src="https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1.jpg 1800w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-300x183.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-768x469.jpg 768w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-1024x626.jpg 1024w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-696x425.jpg 696w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-1068x653.jpg 1068w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-687x420.jpg 687w" sizes="(max-width: 262px) 100vw, 262px" /></noscript><img width="262" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20262%20160%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1.jpg 1800w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-300x183.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-768x469.jpg 768w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-1024x626.jpg 1024w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-696x425.jpg 696w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-1068x653.jpg 1068w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-687x420.jpg 687w" data-sizes="(max-width: 262px) 100vw, 262px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/water-storage-level-in-nashik-division-four-dams-hit-zero/"><small>Water storage level in Nashik division; Four dams hit zero</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/deshdoot-times/">Nikheel Pardeshi</a></span> <span class="tt-post-date">May 19, 2019 9:30 am</span></div></div></div></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-3"><div id="recent-posts-3" class="widget tt-footer-list footer_widget widget_recent_posts_entries"><h5 class="tt-title-block-2">ताज्या बातम्या</h5><div class="empty-space marg-lg-b20"></div><ul class="tt-post-list dark"><li><div class="tt-post type-7 dark clearfix post-4926186 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-maharashtra category-breaking-news"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-80x80.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-80x80.jpeg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-150x150.jpeg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-80x80.jpeg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-80x80.jpeg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-150x150.jpeg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/images-2-300x300.jpeg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/ratnagiri-tiware-dam-breach-25-missing/">रत्नागिरीतील तिवरे धरण फुटले; 25 बेपत्ता, तिघांचे मृतदेह हाती</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-4925820 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik tag-nashik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-637/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/03072019-3-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-637/">स्वकर्तुत्वाने ठसा उमटवणारे नेतृत्व &#8211; वैभव देवरे</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-4925798 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik tag-nashik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-636/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/Khamkheda-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-636/">‘रोव्हर’ चिपद्वारे फांगदर शाळा मंगळावर पोहचणार</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a></div></div></div></li></ul></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-4"><div id="tag_cloud-8" class="widget tt-footer-list footer_widget widget_tag_cloud"><h5 class="tt-title-block-2">Tags</h5><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/accident/" class="tag-cloud-link tag-link-151 tag-link-position-1" style="font-size: 9.6666666666667pt;" aria-label="accident (252 items)">accident</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahemadnagar/" class="tag-cloud-link tag-link-577 tag-link-position-2" style="font-size: 14.083333333333pt;" aria-label="Ahemadnagar (843 items)">Ahemadnagar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahmednagar/" class="tag-cloud-link tag-link-328 tag-link-position-3" style="font-size: 17.333333333333pt;" aria-label="ahmednagar (2,092 items)">ahmednagar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/bjp/" class="tag-cloud-link tag-link-174 tag-link-position-4" style="font-size: 9.3333333333333pt;" aria-label="BJP (230 items)">BJP</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/blog/" class="tag-cloud-link tag-link-1600 tag-link-position-5" style="font-size: 12.5pt;" aria-label="blog (551 items)">blog</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/breaking-news/" class="tag-cloud-link tag-link-38 tag-link-position-6" style="font-size: 18.083333333333pt;" aria-label="Breaking News (2,587 items)">Breaking News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/congress/" class="tag-cloud-link tag-link-805 tag-link-position-7" style="font-size: 8pt;" aria-label="congress (159 items)">congress</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime/" class="tag-cloud-link tag-link-196 tag-link-position-8" style="font-size: 13.333333333333pt;" aria-label="crime (694 items)">crime</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime-news/" class="tag-cloud-link tag-link-5338 tag-link-position-9" style="font-size: 9.25pt;" aria-label="crime news (223 items)">crime news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot/" class="tag-cloud-link tag-link-177 tag-link-position-10" style="font-size: 14.5pt;" aria-label="deshdoot (958 items)">deshdoot</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-e-paper/" class="tag-cloud-link tag-link-21704 tag-link-position-11" style="font-size: 10.666666666667pt;" aria-label="Deshdoot E Paper (331 items)">Deshdoot E Paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times/" class="tag-cloud-link tag-link-242 tag-link-position-12" style="font-size: 14.916666666667pt;" aria-label="deshdoot times (1,075 items)">deshdoot times</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times-e-paper/" class="tag-cloud-link tag-link-22027 tag-link-position-13" style="font-size: 9.75pt;" aria-label="Deshdoot Times E paper (255 items)">Deshdoot Times E paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/dhule/" class="tag-cloud-link tag-link-39 tag-link-position-14" style="font-size: 16.916666666667pt;" aria-label="dhule (1,862 items)">dhule</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/election/" class="tag-cloud-link tag-link-227 tag-link-position-15" style="font-size: 9.8333333333333pt;" aria-label="election (265 items)">election</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon/" class="tag-cloud-link tag-link-51 tag-link-position-16" style="font-size: 19.333333333333pt;" aria-label="jalgaon (3,666 items)">jalgaon</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgoan/" class="tag-cloud-link tag-link-2469 tag-link-position-17" style="font-size: 9.5833333333333pt;" aria-label="Jalgoan (247 items)">Jalgoan</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/latest-news/" class="tag-cloud-link tag-link-578 tag-link-position-18" style="font-size: 15.666666666667pt;" aria-label="Latest News (1,314 items)">Latest News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/maharashtra/" class="tag-cloud-link tag-link-55 tag-link-position-19" style="font-size: 14.833333333333pt;" aria-label="maharashtra (1,038 items)">maharashtra</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/manapa/" class="tag-cloud-link tag-link-524 tag-link-position-20" style="font-size: 8.1666666666667pt;" aria-label="Manapa (166 items)">Manapa</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/marathi-news/" class="tag-cloud-link tag-link-247 tag-link-position-21" style="font-size: 14.083333333333pt;" aria-label="marathi news (850 items)">marathi news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/mumbai/" class="tag-cloud-link tag-link-59 tag-link-position-22" style="font-size: 10.666666666667pt;" aria-label="mumbai (330 items)">mumbai</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nandurbar/" class="tag-cloud-link tag-link-61 tag-link-position-23" style="font-size: 16.5pt;" aria-label="nandurbar (1,665 items)">nandurbar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik/" class="tag-cloud-link tag-link-13 tag-link-position-24" style="font-size: 22pt;" aria-label="Nashik (7,640 items)">Nashik</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik-newsgram/" class="tag-cloud-link tag-link-24061 tag-link-position-25" style="font-size: 8.6666666666667pt;" aria-label="Nashik newsgram (189 items)">Nashik newsgram</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nasik/" class="tag-cloud-link tag-link-62 tag-link-position-26" style="font-size: 16.666666666667pt;" aria-label="nasik (1,746 items)">nasik</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ncp/" class="tag-cloud-link tag-link-338 tag-link-position-27" style="font-size: 8.6666666666667pt;" aria-label="ncp (189 items)">ncp</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/news/" class="tag-cloud-link tag-link-65 tag-link-position-28" style="font-size: 15.75pt;" aria-label="news (1,353 items)">news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/north-maharashtra/" class="tag-cloud-link tag-link-579 tag-link-position-29" style="font-size: 14.083333333333pt;" aria-label="North Maharashtra (858 items)">North Maharashtra</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/political/" class="tag-cloud-link tag-link-2501 tag-link-position-30" style="font-size: 10.416666666667pt;" aria-label="Political (306 items)">Political</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/politics/" class="tag-cloud-link tag-link-1214 tag-link-position-31" style="font-size: 8pt;" aria-label="politics (158 items)">politics</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sampadkiya-lekh/" class="tag-cloud-link tag-link-29947 tag-link-position-32" style="font-size: 9.5pt;" aria-label="Sampadkiya Lekh (241 items)">Sampadkiya Lekh</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sampadkiya-page/" class="tag-cloud-link tag-link-14774 tag-link-position-33" style="font-size: 11.5pt;" aria-label="Sampadkiya Page (412 items)">Sampadkiya Page</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shirdi/" class="tag-cloud-link tag-link-79 tag-link-position-34" style="font-size: 9.6666666666667pt;" aria-label="shirdi (252 items)">shirdi</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shrirampur/" class="tag-cloud-link tag-link-343 tag-link-position-35" style="font-size: 10pt;" aria-label="shrirampur (274 items)">shrirampur</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sport-page/" class="tag-cloud-link tag-link-16010 tag-link-position-36" style="font-size: 13.25pt;" aria-label="Sport Page (672 items)">Sport Page</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/statement/" class="tag-cloud-link tag-link-3436 tag-link-position-37" style="font-size: 8.5pt;" aria-label="statement (180 items)">statement</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trending/" class="tag-cloud-link tag-link-580 tag-link-position-38" style="font-size: 14.083333333333pt;" aria-label="trending (842 items)">trending</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trends/" class="tag-cloud-link tag-link-581 tag-link-position-39" style="font-size: 14.083333333333pt;" aria-label="trends (842 items)">trends</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/water/" class="tag-cloud-link tag-link-275 tag-link-position-40" style="font-size: 8.5833333333333pt;" aria-label="water (185 items)">water</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%85%e0%a4%b9%e0%a4%ae%e0%a4%a6%e0%a4%a8%e0%a4%97%e0%a4%b0/" class="tag-cloud-link tag-link-1591 tag-link-position-41" style="font-size: 14.083333333333pt;" aria-label="अहमदनगर (842 items)">अहमदनगर</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/" class="tag-cloud-link tag-link-582 tag-link-position-42" style="font-size: 14.083333333333pt;" aria-label="उत्तर महाराष्ट्र (842 items)">उत्तर महाराष्ट्र</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%82%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="tag-cloud-link tag-link-1592 tag-link-position-43" style="font-size: 14.083333333333pt;" aria-label="खांदेश (842 items)">खांदेश</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="tag-cloud-link tag-link-1593 tag-link-position-44" style="font-size: 14.083333333333pt;" aria-label="खान्देश (843 items)">खान्देश</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95/" class="tag-cloud-link tag-link-87 tag-link-position-45" style="font-size: 14.083333333333pt;" aria-label="नाशिक (845 items)">नाशिक</a></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div></div></div><div class="tt-footer-copy"><div class="container"><div class="col-md-6 text-left copyright-text">© 2019 Deshdoot.com All rights Reserved</div><div class="col-md-6 text-right"><ul class="bottom-menu-footer"><li id="menu-item-4589179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4589179"><a href="https://www.deshdoot.com/contact-us/">Contact Us</a></li><li id="menu-item-4589177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4589177"><a href="https://www.deshdoot.com/about-us/">About us</a></li><li id="menu-item-4589180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4589180"><a href="https://www.deshdoot.com/terms-and-conditions/">Terms and Conditions</a></li><li id="menu-item-4752750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4752750"><a href="https://www.deshdoot.com/privacy-policy/">Privacy Policy</a></li></ul></div></div></div></div></div></div> <script type="text/javascript">$ = jQuery;
                function lcw_update_home_score(series_id,match_id){

                  $.ajax({

                    type: "POST",
                    url: "https://www.deshdoot.com/wp-admin/admin-ajax.php",
                    dataType: "json",
                    data: "action=lcw_update_live_score&series_id="+series_id+'&match_id='+match_id,
                    success: function(scores) {
                      //for (var i = 0 ; i < scores.matchList.matches.length; i++) {

                       //if(scores.matchDetail.matches[i].currentMatchState == "LIVE"){
                        //console.log(scores.matchDetail.awayTeam.scores.homeScore);
                        if (typeof scores.liveMatch.matchDetail.scores.homeScore === 'undefined') {

                            homeScore = '0-0(0)';
                            
                          }else{


                            homeScore = scores.liveMatch.matchDetail.scores.homeScore+'('+scores.liveMatch.matchDetail.scores.homeOvers+')';
                          }
                          if (typeof scores.liveMatch.matchDetail.scores.awayScore === 'undefined') {

                            awayScore = '0-0(0)';
                            
                          }else{

                            awayScore = scores.liveMatch.matchDetail.scores.awayScore+'('+scores.liveMatch.matchDetail.scores.awayOvers+')';

                          }
                        $(".home_score_"+series_id+match_id).html( homeScore );
                        $(".away_score_"+series_id+match_id).html( awayScore );

                      //}
                    //}    

                  },
                  error: function( jqXHR, textStatus, errorThrown ) {
                    console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                  }
                });
                  setTimeout(function(){ 
                    lcw_update_home_score(series_id,match_id); 
                  }, 30000);                   
                }

                //lcw_update_home_score();</script> <script type="text/javascript">$ = jQuery;
                function lcw_update_psl_score_shortcode(match_id){
                  //console.log(match_id);
                  $.ajax({

                    type: "POST",
                    url: "https://www.deshdoot.com/wp-admin/admin-ajax.php",
                    data: "action=lcw_update_psl_score_shortcode&match_id="+match_id,
                    success: function(scores) {
                      
                      jQuery('.psl-scores-update').html(scores)
                  },
                  error: function( jqXHR, textStatus, errorThrown ) {
                    //console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                  }
                });
                  setTimeout(function(){ 
                    lcw_update_psl_score_shortcode(match_id); 
                  }, 60000);                   
                }

                //lcw_update_score();</script> <script type="text/javascript">$ = jQuery;
              function lcw_update_score_custom(series_id,status){

                $.ajax({

                  type: "POST",
                  url: "https://www.deshdoot.com/wp-admin/admin-ajax.php",
                  dataType: "json",
                  data: "action=lcw_update_score&series_id="+series_id,
                  success: function(scores) {
                    console.log(scores);
                    for ( var i = 0 ; i < scores.matchList.matches.length; i++ ) {

                     if(scores.matchList.matches[i].status == "LIVE"){
                      console.log(scores.matchList.matches[i].scores.homeScore);
                      $(".home_score_"+i).html(scores.matchList.matches[i].scores.homeScore+ "(" + scores.matchList.matches[i].scores.homeOvers + ")" );
                      $(".away_score_"+i).html(scores.matchList.matches[i].scores.awayScore + "(" + scores.matchList.matches[i].scores.awayOvers + ")" );

                    }
                  }    

                },
                error: function( jqXHR, textStatus, errorThrown ) {
                  console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                }
              });
                setTimeout(function(){ 
                  lcw_update_score_custom(series_id,status); 
                }, 30000);                   
              }</script> <script type="text/javascript">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</script> <div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div> <script>var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.deshdoot.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.deshdoot.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/*  */</script> <script type='text/javascript' src='//cdn.datatables.net/1.10.16/js/jquery.dataTables.min.js'></script><script type='text/javascript'>/*  */
var ajax_params = {"ajaxurl":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php"};
var pollsL10n = {"ajax_url":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var magplus_ajax = {"ajaxurl":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/www.deshdoot.com\/wp-content\/themes\/magplus"};
/*  */</script> <script type='text/javascript'>/*  */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/*  */</script> <script type="text/javascript" defer src="https://www.deshdoot.com/wp-content/cache/autoptimize/js/autoptimize_8c0fefd91c4bc65cc8c0abc82be8e3d0.js"></script></body></html>