<!DOCTYPE html>
<html lang="mr" dir="ltr">
<head>
    <meta charset="utf-8"/>
    <title>centre&#x27;s injustice on non-BJP ruling states : Sonia Gandhi  </title><link rel="canonical" href="https://www.deshdoot.com/others/national-international/centres-injustice-on-non-bjp-ruling-states-sonia-gandhi"/><meta name="author" content="Dhananjay Shinde"/><meta name="news_keywords" content="Sonia Gandhi  ,BJP,Congress"/><meta name="description" content="भाजपाची सत्ता नसलेल्या राज्यांवर केंद्र सरकार अन्याय करत असल्याचा आरोप काँग्रेस अध्यक्षा सोनिया गांधी यांनी"/><meta name="title" content="centre&#x27;s injustice on non-BJP ruling states : Sonia Gandhi  "/><meta name="keywords" content="Sonia Gandhi  ,BJP,Congress"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.deshdoot.com/others/national-international/centres-injustice-on-non-bjp-ruling-states-sonia-gandhi"/><meta property="og:title" content="भाजपाची सत्ता नसलेल्या राज्यांवर केंद्राचा अन्याय

"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="भाजपाची सत्ता नसलेल्या राज्यांवर केंद्राचा अन्याय

"/><meta name="twitter:image" content="https://gumlet.assettype.com/deshdoot%2F2021-04%2Fc2b189f7-5fa8-4091-8cb3-fe41802ce79e%2Fsoniya_gandhi.jpg?w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image" content="https://gumlet.assettype.com/deshdoot%2F2021-04%2Fc2b189f7-5fa8-4091-8cb3-fe41802ce79e%2Fsoniya_gandhi.jpg?w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image:width" content="1200"/><meta name="twitter:site" content="Latest Marathi News, Marathi News Paper, Breaking News In Marathi, Marathi Batmya Live"/><meta name="twitter:domain" content="https://www.deshdoot.com"/><meta property="fb:app_id" content="158415468165947"/><meta property="og:site_name" content="Latest Marathi News, Marathi News Paper, Breaking News In Marathi, Marathi Batmya Live"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.deshdoot.com"},{"@type":"ListItem","position":2,"name":"अन्य","item":"https://www.deshdoot.com/others"},{"@type":"ListItem","position":3,"name":"देश-विदेश","item":"https://www.deshdoot.com/others/national-international"},{"@type":"ListItem","position":4,"name":"भाजपाची सत्ता नसलेल्या राज्यांवर केंद्राचा अन्याय\n\n","item":"https://www.deshdoot.com/others/national-international/centres-injustice-on-non-bjp-ruling-states-sonia-gandhi"}]}</script><script type="application/ld+json">{"headline":"भाजपाची सत्ता नसलेल्या राज्यांवर केंद्राचा अन्याय\n\n","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/deshdoot/2021-04/c2b189f7-5fa8-4091-8cb3-fe41802ce79e/soniya_gandhi.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"url":"https://www.deshdoot.com/others/national-international/centres-injustice-on-non-bjp-ruling-states-sonia-gandhi","datePublished":"2021-04-17T17:26:31Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.deshdoot.com"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Latest Marathi News, Marathi News Paper, Breaking News In Marathi, Marathi Batmya Live","url":"https://www.deshdoot.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"deshdoot","contentUrl":"https://images.assettype.com/deshdoot/2020-06/39619422-5b4d-4eab-be53-1879987554fe/Deshdoot_Header_Logo.png","url":"https://images.assettype.com/deshdoot/2020-06/39619422-5b4d-4eab-be53-1879987554fe/Deshdoot_Header_Logo.png","name":"logo","width":"","height":""},"sameAs":["https://twitter.com/deshdoot","https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg","https://www.facebook.com/deshdoot","https://www.instagram.com/deshdoot"]},"author":[{"@type":"Person","givenName":"Dhananjay Shinde","name":"Dhananjay Shinde"}],"keywords":"Sonia Gandhi  ,BJP,Congress","thumbnailUrl":"https://gumlet.assettype.com/deshdoot/2021-04/c2b189f7-5fa8-4091-8cb3-fe41802ce79e/soniya_gandhi.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","articleBody":"&lt;p&gt;&lt;strong&gt;नवी दिल्ली  -&lt;/strong&gt; &lt;/p&gt;&lt;p&gt;भाजपाची सत्ता नसलेल्या राज्यांवर केंद्र सरकार अन्याय करत असल्याचा आरोप काँग्रेस अध्यक्षा सोनिया गांधी यांनी केला आहे. वाढत्या करोना संसर्गाच्या पार्श्‍वभूमीवर काँग्रेसने वर्कींग कमिटीची बैठक बोलावली होती.&lt;/p&gt;&lt;p&gt; यावेळी सोनिया गांधी यांनी केंद्र सरकारवर टीकेची झोड उठवली. केंद्राकडून भाजपा शासित राज्यांना प्राथमिकता दिली जात असल्याचंही त्यांनी यावेळी सांगितलं. तर करोना संदर्भातील उपाययोजनावरही त्यांनी आक्षेप घेतला. &lt;/p&gt;&lt;p&gt;सोनिया गांधी म्हणाल्या, &lt;/p&gt;&lt;p&gt;काँग्रेसशासित राज्यातील मुख्यमंत्री वारंवार करोनासंदर्भातील उपाययोजनासाठी केंद्राकडे मदत मागत आहेत. पंतप्रधान नरेंद्र मोदी यांना पत्र लिहून आवश्यक बाबींची पूर्तता करण्यास सांगत आहेत. मात्र केंद्र सरकार यावर कोणेतेही पाऊल उचलताना दिसत नाही. काही राज्यांमध्ये लसींचा तुटवडा आहे, व्हेंटिलेटर नाही, ऑक्सिजन संपलंय. या बाबी वारंवार सांगूनही भाजपाशासित राज्यांना प्राधान्य दिलं जात आहे.&lt;/p&gt;&lt;p&gt;दूसर्‍या देशांना मदत करण्याच्या नादात आपल्याच देशात लसींचा तुटवडा जाणवू लागला आहे. हजारो लोक रोज मरताहेत. मात्र सरकार मूग गिळून गप्प बसल्याची टीकाही सोनिया गांधी यांनी यावेळी केली. तर रेमडेसिवीर, ऑक्सिजन यासारख्या वस्तूंवर 12 टक्के जीएसटी का घेतला जात आहे?. तसेच करोनाविरुद्ध लढण्यासाठी आवश्यक वस्तू असलेल्या ऑक्सिमीटर आणि व्हेंटिलेटरवर 20 टक्के जीएसटी का? असा प्रश्‍नही सोनिया गांधी यांनी बैठकीत उपस्थित केला.&lt;/p&gt;&lt;p&gt;दरम्यान,  करोना संबंधित आवश्यक वस्तुंना जीएससीटी करातून मुक्त ठेवण्याची प्रमुख मागणी या बैठकीत करण्यात आली. तसेच 25 वर्षांपेक्षा कमी वयोगटातील नागरिकांनाही लस देण्यात यावी, यावर बैठकीत एकमत झालं. त्याचबरोबर गंभीर आजाराने ग्रस्त असलेल्या प्रत्येक नागरिकाला लस देणं आवश्यक असल्याचं मतही मांडण्यात आलं. करोनामुळे गरीब नागरिकांची आर्थिक घडी विस्कटली आहे. त्यांना केंद्र सरकारने आर्थिक मदत करण्याचे आवाहनही बैठकीत करण्यात आलं. लॉकडाऊन प्रभावित नागरिकांना 6-6 हजार रुपयांची आर्थिक मदत करावी त्याचबरोबर प्रवासी मजुरांसाठी योग्य उपाययोजना करण्यात यावी अशा मागण्या बैठकीत करण्यात आल्या. &lt;/p&gt;&lt;p&gt;करोना लसीकरणाची वयोमर्यादा 25 वर्ष करावी&lt;/p&gt;&lt;p&gt;सरकारने करोना प्रतिबंधक लसीकरणाच्या वयोमर्यादेवर फेरविचार केला पाहिजे आणि वयोमर्यादा 25 वर्षांपर्यंत कमी करावी. दमा, मधुमेह, मूत्रपिंड आणि यकृत आजारांनी ग्रस्त असलेल्या सर्व तरूणांना लस द्यावी, अशी मागणी सोनिया गांधी यांनी केली. देशात सध्या करोना लसीकरणासाठी किमान वयोमर्यादा 45 वर्षे आहे.&lt;/p&gt;","dateCreated":"2021-04-17T17:26:31Z","dateModified":"2021-04-17T17:26:31Z","name":"भाजपाची सत्ता नसलेल्या राज्यांवर केंद्राचा अन्याय\n\n","isAccessibleForFree":true,"isPartOf":{"@type":"WebPage","url":"https://www.deshdoot.com/others/national-international/centres-injustice-on-non-bjp-ruling-states-sonia-gandhi","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/deshdoot/2021-04/c2b189f7-5fa8-4091-8cb3-fe41802ce79e/soniya_gandhi.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"}},"articleSection":"देश-विदेश","@type":"Article","@context":"http://schema.org"}</script><link rel="amphtml" href="https://www.deshdoot.com/amp/story/others/national-international/centres-injustice-on-non-bjp-ruling-states-sonia-gandhi"/>
    <link href="/manifest.json" rel="manifest">
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <meta content="width=device-width, initial-scale=1" name="viewport">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-title" content="deshdoot">
    <meta name="theme-color" content="#2f73e4">
    <script type="text/javascript">
        window.GUMLET_CONFIG = {
          hosts: [{ current:  "gumlet.assettype.com" , gumlet: "gumlet.assettype.com"}],
          lazy_load: true,
          auto_webp: true
        }
      </script>

      <script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>

    <meta name="google-site-verification" content="QMBUjLi8xwIJ8ZB1raPtkJpsCVj9HpwXwpCMl3GkEIA"/><meta property="fb:pages" content="158415468165947"/>

    

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
  var OneSignal = OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "09a5cfcc-9548-4996-bb18-359ce6238587",
      notifyButton: {
        enable: true
      },
      autoRegister: true,
      persistNotification: false,
      safari_web_id: "web.onesignal.auto.613528e9-2930-4b07-a098-5a9518822d98"
    });
  });

  OneSignal.push(function() {
    OneSignal.sendTag("deshdoot-breaking-news", "true").then(function(tagsSent) {
      console.info("Onesignal tags sent --> ", tagsSent);
    });
  });
</script>



    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
  google_ad_client: "ca-pub-7741184423412213",
  enable_page_level_ads: true
});
</script>

    <style>
        /* devanagari */
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJbecmNE.woff2) format('woff2');
  unicode-range: U+0900-097F, U+1CD0-1CF6, U+1CF8-1CF9, U+200C-200D, U+20A8, U+20B9, U+25CC, U+A830-A839, U+A8E0-A8FB;
font-display: swap; }
/* latin-ext */
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJnecmNE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
font-display: swap; }
/* latin */
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJfecg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
font-display: swap; }
/* devanagari */
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z11lFc-K.woff2) format('woff2');
  unicode-range: U+0900-097F, U+1CD0-1CF6, U+1CF8-1CF9, U+200C-200D, U+20A8, U+20B9, U+25CC, U+A830-A839, U+A8E0-A8FB;
font-display: swap; }
/* latin-ext */
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z1JlFc-K.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
font-display: swap; }
/* latin */
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z1xlFQ.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
font-display: swap; }
/* devanagari */
@font-face {
  font-family: 'Mukta';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/mukta/v8/iJWKBXyXfDDVXbnArXyi0A.woff2) format('woff2');
  unicode-range: U+0900-097F, U+1CD0-1CF6, U+1CF8-1CF9, U+200C-200D, U+20A8, U+20B9, U+25CC, U+A830-A839, U+A8E0-A8FB;
font-display: swap; }
/* latin-ext */
@font-face {
  font-family: 'Mukta';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/mukta/v8/iJWKBXyXfDDVXbnPrXyi0A.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
font-display: swap; }
/* latin */
@font-face {
  font-family: 'Mukta';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/mukta/v8/iJWKBXyXfDDVXbnBrXw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
font-display: swap; }
/* devanagari */
@font-face {
  font-family: 'Mukta';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/mukta/v8/iJWHBXyXfDDVXbF6iGmc8WDm7Q.woff2) format('woff2');
  unicode-range: U+0900-097F, U+1CD0-1CF6, U+1CF8-1CF9, U+200C-200D, U+20A8, U+20B9, U+25CC, U+A830-A839, U+A8E0-A8FB;
font-display: swap; }
/* latin-ext */
@font-face {
  font-family: 'Mukta';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/mukta/v8/iJWHBXyXfDDVXbF6iGmT8WDm7Q.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
font-display: swap; }
/* latin */
@font-face {
  font-family: 'Mukta';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/mukta/v8/iJWHBXyXfDDVXbF6iGmd8WA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
font-display: swap; }

        body.fonts-loaded {--primaryFont: "Poppins", -apple-system, BlinkMacSystemFont, 'Segoe UI', 'Roboto', 'Oxygen', 'Ubuntu', 'Cantarell',
  'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif;--secondaryFont: "Mukta", -apple-system, BlinkMacSystemFont, 'Segoe UI', 'Roboto', 'Oxygen', 'Ubuntu', 'Cantarell',
  'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif;--fontsize-larger: 24px;--fontsize-halfjumbo: 32px;--fontsize-largest: 29px;--fontsize-smaller: 11px;--fontsize-small: 13px;--fontsize-medium: 16px;}
    </style>
    <style>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</style>
      </style>
    <style id="theme-css">.qt-theme__color {
        color: undefined !important;
      }
      .qt-theme__color--bg {
        background-color: undefined !important;
      }
      .qt-theme__color--border {
        border-color: undefined !important;
      }
      .qt-theme__color--header {
        color: undefined !important;
      }
      .qt-theme__color--headerbg {
        background-color: undefined !important;
      }
      .blank-story .story-element-text a:after {
        background-color: undefined !important;
      }
      .card--align-left .story-element-text-quote,
      .card--align-left .story-element-text-blockquote,
      .card--align-left .story-element-text-blurb,
      .card--align-right .story-element-text-quote,
      .card--align-right .story-element-text-blockquote,
      .card--align-right .story-element-text-blurb {
        border-color: undefined !important;
      }
      ::-moz-selection {
             background-color: #2f73e4;
             color: #FFF;
             opacity: 0.5;
      }
      ::selection {
             background-color: #2f73e4;
             color: #FFF;
             opacity: 0.5;
      }
      :root {--headlineLineHeight: 1.4;
--bodyLineHeight: 1.5;
--bleedCarouseltitleLineHeight: 1.4;
--primaryHeaderBackgroundColor: #dc143c;
--primaryHeaderTextColor: #ffffff;
--secondaryHeaderTextColor: #dc143c;
--secondaryHeaderBackgroundColor: #ffffff;
--footerTextColor: #ffffff;
--footerBackgroundColor: #d22a2a;
--breakingNewsBgColor: #d22a2a;
--subscription_color: #e84646;
--primaryFont: -apple-system, BlinkMacSystemFont, Roboto, Oxygen, Ubuntu, Cantarell;
--secondaryFont: -apple-system, BlinkMacSystemFont, Roboto, Oxygen, Ubuntu, Cantarell;
--bleedCarouselSectionColor: #fff;
--bleedCarouselSectionBackgroundColor: rgba(216,37,28,.7);
--bleedCarouselTitleColor: #fff;
--bleedCarouselTitleBackgroundColor: transparent;
--bleedCarouselAuthorColor: #D4D4D4;
--bleedCarouselAuthorBackgroundColor: transparent;
--primaryColorRgba: 0, 0, 0;
--halfWidthCarouselHeadingColor: #333333;
--halfWidthCarouselHeadingBackgroundColor: transparent;
--halfWidthCarouselDescriptionColor: #4c4c4c;
--halfWidthCarouselDescriptionBackgroundColor: transparent;
--halfWidthCarouselAuthorColor: #515151;
--halfWidthCarouselAuthorBackgroundColor: transparent;
--halfWidthCarouselTimeColor: #D4D4D4;
--halfWidthCarouselTimeBackgroundColor: transparent;
--halfWidthCarouselheadlineLineHeight: 1.2;
--footer-bg-color: #dc143c;
}</style>
        <style data-href="https://fea.assettype.com/quintype-ace/assets/story-6a0e8c3274fd4042accb.css">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</style>
        <style data-href="https://fea.assettype.com/quintype-ace/assets/vendors~story-2adfa6f01ef6f2179b8f.css">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</style>
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/story-d976c3aecb22830e271f.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/vendors~story-d976c3aecb22830e271f.js" as="script">
        <style data-href="https://fea.assettype.com/quintype-ace/assets/header_2-b6aa0e3d22cb4dd53cfa.css">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</style>
        <style data-href="https://fea.assettype.com/quintype-ace/assets/header_1~header_2~header_3~header_4~single-layer-header_1~single-layer-header_2~single-layer-header_~5c4876bb-c1c8479a81d03dbe8d9e.css">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</style>
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/header_2-d976c3aecb22830e271f.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/vendors~custom-story-template-chunk~header_1~header_2~header_3~header_4~home~list~listicle-story-tem~060546a3-d976c3aecb22830e271f.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/vendors~custom-story-template-chunk~header_1~header_2~header_3~header_4~listicle-story-template-chun~50de26b7-d976c3aecb22830e271f.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/header_1~header_2~header_3~header_4~single-layer-header_1~single-layer-header_2~single-layer-header_~5c4876bb-d976c3aecb22830e271f.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/vendors~header_1~header_2~header_3~header_4~single-layer-header_1~single-layer-header_2~single-layer~2cb341c2-d976c3aecb22830e271f.js" as="script">
        <style data-href="https://fea.assettype.com/quintype-ace/assets/footer_2-0ec49345a69d0c72541d.css">.footer-two-module__wrapper__255Gt{display:grid;grid-template-columns:repeat(12,1fr);grid-gap:22px;color:var(--white);color:var(--footerTextColor,var(--white));background-color:var(--darkest-gray);background-color:var(--footerBackgroundColor,var(--darkest-gray));padding:40px 24px 40px 32px}.footer-two-module__container__9l17B{max-width:1172px;margin:0 auto;padding:0 16px}.footer-two-module__content__3S15H{padding:0;margin:0;grid-column:1/span 8;grid-row:3/4}.footer-two-module__desktop-monogram__1Fdvi .logo{width:unset;max-height:74px;-o-object-fit:contain;object-fit:contain}.footer-two-module__social-share-wrapper__3h1X8{margin-top:18px;max-width:140px;min-width:140px}.footer-two-module__social-share-wrapper__3h1X8 ul li{list-style:none;margin:8px 0}.footer-two-module__social-share-wrapper__3h1X8 ul{display:flex;justify-content:start;margin-top:3px;flex-wrap:wrap}.footer-two-module__social-share-text__2xkLU{font-size:16px;line-height:1.38;color:var(--white);color:var(--footerTextColor,var(--white))}.footer-two-module__subscribe-button__3XwW7{margin-top:17px;background-color:var(--black);background-color:var(--footerBackgroundColor,var(--black));border:1px solid var(--footerTextColor,var(--white));border-radius:2px;font-size:16px;font-weight:700;line-height:1.25;color:var(--white);color:var(--footerTextColor,var(--white));padding:6px 16px;cursor:pointer;font-family:var(--primaryFont)}.footer-two-module__copyright-text-wrapper__3Wuc3{display:flex;flex-direction:column;justify-content:center}.footer-two-module__copyright-text-wrapper__3Wuc3 p{font-size:14px;line-height:1.57;color:var(--white);color:var(--footerTextColor,var(--white));margin:0 15px;font-family:var(--secondaryFont)}.footer-two-module__menu-wrapper__1Ndu-{color:inherit;text-transform:capitalize;grid-column:1/span 12}.footer-two-module__default-menu__1U9K9{grid-column:1/span 12}.footer-two-module__copyright-text__18p30{text-transform:none;color:var(--white);color:var(--footerTextColor,var(--white));margin:0 15px;font-family:var(--secondaryFont)}.footer-two-module__copyright-link__zYv95,.footer-two-module__copyright-text__18p30{display:flex;justify-content:center}.footer-two-module__download-links__3wL8b{margin:13px 0 7px;display:block}.footer-two-module__wrapper__255Gt .app-store-icon,.footer-two-module__wrapper__255Gt .google-play-icon{display:block}.footer-two-module__wrapper__255Gt .app-store-icon{margin-bottom:8px}.footer-two-module__download-links__3wL8b .google-play-icon{margin-left:unset}.footer-two-module__desktop-monogram__1Fdvi{display:none}.footer-two-module__mobile-monogram__5hQYq{grid-column:1/8}@media (min-width:768px){.footer-two-module__wrapper__255Gt{padding:64px 162px 48px}.footer-two-module__content__3S15H{padding:17px 0 0;grid-column:1/span 2;grid-row:1/2}.footer-two-module__social-share-wrapper__3h1X8{min-width:unset}.footer-two-module__default-menu__1U9K9{grid-column:3/span 10}.footer-two-module__copyright-text-wrapper__3Wuc3{flex-direction:row;margin:16px 12px 0 0}.footer-two-module__mobile-monogram__5hQYq{display:none}.footer-two-module__desktop-monogram__1Fdvi{display:block}}</style>
        <style data-href="https://fea.assettype.com/quintype-ace/assets/text-story-template-chunk-c12fc835ee00aed7e010.css">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</style>
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/text-story-template-chunk-d976c3aecb22830e271f.js" as="script">


    <script type='text/javascript'>
        window.qtVersion = {
            configVersion: '1618387771430',
        };
    </script>

    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin/>
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com"  crossorigin/>

        <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com"  crossorigin/>

        <link rel="preconnect dns-prefetch" href="//www.googletagservices.com"  crossorigin/>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

                {'gtm.start': new Date().getTime(),event:'gtm.js'}
            );var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-55HB4W8');</script>
        <!-- End Google Tag Manager -->

    <script async src="https://rtbcdn.andbeyond.media/prod-global-550446.js"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

</head>

<body class="dir-ltr">
<div id="navbar"><div class="component-wrapper ad-slot-row-m__ad-Wrapper__199QL"><div class="ad-service-module__adPlaceholder__1P8eP ad-service-module__Leaderboard__2EN5z"><div class="ad-service-module__adBackground__2THHV"></div><div class="adunitContainer"><div class="adBox" id="PB-1606819768366"></div></div></div></div><div class="sticky-element"><div id="observerElement"></div><div class="sticky-element__wrapper"><article class="header-two-m__sticky__1h06f"><div class="header-two-m__layer-1__1Qhmu"><div class="header-two-m__download-links__1Qe1N"><a target="_blank" href="https://apps.apple.com/in/app/deshdoot/id1530354699"><div class=""><svg height="40" width="120" class="icon app-store-icon" viewBox="0 0 120 40"><use xlink:href="appstore.svg"></use></svg></div></a><a target="_blank" href="https://play.google.com/store/apps/details?id=com.quintype.deshdoot"><div class=""><svg height="40" width="135" class="icon google-play-icon" viewBox="0 0 135 40"><use xlink:href="googleplay.svg"></use></svg></div></a></div><div class="header-two-m__secondary-menu__1SGih"><ul data-menu="true" class="menu-m__menu__2cDfs menu-m__menu-row__2a3G0 menu-m__header-secondary__3dkOJ menu-m__top-level-menu__koif_ menu-m__primary-menu-scroll__OJAtR"></ul></div><div class="header-two-m__logo__38eu2"></div><div class="header-two-m__cta-search-wrapper__3H6BH"><div class="header-two-m__search__1nzzQ"><div class="header-search-m__search-wrapper__2eSgf header-search-m__header-two__1yX-u"><div data-test-id="search-icon-mobile" class="header-search-m__search-icon__3QQW6"><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon search"><use xlink:href="search.svg"></use></svg></div></div></div></div><div class="header-two-m__cta-sidebar-wrapper__20s0H"><div class="header-two-m__cta__133Hi"><a data-test-id="header-subscribe" class="header-helper-components-m__header__23fR1" href="/subscription">Subscribe</a><ul class="social-follow-m__header__Uixyw"><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://twitter.com/deshdoot" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon twitter"><use xlink:href="twitter-circular-plain.svg"></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon youtube"><use xlink:href="youtube-circular-plain.svg"></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.facebook.com/deshdoot" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon facebook"><use xlink:href="facebook-circular-plain.svg"></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.instagram.com/deshdoot" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon instagram"><use xlink:href="instagram-circular-plain.svg"></use></svg></div></a></li></ul></div><div class="header-two-m__login__2G_hE"><div class="user-profile-m__sign-btn__pMXju"><span class="user-profile-m__white-space__LiGCR" data-test-id="user-profile"><div class="user-profile-m__sign-in-btn__3rjXe">SIGN IN</div></span></div></div><div class="header-two-m__sidebar__kmMvD"><div data-test-id="hamburger-icon-mobile"><div><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon "><use xlink:href="hamburger.svg"></use></svg></div></div><div></div></div></div></div></div></div><div class="header-two-m__layer-2__3pkbW"><div class="header-two-m__monogram__3Y6Ao"></div><div class="header-two-m__default-menu__RM7yu"><ul data-menu="true" class="menu-m__menu__2cDfs menu-m__menu-row__2a3G0 menu-m__header-default__16wls menu-m__top-level-menu__koif_ menu-m__primary-menu-scroll__OJAtR menu-m__primary-menu-override__2u5nq"><li data-id="0" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><div class="menu-m__menu-type-link__1mfRu" data-id="0">बातम्या</div><ul data-submenu="true" style="left:0" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a target="_blank" rel="noopener noreferrer" href="https://deshdoot.com/collection/deshdoot-local-news">स्थानिक बातम्या</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/political-news">राजकीय </a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/others">अन्य</a></li></ul></li><li data-id="1" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><div class="menu-m__menu-type-link__1mfRu" data-id="1">फोटो</div><ul data-submenu="true" style="left:0" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/photo-gallery">फोटो गॅलरी </a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/manoranjan">मनोरंजन </a></li><li class="menu-m__sub-menu-item__3HiBx"><a target="_blank" rel="noopener noreferrer" href="https://www.deshdoot.com/collection/gadgetnews">गॅजेट</a></li></ul></li><li data-id="2" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><div class="menu-m__menu-type-link__1mfRu" data-id="2">व्हिडिओ</div><ul data-submenu="true" style="left:0" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/samvad-katta">संवाद कट्टा</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/news-makers">आम्ही</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/video/hum-dono">हम दोनो </a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/video-story">व्हिडिओ स्टोरी</a></li></ul></li><li data-id="3" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><div class="menu-m__menu-type-link__1mfRu" data-id="3">फिचर्स</div><ul data-submenu="true" style="left:0" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/editorial">संपादकीय</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/blog">ब्लॉग</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/features">फिचर्स</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/bhavishyavedh">भविष्यवेध</a></li></ul></li><li data-id="4" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><div class="menu-m__menu-type-link__1mfRu" data-id="4">पॉडकास्ट</div><ul data-submenu="true" style="left:0" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/daily-updates">आजच्या घडामोडी </a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/our-talks">आमच्या गप्पा </a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/moral-stories">बोधकथा</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/podcast/day-special">दिन विशेष</a></li></ul></li><li class="menu-m__menu-item__2noyy"><a href="https://www.deshdoot.com/jeevansparsh">जीवनस्पर्श इंद्रधनुष्य</a></li><li class="menu-m__menu-item__2noyy"><a href="https://www.deshdoot.com/deshdoot-times">Deshdoot Times</a></li></ul></div><div class="header-two-m__search__1nzzQ"><div class="header-search-m__search-wrapper__2eSgf"><div data-test-id="search-icon" class="header-search-m__search-icon__3QQW6"><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon search"><use xlink:href="search.svg"></use></svg></div></div></div></div><div class="header-two-m__sidebar__kmMvD"><div data-test-id="hamburger-icon"><div><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon "><use xlink:href="hamburger.svg"></use></svg></div></div><div></div></div></div></div></article></div></div></div>
<div id="secret-mode"></div>
<div id="sso-wrapper"></div>
<div id="metered-story-indicator"></div>
<div id="meType"></div>
<div id='breaking-news-container' class="breaking-news-wrapper"></div>
<div id="container">
    <!-- contentTemplate is for static pages, content for other contents -->
<div class="infinite-wrapper"><div><div data-infinite-scroll="0" style="min-height:50px"><div style="background-color:"><div><div data-test-id="text-story-headline-priority" style="background-color:" class="arrow-component arr-story-grid arr--content-wrapper arr--text-story-template-wrapper text-story-m__headline-priority__2fJRa"><div class="text-story-m__header-details__1zfGI"><a class="arrow-component arr--section-name" href="https://www.deshdoot.com/others/national-international"><div data-test-id="sectionTag" style="background-color:" class="section-tag arrow-component section-m__dark__2CXrJ section-m__section__3rmhm">देश-विदेश<div class="section-m__border-bottom__2_JQp" style="background-color:"></div></div></a><h1 data-testid="headline" class="arrow-component arr--story-headline story-headline-m__headline__1LzaJ story-headline-m__dark__1wPld"><bdi>भाजपाची सत्ता नसलेल्या राज्यांवर केंद्राचा अन्याय

</bdi></h1><div class="p-alt arr--sub-headline arrow-component  subheadline-m__subheadline__3H1ig subheadline-m__dark__31XBm">सोनिया गांधींची टीका

</div></div><div class="text-story-m__story-content-inner-wrapper__2s6Bq text-story-m__hero-image__3HAxv text-story-m__index-2__JTPM9"><div class="arr--hero-image hero-image-m__hero-image__3xOH- hero-image-m__with-padding__iscLL"><figure class="arr--responsive-hero-image hero-image-m__image__vPfXp" style="padding-top:56.25%"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/deshdoot%2F2021-04%2Fc2b189f7-5fa8-4091-8cb3-fe41802ce79e%2Fsoniya_gandhi.jpg?auto=format%2Ccompress&amp;fit=max" alt="भाजपाची सत्ता नसलेल्या राज्यांवर केंद्राचा अन्याय

" sizes="(max-width: 500px) 98vw, (max-width: 768px) 48vw, 23vw" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/deshdoot%2F2021-04%2Fc2b189f7-5fa8-4091-8cb3-fe41802ce79e%2Fsoniya_gandhi.jpg?auto=format%2Ccompress&amp;fit=max&amp;w=1200" alt="भाजपाची सत्ता नसलेल्या राज्यांवर केंद्राचा अन्याय

"/></noscript></figure></div></div><div class="text-story-m__story-content-inner-wrapper__2s6Bq"><div data-test-id="caption" class="arr--caption-attribution caption-attribution-m__caption__1wsP_ caption-attribution-m__dark__pwV9B"></div><div class="text-story-m__gap-16__3f6DM"><div data-test-id="author-card-default" class="author-card-m__author-card-wrapper__n4ZfR author-card-m__default__1-H7i"><div data-test-id="author-image" class="author-card-m__author-image-wrapper__m3TF3"><a href="/author/dhananjay-shinde"><div class="author-card-m__author-image__1Vk5A author-card-m__first-author-image__1NL45"><figure data-test-id="author-image"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/deshdoot%2F2020-07%2F89ac8fbc-5928-4eac-b8c1-d497ac75a747%2Fdvs.jpg?auto=format%2Ccompress" aspect-ratio="1,1" alt="Dhananjay Shinde" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/deshdoot%2F2020-07%2F89ac8fbc-5928-4eac-b8c1-d497ac75a747%2Fdvs.jpg?auto=format%2Ccompress&amp;w=1200" alt="Dhananjay Shinde"/></noscript></figure></div></a></div><div data-test-id="author-name" class="author-card-m__author-name-share__1d5a1"><a href="/author/dhananjay-shinde"><h5 class="author-card-m__multiple-author-style__83yoG author-card-m__dark__QM2sZ">Dhananjay Shinde</h5></a></div><div data-test-id="author-info" class="author-card-m__author-details-wrapper__PBmm3"></div></div><div class="text-story-m__timestamp-social-share__1X8oT"><div data-test-id="timeStamp" class="arrow-component arr-publish-details publish-details-m__timeStamp__2jKln publish-details-m__dark__3LMZX"><div data-test-id="publishDetails" class="publish-details-m__publish-details__3DBdw publish-details-m__dark__3LMZX">Published on : <time class="publish-details-m__date__2xi0-" dateTime="2021-04-17T17:26:31.537Z" title="2021-04-17 17:26">17 Apr, 2021 , 5:26 pm</time></div></div><div data-test-id="horizontal" class="arr--share social-share-template-m__dark__k7-Tm social-share-template-m__horizontal__GHi6j"><div class="social-share-template-m__desktop-view__3aNvt"><ul data-test-id="plainSvg" class="desktop-share-wrapper social-share-template-m__wrapper__3nSbK"><li class="social-share-template-m__icon__1Gyj9"><div><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" fill-rule="evenodd" d="M15.843 3.189c-1.478 0-2.689 1.239-2.689 2.75 0 .293.046.58.13.846L8.844 9.31a2.638 2.638 0 00-1.687-.621c-1.477 0-2.688 1.238-2.688 2.75 0 1.51 1.21 2.75 2.688 2.75.638 0 1.224-.231 1.687-.615l4.446 2.525a2.778 2.778 0 00-.136.84c0 1.51 1.211 2.75 2.689 2.75 1.477 0 2.688-1.24 2.688-2.75 0-1.512-1.21-2.75-2.688-2.75-.742 0-1.419.317-1.907.82l-4.323-2.46a2.763 2.763 0 000-2.221l4.317-2.459c.488.506 1.168.82 1.913.82 1.477 0 2.688-1.239 2.688-2.75s-1.21-2.75-2.688-2.75z"></path></svg></div></li><li data-testid="card-share-0" class="social-share-template-m__icon__1Gyj9"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deshdoot.com%2Fothers%2Fnational-international%2Fcentres-injustice-on-non-bjp-ruling-states-sonia-gandhi" target="_blank" rel="noopener noreferrer" data-share-icon="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" d="M9.906 20v-7.156H7.5V10h2.406V7.75c0-1.187.334-2.11 1-2.766.667-.656 1.552-.984 2.656-.984.896 0 1.625.042 2.188.125v2.531h-1.5c-.563 0-.948.125-1.156.375-.167.209-.25.542-.25 1V10H15.5l-.375 2.844h-2.281V20H9.906z"></path></svg></a></li><li data-testid="card-share-1" class="social-share-template-m__icon__1Gyj9"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.deshdoot.com%2Fothers%2Fnational-international%2Fcentres-injustice-on-non-bjp-ruling-states-sonia-gandhi&amp;text=%E0%A4%AD%E0%A4%BE%E0%A4%9C%E0%A4%AA%E0%A4%BE%E0%A4%9A%E0%A5%80%20%E0%A4%B8%E0%A4%A4%E0%A5%8D%E0%A4%A4%E0%A4%BE%20%E0%A4%A8%E0%A4%B8%E0%A4%B2%E0%A5%87%E0%A4%B2%E0%A5%8D%E0%A4%AF%E0%A4%BE%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%82%E0%A4%B5%E0%A4%B0%20%E0%A4%95%E0%A5%87%E0%A4%82%E0%A4%A6%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%9A%E0%A4%BE%20%E0%A4%85%E0%A4%A8%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%AF%0A%0A&amp;hashtags=" target="_blank" rel="noopener noreferrer" data-share-icon="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" d="M19.137 8.594c.023.094.035.246.035.457 0 1.687-.41 3.316-1.23 4.887-.844 1.664-2.028 2.988-3.551 3.972-1.664 1.102-3.575 1.652-5.73 1.652-2.063 0-3.95-.55-5.661-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.673 3.673 0 01-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.724 3.724 0 01-2.109-1.301 3.542 3.542 0 01-.844-2.32v-.07a3.493 3.493 0 001.653.492 4.097 4.097 0 01-1.196-1.336 3.557 3.557 0 01-.457-1.776c0-.644.176-1.26.528-1.845a10.188 10.188 0 003.357 2.742 10.222 10.222 0 004.236 1.125 5.122 5.122 0 01-.07-.844c0-.656.164-1.272.492-1.846a3.615 3.615 0 011.336-1.353 3.568 3.568 0 011.828-.492c.54 0 1.037.105 1.494.316.457.21.862.492 1.213.844a7.479 7.479 0 002.356-.88c-.281.868-.82 1.548-1.617 2.04A7.926 7.926 0 0021 6.66a8.132 8.132 0 01-1.863 1.934z"></path></svg></a></li><li data-testid="card-share-2" class="social-share-template-m__icon__1Gyj9"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.deshdoot.com%2Fothers%2Fnational-international%2Fcentres-injustice-on-non-bjp-ruling-states-sonia-gandhi&amp;title=%E0%A4%AD%E0%A4%BE%E0%A4%9C%E0%A4%AA%E0%A4%BE%E0%A4%9A%E0%A5%80%20%E0%A4%B8%E0%A4%A4%E0%A5%8D%E0%A4%A4%E0%A4%BE%20%E0%A4%A8%E0%A4%B8%E0%A4%B2%E0%A5%87%E0%A4%B2%E0%A5%8D%E0%A4%AF%E0%A4%BE%20%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%82%E0%A4%B5%E0%A4%B0%20%E0%A4%95%E0%A5%87%E0%A4%82%E0%A4%A6%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%9A%E0%A4%BE%20%E0%A4%85%E0%A4%A8%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%AF%0A%0A" target="_blank" rel="noopener noreferrer" data-share-icon="linkedin"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" d="M6.71 19H3.26V7.904h3.45V19zM5.005 6.383a1.926 1.926 0 01-1.41-.594A1.923 1.923 0 013 4.38c0-.544.198-1.014.594-1.41a1.926 1.926 0 011.41-.594c.544 0 1.014.198 1.41.594.396.396.594.866.594 1.41 0 .544-.198 1.014-.594 1.41a1.926 1.926 0 01-1.41.594zM19.625 19h-3.451v-5.418c0-.89-.074-1.534-.223-1.93-.272-.668-.804-1.002-1.596-1.002-.791 0-1.348.297-1.67.891-.247.445-.37 1.1-.37 1.967V19H8.9V7.904h3.303v1.522h.037c.248-.495.643-.903 1.188-1.225.593-.396 1.286-.594 2.078-.594 1.608 0 2.734.508 3.377 1.522.495.816.742 2.078.742 3.785V19z"></path></svg></a></li><li data-testid="card-share-3" class="social-share-template-m__icon__1Gyj9"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.deshdoot.com%2Fothers%2Fnational-international%2Fcentres-injustice-on-non-bjp-ruling-states-sonia-gandhi" target="_blank" rel="noopener noreferrer" data-share-icon="whatsapp"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" fill-rule="evenodd" d="M18.404 5.505a9.457 9.457 0 012.02 2.96 8.587 8.587 0 01.715 3.449 8.665 8.665 0 01-1.245 4.53 9.282 9.282 0 01-3.347 3.307 8.894 8.894 0 01-4.552 1.225 8.835 8.835 0 01-4.327-1.102l-4.817 1.265 1.307-4.694a8.775 8.775 0 01-1.225-4.531 8.77 8.77 0 011.225-4.531 9.17 9.17 0 013.306-3.307 8.781 8.781 0 014.531-1.224c1.198 0 2.347.23 3.45.693a9.515 9.515 0 012.959 1.96zm-6.409 13.96c1.36 0 2.626-.34 3.797-1.02a7.75 7.75 0 002.796-2.756 7.202 7.202 0 001.04-3.775c0-.98-.203-1.933-.612-2.858a8.088 8.088 0 00-1.694-2.47 7.565 7.565 0 00-2.449-1.653 7.405 7.405 0 00-2.878-.571c-1.36 0-2.62.34-3.776 1.02a7.646 7.646 0 00-2.755 2.756 7.316 7.316 0 00-1.02 3.776c0 1.442.394 2.775 1.183 4l.164.286-.776 2.775 2.857-.734.286.163a7.275 7.275 0 003.837 1.061zm4.123-5.674l.123.082c.19.082.299.15.326.204.027.054.034.19.02.408a2.11 2.11 0 01-.163.674c-.095.231-.313.462-.653.694-.34.231-.633.36-.878.388-.38.054-.748.054-1.102 0-.408-.082-.952-.273-1.632-.572-1.388-.599-2.654-1.714-3.797-3.347l-.081-.082c-.6-.843-.898-1.62-.898-2.327 0-.707.244-1.32.734-1.837l.041-.04c.19-.19.395-.286.612-.286h.49c.11 0 .198.02.266.061.068.041.129.143.183.306l.694 1.674c.082.163.095.3.041.408a2.832 2.832 0 01-.53.735.917.917 0 00-.205.265c-.027.068 0 .143.082.225.38.707.83 1.265 1.347 1.673.381.3.952.64 1.714 1.02.218.11.381.096.49-.04.354-.408.599-.707.735-.898.054-.109.123-.163.204-.163.082 0 .177.013.286.04.218.082.735.327 1.551.735z"></path></svg></a></li></ul></div><div class="social-share-template-m__tablet-view__1CG9v"><ul class="social-share-template-m__wrapper__3nSbK"><li class="social-share-template-m__icon__1Gyj9"><div><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" fill-rule="evenodd" d="M15.843 3.189c-1.478 0-2.689 1.239-2.689 2.75 0 .293.046.58.13.846L8.844 9.31a2.638 2.638 0 00-1.687-.621c-1.477 0-2.688 1.238-2.688 2.75 0 1.51 1.21 2.75 2.688 2.75.638 0 1.224-.231 1.687-.615l4.446 2.525a2.778 2.778 0 00-.136.84c0 1.51 1.211 2.75 2.689 2.75 1.477 0 2.688-1.24 2.688-2.75 0-1.512-1.21-2.75-2.688-2.75-.742 0-1.419.317-1.907.82l-4.323-2.46a2.763 2.763 0 000-2.221l4.317-2.459c.488.506 1.168.82 1.913.82 1.477 0 2.688-1.239 2.688-2.75s-1.21-2.75-2.688-2.75z"></path></svg></div></li></ul></div></div></div><div class="arr--story-page-card-wrapper"><div class="arr--element-container story-element-card-m__element-container__2FlLS story-element-card-m__dark__3JiDc"><div style="color:#333333" data-test-id="text" id="text-element" class="arrow-component arr--text-element text-m__textElement__2okK0 text-m__dark__2GgRK "><p><strong>नवी दिल्ली  -</strong> </p><p>भाजपाची सत्ता नसलेल्या राज्यांवर केंद्र सरकार अन्याय करत असल्याचा आरोप काँग्रेस अध्यक्षा सोनिया गांधी यांनी केला आहे. वाढत्या करोना संसर्गाच्या पार्श्‍वभूमीवर काँग्रेसने वर्कींग कमिटीची बैठक बोलावली होती.</p><p> यावेळी सोनिया गांधी यांनी केंद्र सरकारवर टीकेची झोड उठवली. केंद्राकडून भाजपा शासित राज्यांना प्राथमिकता दिली जात असल्याचंही त्यांनी यावेळी सांगितलं. तर करोना संदर्भातील उपाययोजनावरही त्यांनी आक्षेप घेतला. </p><p>सोनिया गांधी म्हणाल्या, </p><p>काँग्रेसशासित राज्यातील मुख्यमंत्री वारंवार करोनासंदर्भातील उपाययोजनासाठी केंद्राकडे मदत मागत आहेत. पंतप्रधान नरेंद्र मोदी यांना पत्र लिहून आवश्यक बाबींची पूर्तता करण्यास सांगत आहेत. मात्र केंद्र सरकार यावर कोणेतेही पाऊल उचलताना दिसत नाही. काही राज्यांमध्ये लसींचा तुटवडा आहे, व्हेंटिलेटर नाही, ऑक्सिजन संपलंय. या बाबी वारंवार सांगूनही भाजपाशासित राज्यांना प्राधान्य दिलं जात आहे.</p><p>दूसर्‍या देशांना मदत करण्याच्या नादात आपल्याच देशात लसींचा तुटवडा जाणवू लागला आहे. हजारो लोक रोज मरताहेत. मात्र सरकार मूग गिळून गप्प बसल्याची टीकाही सोनिया गांधी यांनी यावेळी केली. तर रेमडेसिवीर, ऑक्सिजन यासारख्या वस्तूंवर 12 टक्के जीएसटी का घेतला जात आहे?. तसेच करोनाविरुद्ध लढण्यासाठी आवश्यक वस्तू असलेल्या ऑक्सिमीटर आणि व्हेंटिलेटरवर 20 टक्के जीएसटी का? असा प्रश्‍नही सोनिया गांधी यांनी बैठकीत उपस्थित केला.</p><p>दरम्यान,  करोना संबंधित आवश्यक वस्तुंना जीएससीटी करातून मुक्त ठेवण्याची प्रमुख मागणी या बैठकीत करण्यात आली. तसेच 25 वर्षांपेक्षा कमी वयोगटातील नागरिकांनाही लस देण्यात यावी, यावर बैठकीत एकमत झालं. त्याचबरोबर गंभीर आजाराने ग्रस्त असलेल्या प्रत्येक नागरिकाला लस देणं आवश्यक असल्याचं मतही मांडण्यात आलं. करोनामुळे गरीब नागरिकांची आर्थिक घडी विस्कटली आहे. त्यांना केंद्र सरकारने आर्थिक मदत करण्याचे आवाहनही बैठकीत करण्यात आलं. लॉकडाऊन प्रभावित नागरिकांना 6-6 हजार रुपयांची आर्थिक मदत करावी त्याचबरोबर प्रवासी मजुरांसाठी योग्य उपाययोजना करण्यात यावी अशा मागण्या बैठकीत करण्यात आल्या. </p><p>करोना लसीकरणाची वयोमर्यादा 25 वर्ष करावी</p><p>सरकारने करोना प्रतिबंधक लसीकरणाच्या वयोमर्यादेवर फेरविचार केला पाहिजे आणि वयोमर्यादा 25 वर्षांपर्यंत कमी करावी. दमा, मधुमेह, मूत्रपिंड आणि यकृत आजारांनी ग्रस्त असलेल्या सर्व तरूणांना लस द्यावी, अशी मागणी सोनिया गांधी यांनी केली. देशात सध्या करोना लसीकरणासाठी किमान वयोमर्यादा 45 वर्षे आहे.</p></div></div><div class="arr--element-container story-element-card-m__element-container__2FlLS story-element-card-m__dark__3JiDc"><div class="app-ad app-ad--story-horizontal"><div class="ad-service-module__adPlaceholder__1P8eP ad-service-module__Leaderboard__2EN5z"><div class="ad-service-module__adBackground__2THHV"></div><div class="adunitContainer"><div class="adBox"></div></div></div></div></div></div><div class="text-story-m__story-tags__3NPdL"><div class="arrow-component arr--story-tags"><div class="tags-m__tags__wdWsW tags-m__dark__J0FXz"><a href="/topic/congress">congress</a></div><div class="tags-m__tags__wdWsW tags-m__dark__J0FXz"><a href="/topic/bjp">BJP</a></div><div class="tags-m__tags__wdWsW tags-m__dark__J0FXz"><a href="/topic/covid-19">Covid 19</a></div><div class="tags-m__tags__wdWsW tags-m__dark__J0FXz"><a href="/topic/sonia-gandhi">sonia gandhi</a></div></div></div><div><div class="story-footer-module__ad__1Rbe-"><div class="ad-service-module__adPlaceholder__1P8eP ad-service-module__Story-Bottom-Ad__24TEv"><div class="ad-service-module__adBackground__2THHV"></div><div class="adunitContainer"><div class="adBox" id="StoryBottom"></div></div></div></div><div class="story-footer-module__metype__IcWl9"><div style="height:50px"></div></div></div></div></div><div class="text-story-m__text-story-side-column__9MLJi"><div style="background-color:" data-test-id="aside-collection" class="arrow-component arr--aside-collection aside-collection-m__wrapper__1AKRL aside-collection-m__sticky__2BYm2"><div><div style="border-bottom:" class="arr--collection-name arrow-component collection-name-m__collection__3o8Fd collection-name-m__dark__1k0Yo"><a href="/collection/undefined"><h3>Related Stories</h3></a></div><div class="aside-collection-m__stories__16hyl"><div data-test-id="no-stories" class="aside-collection-m__info__3m77M">No stories found.</div></div></div></div></div></div></div></div></div><div data-infinite-scroll="load-more"></div></div></div></div>
<div id="widget"></div>
<div id="pbTheme"></div>
<div id="footer"><div><div><footer class="footer-two-module__wrapper__255Gt" data-testid="footer"><div class="footer-two-module__content__3S15H footer-two-module__container__9l17B"><div data-testid="footer-logo-wrapper" class="footer-two-module__desktop-monogram__1Fdvi"><div id="monogram"><a href="https://www.deshdoot.com/"><img class="logo" src="https://images.assettype.com/deshdoot/2020-06/9aec9c2a-422d-4e53-b272-352766a17313/favicon.jpeg" alt="deshdoot" loading="lazy"/></a></div></div><div class="footer-two-module__download-links__3wL8b" id="mobile-download-links"></div><div data-testid="footer-social-share-wrapper" class="footer-two-module__social-share-wrapper__3h1X8"><p class="footer-two-module__social-share-text__2xkLU">Follow Us</p><div data-testid="social-follow-container" id="social-follow-container"></div></div></div><div data-testid="footer-logo-wrapper" class="footer-two-module__mobile-monogram__5hQYq"><div id="monogram"><a href="https://www.deshdoot.com/"><img class="logo" src="https://images.assettype.com/deshdoot/2020-06/9aec9c2a-422d-4e53-b272-352766a17313/favicon.jpeg" alt="deshdoot" loading="lazy"/></a></div></div><div data-testid="default-menu" class="footer-two-module__default-menu__1U9K9" id="footer-menu"></div><div class="footer-two-module__menu-wrapper__1Ndu-"><div id="footer-link"></div><div class="footer-two-module__copyright-text-wrapper__3Wuc3"><p class="footer-two-module__copyright-text__18p30">Shrirang Prakashan Pvt. Ltd.</p><a data-testid="copyright-link" class="footer-two-module__copyright-link__zYv95" href="https://www.quintype.com/?utm_source=deshdoot&amp;utm_medium=footerlink&amp;utm_campaign=poweredby" target="_blank" rel="noopener noreferrer nofollow"><p>Powered by quintype</p></a></div></div></footer></div></div></div>
<div id="loading-indicator"></div>
<div id="amazon-polly"></div>
<div id="dfp-helper"></div>

<script type="text/javascript">if(!Array.prototype.flatMap||!window.fetch||!window.URLSearchParams||!window.Set){var pFS=document.createElement("script");pFS.type="text/javascript";pFS.setAttribute("src","https://fea.assettype.com/quintype-ace/assets/polyfill-d976c3aecb22830e271f.js");document.getElementsByTagName("head")[0].appendChild(pFS);}</script>
<script type="text/javascript">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</script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55HB4W8"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


    <script type="application/json" id="static-page">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</script>


<script type="text/javascript" id="app-js" src="https://fea.assettype.com/quintype-ace/assets/app-d976c3aecb22830e271f.js" async></script>



<div id="sw-wrapper">
    <button id="close-dialog">
        <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
              <polygon points="16.95 5.64 12 10.59 7.05 5.64 5.64 7.05 10.59 12 5.64 16.95 7.05 18.36 12 13.41 16.95 18.36 18.36 16.95 13.41 12 18.36 7.05 16.95 5.64 16.95 5.64" fill="currentColor" fillRule="evenodd"/>
        </svg>
   </button>
   
    <img class="sw-wrapper--image" src="https://images.assettype.com/deshdoot/2020-06/b347f5c8-ef5b-4f46-a335-bb8f3e6fe752/DeshdootFooter.png?w=50&fm=png" />
    
    <div class="sw-app">Latest Marathi News, Marathi News Paper, Breaking News In Marathi, Marathi Batmya Live</div>
    <div class="sw-url"> www.deshdoot.com </div>
    <button id="service-worker-popup">INSTALL APP</button>
</div>
<style>
    #sw-wrapper{position:fixed;background-color:#fff;align-items:center;margin:0 40px 48px;width:294px;height:248px;box-shadow:0 0 10px 0 rgba(0,0,0,.19);bottom:0;z-index:1001;flex-direction:column;display:none;right:0}.sw-app{font-weight:700;text-transform:capitalize}.sw-url{color:#858585;font-size:12px}#sw-wrapper .sw-wrapper--image{width:56px;margin-bottom:10px}#sw-wrapper #service-worker-popup{position:absolute;border:0;border-radius:0;bottom:32px;background-color:var(--primaryColor,#2c61ad)}#sw-wrapper #close-dialog{align-self:flex-end;border:0;background-color:transparent;color:var(--primaryColor,#000);padding:12px}#sw-wrapper #close-dialog svg{width:24px}@media (min-width:320px) and (max-width:767px){#sw-wrapper{position:fixed;background-color:#fff;width:100%;align-items:center;justify-content:start;height:248px;bottom:0;z-index:1001;flex-direction:column;margin:0}}
</style>
<script type="text/javascript">
    var localStore=window.localStorage?window.localStorage.getItem("pwa_event_date"):null;var pwaEventDate=localStore?localStore:null;var pwaDiff=pwaEventDate?Math.abs(getDiffInDays(pwaEventDate,new Date())):-1;var deferredPrompt;document.getElementById('close-dialog').addEventListener("click",closeDialog);window.addEventListener('beforeinstallprompt',function(e){e.preventDefault();deferredPrompt=e;if((pwaDiff===-1)||(pwaDiff>2)&&deferredPrompt){window.localStorage.setItem("pwa_event_date",new Date());pwaEventDate=pwaEventDate?pwaEventDate:new Date();pwaDiff=Math.abs(getDiffInDays(pwaEventDate,new Date()));document.getElementById('sw-wrapper').style.display='flex';document.getElementById('service-worker-popup').addEventListener("click",addToHomeScreen)}});function getDiffInDays(date1,date2){var dt1=new Date(date1);var dt2=new Date(date2);return Math.floor((Date.UTC(dt2.getFullYear(),dt2.getMonth(),dt2.getDate())-Date.UTC(dt1.getFullYear(),dt1.getMonth(),dt1.getDate()))/(1000*60*60*24))}
    function closeDialog(){document.getElementById('sw-wrapper').style.display='none';window.localStorage.setItem("pwa_event_date",new Date())}
    function addToHomeScreen(){document.getElementById('sw-wrapper').style.display='none';deferredPrompt.prompt();deferredPrompt.userChoice.then(function(choiceResult){ga('send','event','A2H',choiceResult.outcome);if(choiceResult.outcome==='accepted'){window.localStorage.removeItem("pwa_event_date")}else{window.localStorage.setItem("pwa_event_date",new Date())}
        deferredPrompt=null})}
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"641765192dffc1e8","version":"2021.4.0","si":10}'></script>
</body>
</html>
