<!doctype html><html
class=no-js lang=en-US><head><meta
charset=UTF-8><meta
http-equiv=x-ua-compatible content="ie=edge"><meta
name=viewport content="width=device-width, initial-scale=1"><link
href=https://www.deshdoot.com/wp-content/themes/magplus/img/favicon.png rel="shortcut icon" type=image/x-icon><link
type=text/css media=all href=https://www.deshdoot.com/wp-content/cache/autoptimize/css/autoptimize_58da472cf3ded00fa718498303fc3d5a.css rel=stylesheet><link
type=text/css media=screen href=https://www.deshdoot.com/wp-content/cache/autoptimize/css/autoptimize_065892e82b11b7e2276dab07a3bdf8a3.css rel=stylesheet><title>#NashikTallent वॉटर सेन्सेशनल अँप बनवणारी नाशिकची आदिश्री पगार हिची मुलाखत | Deshdoot</title><meta
name=description content="Deshdoot and Sarvamat is leading daily of North Maharashtra. Deshdoot times, Nagar times are another product of Deshdoot media house"><link
rel=canonical href=https://www.deshdoot.com/nashiktallent-%e0%a4%b5%e0%a5%89%e0%a4%9f%e0%a4%b0-%e0%a4%b8%e0%a5%87%e0%a4%a8%e0%a5%8d%e0%a4%b8%e0%a5%87%e0%a4%b6%e0%a4%a8%e0%a4%b2-%e0%a4%85%e0%a4%81%e0%a4%aa-%e0%a4%ac%e0%a4%a8%e0%a4%b5%e0%a4%a3/><meta
name=twitter:card content=summary><meta
name=twitter:description content="Deshdoot and Sarvamat is leading daily of North Maharashtra. Deshdoot times, Nagar times are another product of Deshdoot media house"><meta
name=twitter:title content="#NashikTallent वॉटर सेन्सेशनल अँप बनवणारी नाशिकची आदिश्री पगार हिची मुलाखत | Deshdoot"><meta
name=twitter:creator content=@deshdoot> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.deshdoot.com/#organization","name":"Deshdoot","url":"https://www.deshdoot.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.deshdoot.com/#logo","url":"https://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png","caption":"Deshdoot"},"image":{"@id":"https://www.deshdoot.com/#logo"}},{"@type":"WebSite","@id":"https://www.deshdoot.com/#website","url":"https://www.deshdoot.com/","name":"Deshdoot","publisher":{"@id":"https://www.deshdoot.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.deshdoot.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.deshdoot.com/nashiktallent-%e0%a4%b5%e0%a5%89%e0%a4%9f%e0%a4%b0-%e0%a4%b8%e0%a5%87%e0%a4%a8%e0%a5%8d%e0%a4%b8%e0%a5%87%e0%a4%b6%e0%a4%a8%e0%a4%b2-%e0%a4%85%e0%a4%81%e0%a4%aa-%e0%a4%ac%e0%a4%a8%e0%a4%b5%e0%a4%a3/#webpage","url":"https://www.deshdoot.com/nashiktallent-%e0%a4%b5%e0%a5%89%e0%a4%9f%e0%a4%b0-%e0%a4%b8%e0%a5%87%e0%a4%a8%e0%a5%8d%e0%a4%b8%e0%a5%87%e0%a4%b6%e0%a4%a8%e0%a4%b2-%e0%a4%85%e0%a4%81%e0%a4%aa-%e0%a4%ac%e0%a4%a8%e0%a4%b5%e0%a4%a3/","inLanguage":"en-US","name":"#NashikTallent \u0935\u0949\u091f\u0930 \u0938\u0947\u0928\u094d\u0938\u0947\u0936\u0928\u0932 \u0905\u0901\u092a \u092c\u0928\u0935\u0923\u093e\u0930\u0940 \u0928\u093e\u0936\u093f\u0915\u091a\u0940 \u0906\u0926\u093f\u0936\u094d\u0930\u0940 \u092a\u0917\u093e\u0930 \u0939\u093f\u091a\u0940 \u092e\u0941\u0932\u093e\u0916\u0924 | Deshdoot","isPartOf":{"@id":"https://www.deshdoot.com/#website"},"datePublished":"2019-06-19T08:20:12+00:00","dateModified":"2019-06-19T08:20:12+00:00","description":"Deshdoot and Sarvamat is leading daily of North Maharashtra. Deshdoot times, Nagar times are another product of Deshdoot media house"},{"@type":"Article","@id":"https://www.deshdoot.com/nashiktallent-%e0%a4%b5%e0%a5%89%e0%a4%9f%e0%a4%b0-%e0%a4%b8%e0%a5%87%e0%a4%a8%e0%a5%8d%e0%a4%b8%e0%a5%87%e0%a4%b6%e0%a4%a8%e0%a4%b2-%e0%a4%85%e0%a4%81%e0%a4%aa-%e0%a4%ac%e0%a4%a8%e0%a4%b5%e0%a4%a3/#article","isPartOf":{"@id":"https://www.deshdoot.com/nashiktallent-%e0%a4%b5%e0%a5%89%e0%a4%9f%e0%a4%b0-%e0%a4%b8%e0%a5%87%e0%a4%a8%e0%a5%8d%e0%a4%b8%e0%a5%87%e0%a4%b6%e0%a4%a8%e0%a4%b2-%e0%a4%85%e0%a4%81%e0%a4%aa-%e0%a4%ac%e0%a4%a8%e0%a4%b5%e0%a4%a3/#webpage"},"author":{"@id":"https://www.deshdoot.com/author/websubeditor/#author","name":"Web Editor"},"publisher":{"@id":"https://www.deshdoot.com/#organization"},"headline":"#NashikTallent \u0935\u0949\u091f\u0930 \u0938\u0947\u0928\u094d\u0938\u0947\u0936\u0928\u0932 \u0905\u0901\u092a \u092c\u0928\u0935\u0923\u093e\u0930\u0940 \u0928\u093e\u0936\u093f\u0915\u091a\u0940 \u0906\u0926\u093f\u0936\u094d\u0930\u0940 \u092a\u0917\u093e\u0930 \u0939\u093f\u091a\u0940 \u092e\u0941\u0932\u093e\u0916\u0924","datePublished":"2019-06-19T08:20:12+00:00","dateModified":"2019-06-19T08:20:12+00:00","commentCount":0,"mainEntityOfPage":"https://www.deshdoot.com/nashiktallent-%e0%a4%b5%e0%a5%89%e0%a4%9f%e0%a4%b0-%e0%a4%b8%e0%a5%87%e0%a4%a8%e0%a5%8d%e0%a4%b8%e0%a5%87%e0%a4%b6%e0%a4%a8%e0%a4%b2-%e0%a4%85%e0%a4%81%e0%a4%aa-%e0%a4%ac%e0%a4%a8%e0%a4%b5%e0%a4%a3/#webpage","articleSection":"Featured"},{"@type":"Person","@id":"https://www.deshdoot.com/author/websubeditor/#author","name":"Web Editor","image":{"@type":"ImageObject","@id":"https://www.deshdoot.com/#personlogo","url":"https://secure.gravatar.com/avatar/d7f3cdd8392ee48d0d8b456792eecdca?s=96&d=mm&r=g","caption":"Web Editor"},"sameAs":["deshdoot","deshdoot","deshdoot","https://twitter.com/deshdoot"]}]}</script> <link
rel=amphtml href=https://www.deshdoot.com/amp/nashiktallent-%e0%a4%b5%e0%a5%89%e0%a4%9f%e0%a4%b0-%e0%a4%b8%e0%a5%87%e0%a4%a8%e0%a5%8d%e0%a4%b8%e0%a5%87%e0%a4%b6%e0%a4%a8%e0%a4%b2-%e0%a4%85%e0%a4%81%e0%a4%aa-%e0%a4%ac%e0%a4%a8%e0%a4%b5%e0%a4%a3/><link
rel=stylesheet id=fvm-header-0-css  href=https://www.deshdoot.com/wp-content/cache/fvm/1559366403/out/header-b0e32883.min.css type=text/css media=all><link
rel=stylesheet id=wss-live-score-datatable-style-css  href=//cdn.datatables.net/1.10.16/css/jquery.dataTables.min.css type=text/css media=all><link
rel=stylesheet id=fvm-header-2-css  href=https://www.deshdoot.com/wp-content/cache/fvm/1559366403/out/header-1bff4ec1.min.css type=text/css media=all> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src=https://www.gstatic.com/charts/loader.js></script><link
rel=https://api.w.org/ href=https://www.deshdoot.com/wp-json/><link
rel=alternate type=application/json+oembed href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Fnashiktallent-%25e0%25a4%25b5%25e0%25a5%2589%25e0%25a4%259f%25e0%25a4%25b0-%25e0%25a4%25b8%25e0%25a5%2587%25e0%25a4%25a8%25e0%25a5%258d%25e0%25a4%25b8%25e0%25a5%2587%25e0%25a4%25b6%25e0%25a4%25a8%25e0%25a4%25b2-%25e0%25a4%2585%25e0%25a4%2581%25e0%25a4%25aa-%25e0%25a4%25ac%25e0%25a4%25a8%25e0%25a4%25b5%25e0%25a4%25a3%2F"><link
rel=alternate type=text/xml+oembed href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Fnashiktallent-%25e0%25a4%25b5%25e0%25a5%2589%25e0%25a4%259f%25e0%25a4%25b0-%25e0%25a4%25b8%25e0%25a5%2587%25e0%25a4%25a8%25e0%25a5%258d%25e0%25a4%25b8%25e0%25a5%2587%25e0%25a4%25b6%25e0%25a4%25a8%25e0%25a4%25b2-%25e0%25a4%2585%25e0%25a4%2581%25e0%25a4%25aa-%25e0%25a4%25ac%25e0%25a4%25a8%25e0%25a4%25b5%25e0%25a4%25a3%2F&#038;format=xml"><meta
property=fb:pages content=234968153183519><meta
property=ia:markup_url content="https://www.deshdoot.com/nashiktallent-%e0%a4%b5%e0%a5%89%e0%a4%9f%e0%a4%b0-%e0%a4%b8%e0%a5%87%e0%a4%a8%e0%a5%8d%e0%a4%b8%e0%a5%87%e0%a4%b6%e0%a4%a8%e0%a4%b2-%e0%a4%85%e0%a4%81%e0%a4%aa-%e0%a4%ac%e0%a4%a8%e0%a4%b5%e0%a4%a3/?ia_markup=1"><script id=wpcp_disable_selection>//
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//</script> <meta
property=og:image content><meta
name=twitter:image:src content><meta
name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."> <!--[if lte IE 9]><link
rel=stylesheet type=text/css href=https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css media=screen><![endif]--><meta
name=twitter:partner content=tfwp><meta
name=twitter:card content=summary><meta
name=twitter:title content="#NashikTallent वॉटर सेन्सेशनल अँप बनवणारी नाशिकची आदिश्री पगार हिची मुलाखत"><meta
name=twitter:creator content=@deshdoot><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-99228689-1', 'auto');
	  ga('send', 'pageview');</script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-4919860 single-format-standard wp-embed-responsive unselectable  full-page header-style13 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.7 vc_responsive"><div
id=wrapper><div
class=tt-mobile-block><div
class=tt-menu-socials> <span
class=tt-social-icon-wrap> <a
target=_blank href=https://www.facebook.com/deshdoot/ title=Facebook> <i
class="fa fa-facebook"></i> </a> </span> <span
class=tt-social-icon-wrap> <a
target=_blank href=https://www.instagram.com/deshdoot/ title=Instagram> <i
class="fa fa-instagram"></i> </a> </span> <span
class=tt-social-icon-wrap> <a
target=_blank href=mailto:appnews@deshdoot.com title=Mail> <i
class="fa fa-envelope"></i> </a> </span> <span
class=tt-social-icon-wrap> <a
target=_blank href=https://twitter.com/deshdoot title=Twitter> <i
class="fa fa-twitter"></i> </a> </span> <span
class=tt-social-icon-wrap> <a
target=_blank href=https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg title=Youtube> <i
class="fa fa-youtube"></i> </a> </span></div><div
class=tt-mobile-close></div><nav
class=tt-mobile-nav><ul
id=side-header-nav class=side-menu><li
id=menu-item-4589167 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4589167"><a
href=https://www.deshdoot.com/>मुख्य पान</a></li><li
id=menu-item-4601338 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a
href=https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/>Live न्यूज</a></li><li
id=menu-item-4589739 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589739"><a
href=https://www.deshdoot.com/category/maharashtra/>महाराष्ट्र</a><ul
class=sub-menu><li
id=menu-item-4751696 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751696"><a
href=https://www.deshdoot.com/category/sarvamat/>सार्वमत</a></li><li
id=menu-item-4751697 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751697"><a
href=https://www.deshdoot.com/category/nasik/>नाशिक</a></li><li
id=menu-item-4751699 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751699"><a
href=https://www.deshdoot.com/category/jalgaon-updates/>﻿जळगाव</a></li><li
id=menu-item-4751700 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751700"><a
href=https://www.deshdoot.com/category/dhule-news/>﻿धुळे</a></li><li
id=menu-item-4751701 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751701"><a
href=https://www.deshdoot.com/category/nandurbar-news/>﻿नंदुरबार</a></li><li
id=menu-item-4776024 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4776024"><a
href=https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/>Deshdoot Times</a></li></ul></li><li
id=menu-item-4592239 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592239"><a
href=https://www.deshdoot.com/category/national-international/>देश विदेश</a></li><li
id=menu-item-4589168 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168"><a
href=https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/>फिचर्स</a><ul
class=sub-menu><li
id=menu-item-4910627 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910627"><a
href=https://www.deshdoot.com/category/featured/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3%e0%a4%bf%e0%a4%95/>शैक्षणिक</a></li><li
id=menu-item-4589181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589181"><a
href=https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/>न्यूजग्राम</a></li><li
id=menu-item-4589182 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a
href=https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/>फोटोगॅलरी</a></li><li
id=menu-item-4589175 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a
href=https://www.deshdoot.com/category/selfie/>सेल्फी</a></li><li
id=menu-item-4910637 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910637"><a
href=https://www.deshdoot.com/category/%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97/>उद्योग</a></li><li
id=menu-item-4589164 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a
href=https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/>मार्केट बझ</a></li><li
id=menu-item-4589190 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a
href=https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/>राजकीय</a></li><li
id=menu-item-4589172 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a
href=https://www.deshdoot.com/category/hit-chat/>हिट-चाट</a></li><li
id=menu-item-4806002 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4806002"><a
href=https://www.deshdoot.com/category/my-nashik/>माझं नाशिक</a></li><li
id=menu-item-4809768 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4809768"><a
href=https://www.deshdoot.com/ganesh-festival-and-ganapati-news-from-nashik/>गणेशोत्सव विशेष</a></li><li
id=menu-item-4833623 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4833623"><a
href=https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/>डिजिटल दीपोत्सव</a></li><li
id=menu-item-4718934 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718934"><a
href=https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/>कर्मयोगिनी</a></li><li
id=menu-item-4786278 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4786278"><a
href=https://www.deshdoot.com/category/deshdoot-tejas/>देशदूत तेजस पुरस्कार (मुलाखती)</a></li><li
id=menu-item-4893758 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4893758"><a>लोकसभेचा रणसंग्राम</a></li></ul></li><li
id=menu-item-4589169 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a
href=https://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/>ब्लॉग्स</a></li><li
id=menu-item-4589173 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a
href=https://www.deshdoot.com/category/editorial/>संपादकीय</a></li><li
id=menu-item-4589189 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189"><a
href=https://www.deshdoot.com/category/e-paper/>ई-पेपर</a><ul
class=sub-menu><li
id=menu-item-4819314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4819314"><a
href=https://www.deshdoot.com/category/e-sarwmat/>E Sarwmat</a></li><li
id=menu-item-4589924 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a
href=https://www.deshdoot.com/category/nagar-times/>E Nagar Times</a></li><li
id=menu-item-4818177 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4818177"><a
href=https://www.deshdoot.com/category/e-nashik/>E Nashik</a></li><li
id=menu-item-4589184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a
href=https://www.deshdoot.com/category/dhule/>E-Dhule</a></li><li
id=menu-item-4589186 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a
href=https://www.deshdoot.com/category/nandurbar/>E-Nandurbar</a></li><li
id=menu-item-4589185 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a
href=https://www.deshdoot.com/category/e-jalgaon/>E-Jalgaon</a></li><li
id=menu-item-4589925 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a
href=https://www.deshdoot.com/category/e-dt/>E-Deshdoot Times</a></li><li
id=menu-item-4827902 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827902"><a
href=https://www.deshdoot.com/category/e-paper/bhavishyavedh-deshdoot-sarvamat/>E-Bhavishyavedh</a></li></ul></li><li
id=menu-item-4918486 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4918486"><a
href=https://www.deshdoot.com/category/%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%a6%e0%a5%82%e0%a4%a4-%e0%a4%b8%e0%a4%82%e0%a4%b5%e0%a4%be%e0%a4%a6-%e0%a4%95%e0%a4%9f%e0%a5%8d%e0%a4%9f%e0%a4%be/>देशदूत संवाद कट्टा</a></li><li
id=menu-item-4589162 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589162"><a
href=https://www.deshdoot.com/category/sports/>क्रीडा</a></li><li
id=menu-item-4738436 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4738436"><a
href="https://cashkaro.com/shop/deshdoot-exclusive-offers?r=1723159&#038;utm_source=NewspaperTab&#038;utm_medium=Deshdoot">Offers</a></li><li
id=menu-item-4910638 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910638"><a
href=https://www.deshdoot.com/category/arogydoot/>आरोग्यदूत</a></li></ul></nav></div><div
class=tt-mobile-overlay></div><div
class=tt-s-popup><div
class=tt-s-popup-overlay></div><div
class=tt-s-popup-content><div
class=tt-s-popup-layer></div><div
class=tt-s-popup-container><form
action=https://www.deshdoot.com/ method=get class=tt-s-popup-form><div
class=tt-s-popup-field> <input
type=text id=s name=s value placeholder="Type to search" class=input required><div
class=tt-s-popup-devider></div><h3 class="tt-s-popup-title">Type to search</h3></div> <a
href=# class=tt-s-popup-close></a></form></div></div></div><div
class=tt-video-popup><div
class=tt-video-popup-overlay></div><div
class=tt-video-popup-content><div
class=tt-video-popup-layer></div><div
class=tt-video-popup-container><div
class=tt-video-popup-align><div
class="embed-responsive embed-responsive-16by9"> <iframe
class=embed-responsive-item src=about:blank></iframe></div></div><div
class=tt-video-popup-close></div></div></div></div><div
class=tt-thumb-popup><div
class=tt-thumb-popup-overlay></div><div
class=tt-thumb-popup-content><div
class=tt-thumb-popup-layer></div><div
class=tt-thumb-popup-container><div
class=tt-thumb-popup-align> <noscript><img
class="tt-thumb-popup-img img-responsive" src='about:blank' alt></noscript><img
class="lazyload tt-thumb-popup-img img-responsive" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src='about:blank' alt></div><div
class=tt-thumb-popup-close></div></div></div></div><div
id=content-wrapper><header
class="tt-header header-style13 tt-header-style-link full-page"><div
class=tt-header-wrapper><div
class="top-inner clearfix"><div
class=container><div
class=row><div
class=col-md-12> <a
href=https://www.deshdoot.com/ class="logo tt-logo-1x"><noscript><img
src='https://www.deshdoot.com/wp-content/uploads/2019/05/top-deshdoot-logo.png' alt='Deshdoot' width='242'  height='88'></noscript><img
src='https://www.deshdoot.com/wp-content/uploads/2019/05/top-deshdoot-logo.png' alt='Deshdoot' width='242'  height='88'></a> <a
href=https://www.deshdoot.com/ class="logo tt-logo-2x"><noscript><img
src='https://www.deshdoot.com/wp-content/uploads/2019/05/deshdoot-logo-483x176-black.png' alt='Deshdoot' width='242'  height='88' style="max-height:88px; height:auto;"></noscript><img
src='https://www.deshdoot.com/wp-content/uploads/2019/05/deshdoot-logo-483x176-black.png' alt='Deshdoot' width='242'  height='88' style="max-height:88px; height:auto;"></a><div
class=cmn-toggle-switch><span></span></div><div
class=cmn-mobile-switch><span></span></div> <a
class=tt-s-popup-btn><i
class="fa fa-search" aria-hidden=true></i></a></div></div></div></div><div
class=toggle-block><div
class=toggle-block-container><nav
class="main-nav clearfix"><ul
id=nav class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4589167"><a
href=https://www.deshdoot.com/>मुख्य पान</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a
href=https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/>Live न्यूज</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589739 parent mega  parent"><a
href=https://www.deshdoot.com/category/maharashtra/>महाराष्ट्र<i
class="menu-toggle fa fa-angle-down"></i></a><div
class="tt-mega-wrapper clearfix"><ul
class=tt-mega-list><li
class=" active"><a
href=https://www.deshdoot.com/category/sarvamat/>सार्वमत</a></li><li
class><a
href=https://www.deshdoot.com/category/nasik/>नाशिक</a></li><li
class><a
href=https://www.deshdoot.com/category/jalgaon-updates/>﻿जळगाव</a></li><li
class><a
href=https://www.deshdoot.com/category/dhule-news/>﻿धुळे</a></li><li
class><a
href=https://www.deshdoot.com/category/nandurbar-news/>﻿नंदुरबार</a></li><li
class><a
href=https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/>Deshdoot Times</a></li></ul><div
class=tt-mega-content><div
class="tt-mega-entry  active"><div
class=row><div
class="col-sm-3 post-4919709 post type-post status-publish format-standard has-post-thumbnail hentry category-e-sarwmat category-sarvmat category-featured category-e-paper category-sarvamat tag-esarvmat-19-june-2019"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/esarvmat-19-june-2019/> <noscript><img
width='183' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/06/pan-01-19-Shri-183x96.jpg' class="img-responsive wp-post-image" alt></noscript><img
width='183' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/pan-01-19-Shri-183x96.jpg' class="lazyload img-responsive wp-post-image" alt> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/esarvmat-19-june-2019/>ई-पेपर (सार्वमत) बुधवार, 19 जून 2019</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/dhananjayshinde/>Dhananjay Shinde</a></span> <span
class=tt-post-date>June 19, 2019 1:30 am</span></div></div></div></div><div
class="col-sm-3 post-4919675 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-encroachment tag-sangamner"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/sangamner-encroachment/> <noscript><img
width='183' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/06/atikraman1-183x96.jpg' class="img-responsive wp-post-image" alt></noscript><img
width='183' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/atikraman1-183x96.jpg' class="lazyload img-responsive wp-post-image" alt> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/sangamner-encroachment/>संगमनेरात पालिकेकडून अतिक्रमण हटाव मोहीम</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/dhananjayshinde/>Dhananjay Shinde</a></span> <span
class=tt-post-date>June 19, 2019 12:27 am</span></div></div></div></div><div
class="col-sm-3 post-4919636 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-ahmednagar-manpa"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/ahmednagar-manpa/> <noscript><img
width='167' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/01/manapa.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/01/manapa.jpg 960w, https://www.deshdoot.com/wp-content/uploads/2019/01/manapa-300x173.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/01/manapa-768x442.jpg 768w, https://www.deshdoot.com/wp-content/uploads/2019/01/manapa-696x401.jpg 696w, https://www.deshdoot.com/wp-content/uploads/2019/01/manapa-729x420.jpg 729w" sizes="(max-width: 167px) 100vw, 167px"></noscript><img
width='167' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20167%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/01/manapa.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/01/manapa.jpg 960w, https://www.deshdoot.com/wp-content/uploads/2019/01/manapa-300x173.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/01/manapa-768x442.jpg 768w, https://www.deshdoot.com/wp-content/uploads/2019/01/manapa-696x401.jpg 696w, https://www.deshdoot.com/wp-content/uploads/2019/01/manapa-729x420.jpg 729w" data-sizes="(max-width: 167px) 100vw, 167px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/ahmednagar-manpa/>मनपाच्या माध्यमिक शाळेतील विद्यार्थ्यांचे भवितव्य टांगणीला</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/dhananjayshinde/>Dhananjay Shinde</a></span> <span
class=tt-post-date>June 19, 2019 12:15 am</span></div></div></div></div><div
class="col-sm-3 post-4919637 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-delhigate-to-chowpatty-karanja-road"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80%e0%a4%97%e0%a5%87%e0%a4%9f-%e0%a4%a4%e0%a5%87-%e0%a4%9a%e0%a5%8c%e0%a4%aa%e0%a4%be%e0%a4%9f%e0%a5%80-%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a4%82/> <noscript><img
width='183' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/06/rasta-rundikaran-183x96.jpg' class="img-responsive wp-post-image" alt></noscript><img
width='183' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/rasta-rundikaran-183x96.jpg' class="lazyload img-responsive wp-post-image" alt> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80%e0%a4%97%e0%a5%87%e0%a4%9f-%e0%a4%a4%e0%a5%87-%e0%a4%9a%e0%a5%8c%e0%a4%aa%e0%a4%be%e0%a4%9f%e0%a5%80-%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a4%82/>दिल्लीगेट ते चौपाटी कारंजा रस्त्याचे रूंदीकरण होणार</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/dhananjayshinde/>Dhananjay Shinde</a></span> <span
class=tt-post-date>June 19, 2019 12:14 am</span></div></div></div></div></div></div><div
class="tt-mega-entry "><div
class=row><div
class="col-sm-3 post-4919852 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-nasik category-breaking-news tag-breaking-news tag-latest-news tag-nashik tag-nasik tag-nivruttinath-maharaj-dindi tag-pandharpur"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/nashik-news-nivruttinathi-maharaj-dindi-sohala-nashik/> <noscript><img
width='183' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/06/1111-1-183x96.jpg' class="img-responsive wp-post-image" alt></noscript><img
width='183' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/1111-1-183x96.jpg' class="lazyload img-responsive wp-post-image" alt> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/nashik-news-nivruttinathi-maharaj-dindi-sohala-nashik/>Video : नाद हा पंढरीचा&#8230;नाद हा वारीचा&#8230;नाद हा अभंगाचा</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/websubeditor/>Web Editor</a></span> <span
class=tt-post-date>June 19, 2019 12:24 pm</span></div></div></div></div><div
class="col-sm-3 post-4919844 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-nasik category-breaking-news tag-11th-admission tag-breaking-news tag-nashik tag-nasik"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/nashik-news-mission-11th-admission-breaking-news/> <noscript><img
width='183' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/06/admision-183x96.jpg' class="img-responsive wp-post-image" alt="File Photo"></noscript><img
width='183' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/admision-183x96.jpg' class="lazyload img-responsive wp-post-image" alt="File Photo"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/nashik-news-mission-11th-admission-breaking-news/>मिशन ११ वी अँडमिशन : आजपासून प्रवेश अर्जाचा दुसरा भाग भरा; सहा जुलैला पहिली गुणवत्ता यादी</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/websubeditor/>Web Editor</a></span> <span
class=tt-post-date>June 19, 2019 11:42 am</span></div></div></div></div><div
class="col-sm-3 post-4919845 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-nasik category-breaking-news tag-bharatmala-scheme tag-chennai-surat-corridor tag-in-nashik-district tag-nashik tag-to-be-run"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/nashik-bharatmala-scheme-chennai-surat-corridor-to-be-run-in-nashik-district/> <noscript><img
width='144' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/03/Highway.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/03/Highway.jpg 600w, https://www.deshdoot.com/wp-content/uploads/2019/03/Highway-300x200.jpg 300w" sizes="(max-width: 144px) 100vw, 144px"></noscript><img
width='144' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20144%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/03/Highway.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/03/Highway.jpg 600w, https://www.deshdoot.com/wp-content/uploads/2019/03/Highway-300x200.jpg 300w" data-sizes="(max-width: 144px) 100vw, 144px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/nashik-bharatmala-scheme-chennai-surat-corridor-to-be-run-in-nashik-district/>नाशिक जिल्ह्यातुन जाणार चेन्नई-सूरत कॉरिडॉर; नगर-नाशिक अंतर घटणार</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/gokul-pawar/>Gokul Pawar</a></span> <span
class=tt-post-date>June 19, 2019 11:31 am</span></div></div></div></div><div
class="col-sm-3 post-4919527 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-nasik category-breaking-news tag-nashik tag-online-teacher tag-teacher-change-process tag-teacher-online tag-transfers tag-zp"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/nashik-zp-teacher-online-teacher-change-process-online-teacher-transfers/> <noscript><img
width='183' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/06/school_teachers-183x96.jpeg' class="img-responsive wp-post-image" alt></noscript><img
width='183' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/school_teachers-183x96.jpeg' class="lazyload img-responsive wp-post-image" alt> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/nashik-zp-teacher-online-teacher-change-process-online-teacher-transfers/>116 शिक्षकांची पदस्थापना रखडली; जिल्हा परिषद : ऑनलाईन शिक्षक बदल्या</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/gokul-pawar/>Gokul Pawar</a></span> <span
class=tt-post-date>June 19, 2019 9:43 am</span></div></div></div></div></div></div><div
class="tt-mega-entry "><div
class=row><div
class="col-sm-3 post-4919830 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates tag-by-name-news tag-jalgaon tag-news tag-sunil-patil"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/jalgaon-news-283/> <noscript><img
width='171' height='96' src='https://www.deshdoot.com/wp-content/uploads/2018/12/powerlinesmgnpexels.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2018/12/powerlinesmgnpexels.jpg 810w, https://www.deshdoot.com/wp-content/uploads/2018/12/powerlinesmgnpexels-300x169.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2018/12/powerlinesmgnpexels-768x432.jpg 768w, https://www.deshdoot.com/wp-content/uploads/2018/12/powerlinesmgnpexels-696x385.jpg 696w, https://www.deshdoot.com/wp-content/uploads/2018/12/powerlinesmgnpexels-746x420.jpg 746w" sizes="(max-width: 171px) 100vw, 171px"></noscript><img
width='171' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20171%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2018/12/powerlinesmgnpexels.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2018/12/powerlinesmgnpexels.jpg 810w, https://www.deshdoot.com/wp-content/uploads/2018/12/powerlinesmgnpexels-300x169.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2018/12/powerlinesmgnpexels-768x432.jpg 768w, https://www.deshdoot.com/wp-content/uploads/2018/12/powerlinesmgnpexels-696x385.jpg 696w, https://www.deshdoot.com/wp-content/uploads/2018/12/powerlinesmgnpexels-746x420.jpg 746w" data-sizes="(max-width: 171px) 100vw, 171px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/jalgaon-news-283/>रोज पाच वीज जोडण्या खंडित करण्याचे फर्मान</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/nikhil-wani/>Nikhil Wani</a></span> <span
class=tt-post-date>June 19, 2019 1:48 am</span></div></div></div></div><div
class="col-sm-3 post-4919808 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates tag-jalgaon-news"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/jalgaon-news-282/> <noscript><img
width='144' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/01/breaking-news-e1546769294390.jpg' class="img-responsive wp-post-image" alt></noscript><img
width='144' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20144%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/01/breaking-news-e1546769294390.jpg' class="lazyload img-responsive wp-post-image" alt> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/jalgaon-news-282/>पालकमंत्री संकटमोचन, पण जिल्ह्यात कायदा व सुव्यवस्था धोक्यातच</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/nikhil-wani/>Nikhil Wani</a></span> <span
class=tt-post-date>June 19, 2019 1:45 am</span></div></div></div></div><div
class="col-sm-3 post-4919806 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-jalgaon-updates category-breaking-news tag-death tag-jalgaon tag-mahendrasingh-rajput tag-murder tag-new-nimbol tag-officer tag-raver tag-vijaya-bank"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/jalgaon-raver-vijay-bank-officer-murder-news/> <noscript><img
width='183' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/06/Untitled-1-21-183x96.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/Untitled-1-21-183x96.jpg 183w, https://www.deshdoot.com/wp-content/uploads/2019/06/Untitled-1-21-394x208.jpg 394w" sizes="(max-width: 183px) 100vw, 183px"></noscript><img
width='183' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/Untitled-1-21-183x96.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/Untitled-1-21-183x96.jpg 183w, https://www.deshdoot.com/wp-content/uploads/2019/06/Untitled-1-21-394x208.jpg 394w" data-sizes="(max-width: 183px) 100vw, 183px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/jalgaon-raver-vijay-bank-officer-murder-news/>जळगावातील रावेरमध्ये विजया बँकेच्या अधिकार्‍याची हत्त्या</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/nikhil-wani/>Nikhil Wani</a></span> <span
class=tt-post-date>June 19, 2019 1:45 am</span></div></div></div></div><div
class="col-sm-3 post-4919803 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates tag-jalgaon-news"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/jalgaon-news-281/> <noscript><img
width='183' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/06/Krushi-Utappan-183x96.jpg' class="img-responsive wp-post-image" alt></noscript><img
width='183' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/Krushi-Utappan-183x96.jpg' class="lazyload img-responsive wp-post-image" alt> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/jalgaon-news-281/>व्यापार्‍यांच्या संपामुळे कृषी उत्पन्न बाजार समितीचा व्यवहार ठप्प</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/nikhil-wani/>Nikhil Wani</a></span> <span
class=tt-post-date>June 19, 2019 1:28 am</span></div></div></div></div></div></div><div
class="tt-mega-entry "><div
class=row><div
class="col-sm-3 post-4919724 post type-post status-publish format-standard has-post-thumbnail hentry category-dhule-news tag-dhule tag-mla-kunal-patil tag-news"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/dhule-news-130/> <noscript><img
width='183' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/06/19-P26-183x96.jpg' class="img-responsive wp-post-image" alt></noscript><img
width='183' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/19-P26-183x96.jpg' class="lazyload img-responsive wp-post-image" alt> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/dhule-news-130/>वादळातील नुकसानग्रस्तांच्या वेदना अधिवेशनात मांडणार</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/nikhil-wani/>Nikhil Wani</a></span> <span
class=tt-post-date>June 19, 2019 12:42 am</span></div></div></div></div><div
class="col-sm-3 post-4919716 post type-post status-publish format-standard has-post-thumbnail hentry category-dhule-news tag-dhule-news"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/dhule-news-129/> <noscript><img
width='183' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/06/19-P30-183x96.jpg' class="img-responsive wp-post-image" alt></noscript><img
width='183' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/19-P30-183x96.jpg' class="lazyload img-responsive wp-post-image" alt> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/dhule-news-129/>आरोग्य, सौंदर्य व समृद्धीसाठी स्वच्छता आवश्यक</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/nikhil-wani/>Nikhil Wani</a></span> <span
class=tt-post-date>June 19, 2019 12:40 am</span></div></div></div></div><div
class="col-sm-3 post-4919718 post type-post status-publish format-standard has-post-thumbnail hentry category-dhule-news tag-by-name-news tag-dhule tag-pimpalner tag-subhash-jagtap"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/dhule-pimpalner-by-name-subhash-jagtap-news-2/> <noscript><img
width='183' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/06/19-P21-183x96.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/19-P21-183x96.jpg 183w, https://www.deshdoot.com/wp-content/uploads/2019/06/19-P21-300x155.jpg 300w" sizes="(max-width: 183px) 100vw, 183px"></noscript><img
width='183' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/19-P21-183x96.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/19-P21-183x96.jpg 183w, https://www.deshdoot.com/wp-content/uploads/2019/06/19-P21-300x155.jpg 300w" data-sizes="(max-width: 183px) 100vw, 183px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/dhule-pimpalner-by-name-subhash-jagtap-news-2/>नऊ महिन्यापासून कांद्यांचे पैसे न मिळाल्याने संतप्त शेतकर्‍यांनी पिंपळनेर बाजार समितीला ठोकले कुलूप</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/nikhil-wani/>Nikhil Wani</a></span> <span
class=tt-post-date>June 19, 2019 12:40 am</span></div></div></div></div><div
class="col-sm-3 post-4919704 post type-post status-publish format-standard has-post-thumbnail hentry category-dhule-news tag-collector tag-dhule-news tag-rahul-rekhavar"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/dhule-news-128/> <noscript><img
width='99' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/03/15-P13.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/03/15-P13.jpg 600w, https://www.deshdoot.com/wp-content/uploads/2019/03/15-P13-300x291.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/03/15-P13-434x420.jpg 434w" sizes="(max-width: 99px) 100vw, 99px"></noscript><img
width='99' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2099%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/03/15-P13.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/03/15-P13.jpg 600w, https://www.deshdoot.com/wp-content/uploads/2019/03/15-P13-300x291.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/03/15-P13-434x420.jpg 434w" data-sizes="(max-width: 99px) 100vw, 99px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/dhule-news-128/>जलसंवर्धनासाठी ग्रामसभा घ्या- जिल्हाधिकारी राहुल रेखावार</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/nikhil-wani/>Nikhil Wani</a></span> <span
class=tt-post-date>June 19, 2019 12:34 am</span></div></div></div></div></div></div><div
class="tt-mega-entry "><div
class=row><div
class="col-sm-3 post-4919684 post type-post status-publish format-standard has-post-thumbnail hentry category-nandurbar-news tag-nandurbar-news"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/nandurbar-news-90/> <noscript><img
width='183' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/06/n19-11-183x96.jpg' class="img-responsive wp-post-image" alt></noscript><img
width='183' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/n19-11-183x96.jpg' class="lazyload img-responsive wp-post-image" alt> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/nandurbar-news-90/>जिल्ह्यात विविध कार्यक्रमांनी तसेच गुलाबपुष्प देवून नवागतांचे स्वागत</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/nikhil-wani/>Nikhil Wani</a></span> <span
class=tt-post-date>June 19, 2019 12:30 am</span></div></div></div></div><div
class="col-sm-3 post-4919681 post type-post status-publish format-standard has-post-thumbnail hentry category-nandurbar-news tag-crime tag-nandurbar"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/nandurbar-crime-27/> <noscript><img
width='183' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/02/crime.png' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/02/crime.png 600w, https://www.deshdoot.com/wp-content/uploads/2019/02/crime-300x159.png 300w" sizes="(max-width: 183px) 100vw, 183px"></noscript><img
width='183' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/02/crime.png' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/02/crime.png 600w, https://www.deshdoot.com/wp-content/uploads/2019/02/crime-300x159.png 300w" data-sizes="(max-width: 183px) 100vw, 183px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/nandurbar-crime-27/>सार्वजनिक शांततेचा भंग सात महिलांविरुद्ध गुन्हा</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/nikhil-wani/>Nikhil Wani</a></span> <span
class=tt-post-date>June 19, 2019 12:27 am</span></div></div></div></div><div
class="col-sm-3 post-4919677 post type-post status-publish format-standard has-post-thumbnail hentry category-nandurbar-news tag-andolan tag-nandurbar tag-navapur tag-palika-employee"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/%e0%a4%a8%e0%a4%b5%e0%a4%be%e0%a4%aa%e0%a5%82%e0%a4%b0-%e0%a4%aa%e0%a4%be%e0%a4%b2%e0%a4%bf%e0%a4%95%e0%a4%be-%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%ae%e0%a4%9a%e0%a4%be%e0%a4%b0%e0%a5%8d%e2%80%8d%e0%a4%af/> <noscript><img
width='183' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/06/navapur-nivedan-183x96.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/navapur-nivedan-183x96.jpg 183w, https://www.deshdoot.com/wp-content/uploads/2019/06/navapur-nivedan-300x157.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/06/navapur-nivedan.jpg 600w" sizes="(max-width: 183px) 100vw, 183px"></noscript><img
width='183' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/navapur-nivedan-183x96.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/navapur-nivedan-183x96.jpg 183w, https://www.deshdoot.com/wp-content/uploads/2019/06/navapur-nivedan-300x157.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/06/navapur-nivedan.jpg 600w" data-sizes="(max-width: 183px) 100vw, 183px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/%e0%a4%a8%e0%a4%b5%e0%a4%be%e0%a4%aa%e0%a5%82%e0%a4%b0-%e0%a4%aa%e0%a4%be%e0%a4%b2%e0%a4%bf%e0%a4%95%e0%a4%be-%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%ae%e0%a4%9a%e0%a4%be%e0%a4%b0%e0%a5%8d%e2%80%8d%e0%a4%af/>नवापूर पालिका कर्मचार्‍यांच्या आंदोलनानंतर आरोपींना अटक</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/nikhil-wani/>Nikhil Wani</a></span> <span
class=tt-post-date>June 19, 2019 12:25 am</span></div></div></div></div><div
class="col-sm-3 post-4919672 post type-post status-publish format-standard has-post-thumbnail hentry category-nandurbar-news tag-farmer tag-nandurbar-news tag-pik-vima tag-shivsena"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/nandurbar-news-89/> <noscript><img
width='183' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/06/akkalkuva-183x96.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/akkalkuva-183x96.jpg 183w, https://www.deshdoot.com/wp-content/uploads/2019/06/akkalkuva-300x156.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/06/akkalkuva.jpg 600w" sizes="(max-width: 183px) 100vw, 183px"></noscript><img
width='183' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/akkalkuva-183x96.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/akkalkuva-183x96.jpg 183w, https://www.deshdoot.com/wp-content/uploads/2019/06/akkalkuva-300x156.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/06/akkalkuva.jpg 600w" data-sizes="(max-width: 183px) 100vw, 183px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/nandurbar-news-89/>शिवसेनेतर्फे शेतकरी पिक विमा मदत केंद्राचे उद्घाटन</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/nikhil-wani/>Nikhil Wani</a></span> <span
class=tt-post-date>June 19, 2019 12:24 am</span></div></div></div></div></div></div><div
class="tt-mega-entry "><div
class=row><div
class="col-sm-3 post-4919564 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-deshdoot tag-deshdoot-times tag-five-star tag-maharashtra tag-nashik tag-nashik-zilla-parishad tag-schools tag-zilla-parishad tag-zp-schools"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/assessment-of-zp-schools-five-star-rating-method-to-be-used/> <noscript><img
width='183' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/06/students-7592-183x96.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/students-7592-183x96.jpg 183w, https://www.deshdoot.com/wp-content/uploads/2019/06/students-7592-759x394.jpg 759w" sizes="(max-width: 183px) 100vw, 183px"></noscript><img
width='183' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/students-7592-183x96.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/students-7592-183x96.jpg 183w, https://www.deshdoot.com/wp-content/uploads/2019/06/students-7592-759x394.jpg 759w" data-sizes="(max-width: 183px) 100vw, 183px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/assessment-of-zp-schools-five-star-rating-method-to-be-used/>Assessment of ZP schools: Five-star rating method to be used</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/deshdoot-times/>Nikheel Pardeshi</a></span> <span
class=tt-post-date>June 18, 2019 10:23 pm</span></div></div></div></div><div
class="col-sm-3 post-4919558 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-books tag-deshdoot-times tag-maharashtra tag-nashik tag-ravivar-peth-nashik tag-schools-re-opening tag-second-hand tag-textbooks"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/ravivar-peth-hub-of-second-hand-books/> <noscript><img
width='183' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/06/1-resale-books-1-183x96.jpg' class="img-responsive wp-post-image" alt></noscript><img
width='183' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/1-resale-books-1-183x96.jpg' class="lazyload img-responsive wp-post-image" alt> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/ravivar-peth-hub-of-second-hand-books/>Ravivar Peth: Hub of second-hand books</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/deshdoot-times/>Nikheel Pardeshi</a></span> <span
class=tt-post-date>June 18, 2019 10:07 pm</span></div></div></div></div><div
class="col-sm-3 post-4918955 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-deshdoot tag-deshdoot-times tag-maharashtra tag-maximum-and-minimum-temperatures tag-monsoon tag-mumbai tag-nashik tag-rain tag-regional-meteorological-centre"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/light-rain-likely-today-next-three-days/> <noscript><img
width='183' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/06/february-himachal-pradesh-umbrella-february-walking-hindustan_2bb6b3f0-03f1-11e7-b1f1-d4c6cd13dfb1-183x96.jpg' class="img-responsive wp-post-image" alt></noscript><img
width='183' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/february-himachal-pradesh-umbrella-february-walking-hindustan_2bb6b3f0-03f1-11e7-b1f1-d4c6cd13dfb1-183x96.jpg' class="lazyload img-responsive wp-post-image" alt> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/light-rain-likely-today-next-three-days/>Light rain likely today, next three days</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/deshdoot-times/>Nikheel Pardeshi</a></span> <span
class=tt-post-date>June 16, 2019 10:16 pm</span></div></div></div></div><div
class="col-sm-3 post-4918949 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-adopted-nashik tag-bjp-and-shiv-sena tag-cabinet-expansion tag-congress-leader-radhakrishna-vikhe-patil tag-deshdoot tag-deshdoot-times tag-maharashtra tag-maharashtra-cabinet-expansion tag-nashik"><div
class="tt-post type-3"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/adopted-nashik-ignored-in-cabinet-expansion-again/> <noscript><img
width='183' height='96' src='https://www.deshdoot.com/wp-content/uploads/2019/06/vike-cabinet-sweart_d-183x96.jpg' class="img-responsive wp-post-image" alt></noscript><img
width='183' height='96' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/vike-cabinet-sweart_d-183x96.jpg' class="lazyload img-responsive wp-post-image" alt> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/adopted-nashik-ignored-in-cabinet-expansion-again/>Adopted Nashik ignored in cabinet expansion again</a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/deshdoot-times/>Nikheel Pardeshi</a></span> <span
class=tt-post-date>June 16, 2019 10:03 pm</span></div></div></div></div></div></div></div></div></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592239"><a
href=https://www.deshdoot.com/category/national-international/>देश विदेश</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168 parent"><a
href=https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/>फिचर्स<i
class="menu-toggle fa fa-angle-down"></i></a><ul
class="drop-menu "><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910627"><a
href=https://www.deshdoot.com/category/featured/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3%e0%a4%bf%e0%a4%95/>शैक्षणिक</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589181"><a
href=https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/>न्यूजग्राम</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a
href=https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/>फोटोगॅलरी</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a
href=https://www.deshdoot.com/category/selfie/>सेल्फी</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910637"><a
href=https://www.deshdoot.com/category/%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97/>उद्योग</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a
href=https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/>मार्केट बझ</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a
href=https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/>राजकीय</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a
href=https://www.deshdoot.com/category/hit-chat/>हिट-चाट</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4806002"><a
href=https://www.deshdoot.com/category/my-nashik/>माझं नाशिक</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4809768"><a
href=https://www.deshdoot.com/ganesh-festival-and-ganapati-news-from-nashik/>गणेशोत्सव विशेष</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4833623"><a
href=https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/>डिजिटल दीपोत्सव</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718934"><a
href=https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/>कर्मयोगिनी</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4786278"><a
href=https://www.deshdoot.com/category/deshdoot-tejas/>देशदूत तेजस पुरस्कार (मुलाखती)</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4893758"><a>लोकसभेचा रणसंग्राम</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a
href=https://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/>ब्लॉग्स</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a
href=https://www.deshdoot.com/category/editorial/>संपादकीय</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189 parent"><a
href=https://www.deshdoot.com/category/e-paper/>ई-पेपर<i
class="menu-toggle fa fa-angle-down"></i></a><ul
class="drop-menu "><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4819314"><a
href=https://www.deshdoot.com/category/e-sarwmat/>E Sarwmat</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a
href=https://www.deshdoot.com/category/nagar-times/>E Nagar Times</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4818177"><a
href=https://www.deshdoot.com/category/e-nashik/>E Nashik</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a
href=https://www.deshdoot.com/category/dhule/>E-Dhule</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a
href=https://www.deshdoot.com/category/nandurbar/>E-Nandurbar</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a
href=https://www.deshdoot.com/category/e-jalgaon/>E-Jalgaon</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a
href=https://www.deshdoot.com/category/e-dt/>E-Deshdoot Times</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827902"><a
href=https://www.deshdoot.com/category/e-paper/bhavishyavedh-deshdoot-sarvamat/>E-Bhavishyavedh</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4918486"><a
href=https://www.deshdoot.com/category/%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%a6%e0%a5%82%e0%a4%a4-%e0%a4%b8%e0%a4%82%e0%a4%b5%e0%a4%be%e0%a4%a6-%e0%a4%95%e0%a4%9f%e0%a5%8d%e0%a4%9f%e0%a4%be/>देशदूत संवाद कट्टा</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589162"><a
href=https://www.deshdoot.com/category/sports/>क्रीडा</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4738436"><a
href="https://cashkaro.com/shop/deshdoot-exclusive-offers?r=1723159&#038;utm_source=NewspaperTab&#038;utm_medium=Deshdoot">Offers</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910638"><a
href=https://www.deshdoot.com/category/arogydoot/>आरोग्यदूत</a></li></ul></nav><div
class=nav-more><div
class="tt-sponsor clearfix"><div
class=tt-sponsor-info> <a
class="tt-sponsor-title c-h6" href=http://bit.ly/DesWhatsappNews target=_blank>व्हाट्सअँपवर बातम्या मिळवण्या साठी क्लिक करा </a><div
class="simple-text size-2"></div> <a
class="c-btn type-1" href=http://bit.ly/DesWhatsappNews target=_blank><span><i
class="fa fa-whatsapp"></i> WHATSAPP</span></a></div></div></div><div
class="nav-more nav-more-left"><div
class="tt-post-breaking-news tt-post type-7 clearfix"><div
class=tt-post-info><h6 class="c-h6 tt-breaking-title">Latest News</h6> <a
class="tt-post-title c-h6" href=https://www.deshdoot.com/nashiktallent-%e0%a4%b5%e0%a5%89%e0%a4%9f%e0%a4%b0-%e0%a4%b8%e0%a5%87%e0%a4%a8%e0%a5%8d%e0%a4%b8%e0%a5%87%e0%a4%b6%e0%a4%a8%e0%a4%b2-%e0%a4%85%e0%a4%81%e0%a4%aa-%e0%a4%ac%e0%a4%a8%e0%a4%b5%e0%a4%a3/>#NashikTallent वॉटर सेन्सेशनल अँप बनवणारी नाशिकची आदिश्री पगार हिची मुलाखत</a></div></div></div><div
class="top-line clearfix"><div
class=container><div
class=top-line-left><div
class=top-line-entry><ul
class=top-menu><li><a
href=javascript:void(0)>Wednesday, June 19, 2019</a></li><li
id=menu-item-4589737 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589737"><a
href=https://www.deshdoot.com/category/nasik/>नाशिक</a></li><li
id=menu-item-4589734 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589734"><a
href=https://www.deshdoot.com/category/jalgaon-updates/>﻿जळगाव</a></li><li
id=menu-item-4589735 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589735"><a
href=https://www.deshdoot.com/category/dhule-news/>﻿धुळे</a></li><li
id=menu-item-4589736 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589736"><a
href=https://www.deshdoot.com/category/nandurbar-news/>﻿नंदुरबार</a></li><li
id=menu-item-4589738 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589738"><a
href=https://www.deshdoot.com/category/sarvamat/>सार्वमत</a></li><li
id=menu-item-4589733 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589733"><a
href=https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/>Deshdoot Times</a></li></ul></div></div><div
class=top-line-right><div
class=top-line-entry><ul
class=top-social><li><a
href=https://www.facebook.com/deshdoot/><i
class="fa fa-facebook"></i></a></li><li><a
href=https://www.instagram.com/deshdoot/><i
class="fa fa-instagram"></i></a></li><li><a
href=https://twitter.com/deshdoot><i
class="fa fa-twitter"></i></a></li><li><a
href=https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg><i
class="fa fa-youtube"></i></a></li></ul></div></div></div></div></div></div></div></header><div
class="tt-header-height tt-header-margin"></div><div
class="tt-heading title-wrapper tt-parallax-on background-block"><div
class=container><div
class=row><div
class=col-md-12><h2 class="tt-heading-title">#NashikTallent वॉटर सेन्सेशनल अँप बनवणारी नाशिकची आदिश्री पगार हिची मुलाखत</h2></div></div></div></div><div
class=container><div
class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div><div
class=row><div
class=col-md-8><article
class="post-4919860 post type-post status-publish format-standard hentry category-featured"><div
class="tt-blog-category post-single text-center"> <a
class="c-btn type-3 color-3" href=https://www.deshdoot.com/category/featured/>Featured</a></div><div
class="empty-space marg-lg-b10"></div><h1 class="c-h1 text-center">#NashikTallent वॉटर सेन्सेशनल अँप बनवणारी नाशिकची आदिश्री पगार हिची मुलाखत</h1><div
class="empty-space marg-lg-b5"></div><div
class=text-center><div
class="tt-blog-user clearfix"><a
class=tt-blog-user-img href=https://www.deshdoot.com/author/websubeditor/> <noscript><img
alt src='https://secure.gravatar.com/avatar/d7f3cdd8392ee48d0d8b456792eecdca?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7f3cdd8392ee48d0d8b456792eecdca?s='80&#038;d=mm&#038;r=g' 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40'></noscript><img
alt src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/d7f3cdd8392ee48d0d8b456792eecdca?s=40&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/d7f3cdd8392ee48d0d8b456792eecdca?s='80&#038;d=mm&#038;r=g' 2x' class='lazyload tt-comment-form-ava avatar-40 photo' height='40' width='40'> </a><div
class=tt-blog-user-content> <span
class=tt-post-author-single><a
href=https://www.deshdoot.com/author/websubeditor/>Web Editor</a></span> <span
class=tt-post-date-single>June 19, 2019 1:50 pm</span></div></div></div><div
class="empty-space marg-lg-b10"></div><div
class="tt-share position-2"><h5 class="tt-share-title">Share</h5><ul
class=tt-share-list><li><a
class=tt-share-facebook target=_blank href="https://www.facebook.com/sharer/sharer.php?u=https://www.deshdoot.com/nashiktallent-%e0%a4%b5%e0%a5%89%e0%a4%9f%e0%a4%b0-%e0%a4%b8%e0%a5%87%e0%a4%a8%e0%a5%8d%e0%a4%b8%e0%a5%87%e0%a4%b6%e0%a4%a8%e0%a4%b2-%e0%a4%85%e0%a4%81%e0%a4%aa-%e0%a4%ac%e0%a4%a8%e0%a4%b5%e0%a4%a3/"><i
class="fa fa-facebook" aria-hidden=true></i></a></li><li><a
class=tt-share-twitter target=_blank href="https://twitter.com/home?status=https://www.deshdoot.com/nashiktallent-%e0%a4%b5%e0%a5%89%e0%a4%9f%e0%a4%b0-%e0%a4%b8%e0%a5%87%e0%a4%a8%e0%a5%8d%e0%a4%b8%e0%a5%87%e0%a4%b6%e0%a4%a8%e0%a4%b2-%e0%a4%85%e0%a4%81%e0%a4%aa-%e0%a4%ac%e0%a4%a8%e0%a4%b5%e0%a4%a3/"><i
class="fa fa-twitter" aria-hidden=true></i></a></li><li><a
class=tt-share-pinterest target=_blank href="https://pinterest.com/pin/create/button/?url=&amp;media=&amp;description=%23NashikTallent+%E0%A4%B5%E0%A5%89%E0%A4%9F%E0%A4%B0+%E0%A4%B8%E0%A5%87%E0%A4%A8%E0%A5%8D%E0%A4%B8%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2+%E0%A4%85%E0%A4%81%E0%A4%AA+%E0%A4%AC%E0%A4%A8%E0%A4%B5%E0%A4%A3%E0%A4%BE%E0%A4%B0%E0%A5%80+%E0%A4%A8%E0%A4%BE%E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A4%9A%E0%A5%80+%E0%A4%86%E0%A4%A6%E0%A4%BF%E0%A4%B6%E0%A5%8D%E0%A4%B0%E0%A5%80+%E0%A4%AA%E0%A4%97%E0%A4%BE%E0%A4%B0+%E0%A4%B9%E0%A4%BF%E0%A4%9A%E0%A5%80+%E0%A4%AE%E0%A5%81%E0%A4%B2%E0%A4%BE%E0%A4%96%E0%A4%A4"><i
class="fa fa-pinterest" aria-hidden=true></i></a></li><li><a
class=tt-share-google target=_blank href="https://plus.google.com/share?url=https://www.deshdoot.com/nashiktallent-%e0%a4%b5%e0%a5%89%e0%a4%9f%e0%a4%b0-%e0%a4%b8%e0%a5%87%e0%a4%a8%e0%a5%8d%e0%a4%b8%e0%a5%87%e0%a4%b6%e0%a4%a8%e0%a4%b2-%e0%a4%85%e0%a4%81%e0%a4%aa-%e0%a4%ac%e0%a4%a8%e0%a4%b5%e0%a4%a3/"><i
class="fa fa-google-plus" aria-hidden=true></i></a></li><li><a
class=tt-share-linkedin target=_blank href=" https://www.linkedin.com/shareArticle?mini=true&url=https://www.deshdoot.com/nashiktallent-%e0%a4%b5%e0%a5%89%e0%a4%9f%e0%a4%b0-%e0%a4%b8%e0%a5%87%e0%a4%a8%e0%a5%8d%e0%a4%b8%e0%a5%87%e0%a4%b6%e0%a4%a8%e0%a4%b2-%e0%a4%85%e0%a4%81%e0%a4%aa-%e0%a4%ac%e0%a4%a8%e0%a4%b5%e0%a4%a3/"><i
class="fa fa-linkedin" aria-hidden=true></i></a></li><li><a
class=tt-share-telegram target=_blank href=" https://telegram.me/share/url=https://www.deshdoot.com/nashiktallent-%e0%a4%b5%e0%a5%89%e0%a4%9f%e0%a4%b0-%e0%a4%b8%e0%a5%87%e0%a4%a8%e0%a5%8d%e0%a4%b8%e0%a5%87%e0%a4%b6%e0%a4%a8%e0%a4%b2-%e0%a4%85%e0%a4%81%e0%a4%aa-%e0%a4%ac%e0%a4%a8%e0%a4%b5%e0%a4%a3/"><i
class="fa fa-telegram" aria-hidden=true></i></a></li><li><a
class=tt-share-whatsapp target=_blank href="whatsapp://send?text=https://www.deshdoot.com/nashiktallent-%e0%a4%b5%e0%a5%89%e0%a4%9f%e0%a4%b0-%e0%a4%b8%e0%a5%87%e0%a4%a8%e0%a5%8d%e0%a4%b8%e0%a5%87%e0%a4%b6%e0%a4%a8%e0%a4%b2-%e0%a4%85%e0%a4%81%e0%a4%aa-%e0%a4%ac%e0%a4%a8%e0%a4%b5%e0%a4%a3/" data-action=share/whatsapp/share><i
class="fa fa-whatsapp" aria-hidden=true></i></a></li></ul></div><div
class=tt-devider></div><div
class="empty-space marg-lg-b20"></div><div
class="empty-space marg-lg-b40 marg-sm-b30"></div><div
class="simple-text size-4 tt-content title-droid margin-big"><p><iframe
src=https://www.youtube.com/embed/Kur0Kxz2IEo width=560 height=315 frameborder=0 allowfullscreen=allowfullscreen></iframe></p></div></article><div
class="empty-space marg-lg-b30 marg-sm-b30"></div><div
class="empty-space marg-lg-b40 marg-sm-b20"></div><div
class=ads-single-pg></div><div
class="empty-space marg-lg-b40 marg-sm-b20"></div><div
class=row><div
class=col-sm-6><div
class="tt-blog-nav left"><div
class=tt-blog-nav-label>Previous Article</div> <a
class=tt-blog-nav-title href=https://www.deshdoot.com/water-sensational-application-for-water-management-by-adishree-patil/ rel=prev>&#8216;वॉटर सेन्सेशनल अँप&#8217; बनवणारी आदिश्री पाटील हिच्याशी संवाद</a></div><div
class="empty-space marg-xs-b20"></div></div></div><div
class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><div
class=tt-devider></div><div
class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><section
class=coment-item><div
class="tt-comment-form tt-comment-form clearfix"><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a
rel=nofollow id=cancel-comment-reply-link href=/nashiktallent-%E0%A4%B5%E0%A5%89%E0%A4%9F%E0%A4%B0-%E0%A4%B8%E0%A5%87%E0%A4%A8%E0%A5%8D%E0%A4%B8%E0%A5%87%E0%A4%B6%E0%A4%A8%E0%A4%B2-%E0%A4%85%E0%A4%81%E0%A4%AA-%E0%A4%AC%E0%A4%A8%E0%A4%B5%E0%A4%A3/#respond style=display:none;>Cancel Comment</a></small></h3><form
action=https://www.deshdoot.com/wp-comments-post.php method=post id=commentform class=comment-form><div
class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p><textarea name=comment id=text  aria-required=true class="c-area type-2 form-white placeholder" rows=10 placeholder="Your Comment"></textarea><div
class=row><div
class=col-sm-12> <input
type=text name=author id=name  aria-required=true class="c-input placeholder" placeholder=Name maxlength=100><input
type=email name=email id=email placeholder=Email class="c-input placeholder" maxlength=100><input
type=text name=url id=website placeholder=Website class="c-input placeholder" maxlength=100></div></div><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes><label
for=wp-comment-cookies-consent>Save my name, email, and website in this browser for the next time I comment.</label></p></div><div
class=si_captcha_small><noscript><img
id='si_image_com' src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=EDmw1cfnRLNMb9pX" width='132' height='45' alt='CAPTCHA' title='CAPTCHA'></noscript><img
id='si_image_com' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20132%2045%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=EDmw1cfnRLNMb9pX" width='132' height='45' alt='CAPTCHA' title='CAPTCHA'> <input
id=si_code_com name=si_code_com type=hidden  value=EDmw1cfnRLNMb9pX><div
id=si_refresh_com> <a
href=# rel=nofollow title=Refresh onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;"> <noscript><img
class='si_captcha_refresh' src='https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png' width='22' height='20' alt='Refresh' onclick=this.blur();></noscript><img
class='lazyload si_captcha_refresh' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2022%2020%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png' width='22' height='20' alt='Refresh' onclick=this.blur();></a></div></div><p
id=si_captcha_code_p> <input
id=si_captcha_code name=si_captcha_code type=text> <label
for=si_captcha_code >CAPTCHA Code</label><span
class=required> *</span></p><p
class=form-submit><input
name=submit type=submit id=comment_submit class value="प्रतिक्रिया नोंदवा"> <input
type=hidden name=comment_post_ID value=4919860 id=comment_post_ID> <input
type=hidden name=comment_parent id=comment_parent value=0></p></form></div></div></section></div><div
class=col-md-4><div
class="sidebar pleft75 sidebar-heading-style1 right-sidebar"><div
class="empty-space marg-sm-b60"></div><div
id=custom_html-15 class="widget_text custom-sidebar sidebar-item widget widget_custom_html"><div
class=tt-title-block><h3 class="widget-title tt-title-text">Live Tweets</h3></div><div
class="empty-space marg-lg-b20"></div><div
class="textwidget custom-html-widget"><a
class=twitter-timeline href=https://twitter.com/deshdoot data-theme=light data-tweet-limit=4 data-link-color=#2B7BB9>Tweets by deshdoot</a> <script async src=//platform.twitter.com/widgets.js charset=utf-8></script></div></div><div
class="empty-space marg-lg-b30"></div><div
id=custom_html-16 class="widget_text custom-sidebar sidebar-item widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="tt-sponsor-info sidebar-whatsapp"> <a
class="tt-sponsor-title c-h5" href=http://bit.ly/DesWhatsappNews target=_blank rel="noopener noreferrer">व्हाट्सअँपवर बातम्या मिळवण्या साठी क्लिक करा </a><div
class="simple-text size-2"></div> <a
class="c-btn type-1" href=http://bit.ly/DesWhatsappNews target=_blank rel="noopener noreferrer"><span><i
class="fa fa-whatsapp"></i> WHATSAPP</span></a></div></div></div><div
class="empty-space marg-lg-b30"></div><div
id=tabbed-posts-3 class="custom-sidebar sidebar-item widget widget_posts_tabbed_entries"><div
class="tt-tab-wrapper type-1 clearfix"><div
class=tt-tab-nav-wrapper><div
class=tt-nav-tab><div
class="tt-nav-tab-item active"><i
class=material-icons>trending_up</i>ट्रेण्डिंग</div><div
class=tt-nav-tab-item><i
class=material-icons>whatshot</i>वाचकांची पसंती</div></div></div><div
class="tt-tabs-content clearfix"><div
class="tt-tab-info active"><ul
class=tt-post-list><li><div
class="tt-post type-7 clearfix post-4899188 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-must-read category-national-international category-breaking-news"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-898/> <noscript><img
width='80' height='45' src='https://www.deshdoot.com/wp-content/uploads/2019/04/narayan_sai560_1524663857_618x347.jpeg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/04/narayan_sai560_1524663857_618x347.jpeg 600w, https://www.deshdoot.com/wp-content/uploads/2019/04/narayan_sai560_1524663857_618x347-300x169.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript><img
width='80' height='45' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2045%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/04/narayan_sai560_1524663857_618x347.jpeg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/04/narayan_sai560_1524663857_618x347.jpeg 600w, https://www.deshdoot.com/wp-content/uploads/2019/04/narayan_sai560_1524663857_618x347-300x169.jpeg 300w" data-sizes="(max-width: 80px) 100vw, 80px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h6" href=https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-898/>बलात्कार प्रकरणात नारायण साई दोषी</a><div
class=tt-post-cat><a
href=https://www.deshdoot.com/category/trends/ rel="category tag">Breaking News</a>, <a
href=https://www.deshdoot.com/category/must-read/ rel="category tag">आवर्जून वाचाच</a>, <a
href=https://www.deshdoot.com/category/national-international/ rel="category tag">देश विदेश</a>, <a
href=https://www.deshdoot.com/category/breaking-news/ rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div
class="tt-post type-7 clearfix post-4900434 post type-post status-publish format-standard has-post-thumbnail hentry category-maharashtra category-must-read category-dhule-news"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/dhule-latest-marathi-news-trends-breaking-news-122/> <noscript><img
width='80' height='45' src='https://www.deshdoot.com/wp-content/uploads/2019/04/2222.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/04/2222.jpg 600w, https://www.deshdoot.com/wp-content/uploads/2019/04/2222-300x169.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript><img
width='80' height='45' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2045%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/04/2222.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/04/2222.jpg 600w, https://www.deshdoot.com/wp-content/uploads/2019/04/2222-300x169.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h6" href=https://www.deshdoot.com/dhule-latest-marathi-news-trends-breaking-news-122/># Live Updates # धुळे लोकसभा मतदान : राबणाऱ्या हाताच्या बोटाना शाई कधी ?</a><div
class=tt-post-cat><a
href=https://www.deshdoot.com/category/maharashtra/ rel="category tag">maharashtra</a>, <a
href=https://www.deshdoot.com/category/must-read/ rel="category tag">आवर्जून वाचाच</a>, <a
href=https://www.deshdoot.com/category/dhule-news/ rel="category tag">﻿धुळे</a></div></div></div></li><li><div
class="tt-post type-7 clearfix post-4901209 post type-post status-publish format-standard has-post-thumbnail hentry category-maharashtra category-must-read category-jalgaon-updates"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-919/> <noscript><img
width='80' height='80' src='https://www.deshdoot.com/wp-content/uploads/2019/05/IMG-20190430-WA0128.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/05/IMG-20190430-WA0128.jpg 397w, https://www.deshdoot.com/wp-content/uploads/2019/05/IMG-20190430-WA0128-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/05/IMG-20190430-WA0128-298x300.jpg 298w" sizes="(max-width: 80px) 100vw, 80px"></noscript><img
width='80' height='80' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/05/IMG-20190430-WA0128.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/05/IMG-20190430-WA0128.jpg 397w, https://www.deshdoot.com/wp-content/uploads/2019/05/IMG-20190430-WA0128-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/05/IMG-20190430-WA0128-298x300.jpg 298w" data-sizes="(max-width: 80px) 100vw, 80px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h6" href=https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-919/>आयएमआरच्या विद्यार्थ्याची गळफास घेवून आत्महत्त्या</a><div
class=tt-post-cat><a
href=https://www.deshdoot.com/category/maharashtra/ rel="category tag">maharashtra</a>, <a
href=https://www.deshdoot.com/category/must-read/ rel="category tag">आवर्जून वाचाच</a>, <a
href=https://www.deshdoot.com/category/jalgaon-updates/ rel="category tag">﻿जळगाव</a></div></div></div></li><li><div
class="tt-post type-7 clearfix post-4902766 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-must-read category-national-international category-breaking-news"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-942/> <noscript><img
width='60' height='80' src='https://www.deshdoot.com/wp-content/uploads/2019/05/Master-3-1.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/05/Master-3-1.jpg 298w, https://www.deshdoot.com/wp-content/uploads/2019/05/Master-3-1-224x300.jpg 224w" sizes="(max-width: 60px) 100vw, 60px"></noscript><img
width='60' height='80' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2060%2080%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/05/Master-3-1.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/05/Master-3-1.jpg 298w, https://www.deshdoot.com/wp-content/uploads/2019/05/Master-3-1-224x300.jpg 224w" data-sizes="(max-width: 60px) 100vw, 60px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h6" href=https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-942/>लोकसभा निवडणूक पाचवा टप्पा : दुपारी १ वाजेपर्यंत पश्चिम बंगालमध्ये सर्वाधिक मतदान</a><div
class=tt-post-cat><a
href=https://www.deshdoot.com/category/trends/ rel="category tag">Breaking News</a>, <a
href=https://www.deshdoot.com/category/must-read/ rel="category tag">आवर्जून वाचाच</a>, <a
href=https://www.deshdoot.com/category/national-international/ rel="category tag">देश विदेश</a>, <a
href=https://www.deshdoot.com/category/breaking-news/ rel="category tag">मुख्य बातम्या</a></div></div></div></li></ul> <a
class="c-btn type-2" href=https://www.deshdoot.com/>Show More</a></div><div
class=tt-tab-info><ul
class=tt-post-list><li><div
class="tt-post type-7 clearfix post-4919837 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-maharashtra category-national-international category-breaking-news category-139"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1163/> <noscript><img
width='80' height='80' src='https://www.deshdoot.com/wp-content/uploads/2019/06/shiv-sena-80x80.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/shiv-sena-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/06/shiv-sena-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/06/shiv-sena-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript><img
width='80' height='80' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/shiv-sena-80x80.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/shiv-sena-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/06/shiv-sena-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/06/shiv-sena-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h6" href=https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1163/>पुढच्या वर्षी मुख्यमंत्री शिवसेनेचाच : उद्धव ठाकरे</a><div
class=tt-post-cat><a
href=https://www.deshdoot.com/category/trends/ rel="category tag">Breaking News</a>, <a
href=https://www.deshdoot.com/category/maharashtra/ rel="category tag">maharashtra</a>, <a
href=https://www.deshdoot.com/category/national-international/ rel="category tag">देश विदेश</a>, <a
href=https://www.deshdoot.com/category/breaking-news/ rel="category tag">मुख्य बातम्या</a>, <a
href=https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/ rel="category tag">राजकीय</a></div></div></div></li><li><div
class="tt-post type-7 clearfix post-4919453 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-maharashtra category-breaking-news tag-arthsankalp-2019 tag-breaking-news tag-latest-news tag-nashik tag-nasik tag-state-budget"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/state-budget-2019-sudhir-mungantiwar-address-vidhansabha/> <noscript><img
width='80' height='80' src='https://www.deshdoot.com/wp-content/uploads/2019/06/arth-80x80.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/arth-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/06/arth-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/06/arth-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript><img
width='80' height='80' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/arth-80x80.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/arth-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/06/arth-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/06/arth-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h6" href=https://www.deshdoot.com/state-budget-2019-sudhir-mungantiwar-address-vidhansabha/>Video : राज्याचा महाअर्थसंकल्प सादर; कोणासाठी काय? इथे पाहा</a><div
class=tt-post-cat><a
href=https://www.deshdoot.com/category/trends/ rel="category tag">Breaking News</a>, <a
href=https://www.deshdoot.com/category/featured/ rel="category tag">Featured</a>, <a
href=https://www.deshdoot.com/category/maharashtra/ rel="category tag">maharashtra</a>, <a
href=https://www.deshdoot.com/category/breaking-news/ rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div
class="tt-post type-7 clearfix post-4919101 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-maharashtra category-breaking-news category-sarvamat tag-housing-department tag-vikhe-patil"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/vikhe-patil-housing-department/> <noscript><img
width='80' height='80' src='https://www.deshdoot.com/wp-content/uploads/2019/06/IMG-20190616-WA0066-80x80.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/IMG-20190616-WA0066-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/06/IMG-20190616-WA0066-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/06/IMG-20190616-WA0066-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript><img
width='80' height='80' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/IMG-20190616-WA0066-80x80.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/IMG-20190616-WA0066-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/06/IMG-20190616-WA0066-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/06/IMG-20190616-WA0066-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h6" href=https://www.deshdoot.com/vikhe-patil-housing-department/>राधाकृष्ण विखे यांच्याकडे गृहनिर्माण खाते</a><div
class=tt-post-cat><a
href=https://www.deshdoot.com/category/featured/ rel="category tag">Featured</a>, <a
href=https://www.deshdoot.com/category/maharashtra/ rel="category tag">maharashtra</a>, <a
href=https://www.deshdoot.com/category/breaking-news/ rel="category tag">मुख्य बातम्या</a>, <a
href=https://www.deshdoot.com/category/sarvamat/ rel="category tag">सार्वमत</a></div></div></div></li><li><div
class="tt-post type-7 clearfix post-4918978 post type-post status-publish format-video has-post-thumbnail hentry category-maharashtra category-arogydoot category-arogya category-must-read category-jalgaon-updates post_format-post-format-video"><div
class=tt-post-info> <a
class="tt-post-title c-h6" href=https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1161/># video # हॅप्पी योग स्ट्रिंट मध्ये जळगावकरांनी घेतला योगासह प्राणायमचा आनंद</a><div
class=tt-post-cat><a
href=https://www.deshdoot.com/category/maharashtra/ rel="category tag">maharashtra</a>, <a
href=https://www.deshdoot.com/category/arogydoot/ rel="category tag">आरोग्यदूत</a>, <a
href=https://www.deshdoot.com/category/arogya/ rel="category tag">आरोग्यम धनसंपदा</a>, <a
href=https://www.deshdoot.com/category/must-read/ rel="category tag">आवर्जून वाचाच</a>, <a
href=https://www.deshdoot.com/category/jalgaon-updates/ rel="category tag">﻿जळगाव</a></div></div></div></li></ul> <a
class="c-btn type-2" href=https://www.deshdoot.com/>Show More</a></div></div></div></div><div
class="empty-space marg-lg-b30"></div><div
id=recent-posts-4 class="custom-sidebar sidebar-item widget widget_recent_posts_entries"><div
class=tt-title-block><h3 class="widget-title tt-title-text">ताज्या बातम्या</h3></div><div
class="empty-space marg-lg-b20"></div><ul
class="tt-post-list dark"><li><div
class="tt-post type-7 dark clearfix post-4919861 post type-post status-publish format-video has-post-thumbnail hentry category-43527 tag-adishree-patil tag-breaking-news tag-interviews tag-latest-news tag-nashik tag-nasik post_format-post-format-video"><div
class=tt-post-info> <a
class="tt-post-title c-h6" href=https://www.deshdoot.com/water-sensational-application-for-water-management-by-adishree-patil/>&#8216;वॉटर सेन्सेशनल अँप&#8217; बनवणारी आदिश्री पाटील हिच्याशी संवाद</a><div
class=tt-post-cat><a
href=https://www.deshdoot.com/category/%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%a6%e0%a5%82%e0%a4%a4-%e0%a4%b8%e0%a4%82%e0%a4%b5%e0%a4%be%e0%a4%a6-%e0%a4%95%e0%a4%9f%e0%a5%8d%e0%a4%9f%e0%a4%be/ rel="category tag">देशदूत संवाद कट्टा</a></div></div></div></li><li><div
class="tt-post type-7 dark clearfix post-4919852 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-nasik category-breaking-news tag-breaking-news tag-latest-news tag-nashik tag-nasik tag-nivruttinath-maharaj-dindi tag-pandharpur"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/nashik-news-nivruttinathi-maharaj-dindi-sohala-nashik/> <noscript><img
width='80' height='80' src='https://www.deshdoot.com/wp-content/uploads/2019/06/1111-1-80x80.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/1111-1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/06/1111-1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/06/1111-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript><img
width='80' height='80' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/1111-1-80x80.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/1111-1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/06/1111-1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/06/1111-1-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h6" href=https://www.deshdoot.com/nashik-news-nivruttinathi-maharaj-dindi-sohala-nashik/>Video : नाद हा पंढरीचा&#8230;नाद हा वारीचा&#8230;नाद हा अभंगाचा</a><div
class=tt-post-cat><a
href=https://www.deshdoot.com/category/trends/ rel="category tag">Breaking News</a>, <a
href=https://www.deshdoot.com/category/featured/ rel="category tag">Featured</a>, <a
href=https://www.deshdoot.com/category/nasik/ rel="category tag">नाशिक</a>, <a
href=https://www.deshdoot.com/category/breaking-news/ rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div
class="tt-post type-7 dark clearfix post-4919842 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-must-read category-national-international category-breaking-news category-139"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1164/> <noscript><img
width='80' height='80' src='https://www.deshdoot.com/wp-content/uploads/2019/06/om-birla-80x80.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/om-birla-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/06/om-birla-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/06/om-birla-300x300.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/06/om-birla.jpg 399w" sizes="(max-width: 80px) 100vw, 80px"></noscript><img
width='80' height='80' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/om-birla-80x80.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/om-birla-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/06/om-birla-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/06/om-birla-300x300.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/06/om-birla.jpg 399w" data-sizes="(max-width: 80px) 100vw, 80px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h6" href=https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1164/>लोकसभा अध्यक्षपदी ओम बिर्ला यांची बिनविरोध निवड</a><div
class=tt-post-cat><a
href=https://www.deshdoot.com/category/trends/ rel="category tag">Breaking News</a>, <a
href=https://www.deshdoot.com/category/must-read/ rel="category tag">आवर्जून वाचाच</a>, <a
href=https://www.deshdoot.com/category/national-international/ rel="category tag">देश विदेश</a>, <a
href=https://www.deshdoot.com/category/breaking-news/ rel="category tag">मुख्य बातम्या</a>, <a
href=https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/ rel="category tag">राजकीय</a></div></div></div></li><li><div
class="tt-post type-7 dark clearfix post-4919844 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-nasik category-breaking-news tag-11th-admission tag-breaking-news tag-nashik tag-nasik"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/nashik-news-mission-11th-admission-breaking-news/> <noscript><img
width='80' height='80' src='https://www.deshdoot.com/wp-content/uploads/2019/06/admision-80x80.jpg' class="img-responsive wp-post-image" alt="File Photo" srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/admision-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/06/admision-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/06/admision-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript><img
width='80' height='80' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/admision-80x80.jpg' class="lazyload img-responsive wp-post-image" alt="File Photo" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/admision-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/06/admision-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/06/admision-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h6" href=https://www.deshdoot.com/nashik-news-mission-11th-admission-breaking-news/>मिशन ११ वी अँडमिशन : आजपासून प्रवेश अर्जाचा दुसरा भाग भरा; सहा जुलैला पहिली गुणवत्ता यादी</a><div
class=tt-post-cat><a
href=https://www.deshdoot.com/category/trends/ rel="category tag">Breaking News</a>, <a
href=https://www.deshdoot.com/category/featured/ rel="category tag">Featured</a>, <a
href=https://www.deshdoot.com/category/nasik/ rel="category tag">नाशिक</a>, <a
href=https://www.deshdoot.com/category/breaking-news/ rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div
class="tt-post type-7 dark clearfix post-4919845 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-nasik category-breaking-news tag-bharatmala-scheme tag-chennai-surat-corridor tag-in-nashik-district tag-nashik tag-to-be-run"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/nashik-bharatmala-scheme-chennai-surat-corridor-to-be-run-in-nashik-district/> <noscript><img
width='80' height='53' src='https://www.deshdoot.com/wp-content/uploads/2019/03/Highway.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/03/Highway.jpg 600w, https://www.deshdoot.com/wp-content/uploads/2019/03/Highway-300x200.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript><img
width='80' height='53' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2053%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/03/Highway.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/03/Highway.jpg 600w, https://www.deshdoot.com/wp-content/uploads/2019/03/Highway-300x200.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h6" href=https://www.deshdoot.com/nashik-bharatmala-scheme-chennai-surat-corridor-to-be-run-in-nashik-district/>नाशिक जिल्ह्यातुन जाणार चेन्नई-सूरत कॉरिडॉर; नगर-नाशिक अंतर घटणार</a><div
class=tt-post-cat><a
href=https://www.deshdoot.com/category/trends/ rel="category tag">Breaking News</a>, <a
href=https://www.deshdoot.com/category/nasik/ rel="category tag">नाशिक</a>, <a
href=https://www.deshdoot.com/category/breaking-news/ rel="category tag">मुख्य बातम्या</a></div></div></div></li></ul></div><div
class="empty-space marg-lg-b30"></div><div
id=tag_cloud-9 class="custom-sidebar sidebar-item widget widget_tag_cloud"><div
class=tt-title-block><h3 class="widget-title tt-title-text">Quick Search</h3></div><div
class="empty-space marg-lg-b20"></div><div
class=tagcloud><a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/accident/ class="tag-cloud-link tag-link-151 tag-link-position-1" style="font-size: 9.6666666666667pt;" aria-label="accident (240 items)">accident</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahemadnagar/ class="tag-cloud-link tag-link-577 tag-link-position-2" style="font-size: 14pt;" aria-label="Ahemadnagar (802 items)">Ahemadnagar</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahmednagar/ class="tag-cloud-link tag-link-328 tag-link-position-3" style="font-size: 17.333333333333pt;" aria-label="ahmednagar (1,997 items)">ahmednagar</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/bjp/ class="tag-cloud-link tag-link-174 tag-link-position-4" style="font-size: 9.4166666666667pt;" aria-label="BJP (222 items)">BJP</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/blog/ class="tag-cloud-link tag-link-1600 tag-link-position-5" style="font-size: 12.5pt;" aria-label="blog (521 items)">blog</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/breaking-news/ class="tag-cloud-link tag-link-38 tag-link-position-6" style="font-size: 18.083333333333pt;" aria-label="Breaking News (2,457 items)">Breaking News</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/congress/ class="tag-cloud-link tag-link-805 tag-link-position-7" style="font-size: 8.0833333333333pt;" aria-label="congress (154 items)">congress</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime/ class="tag-cloud-link tag-link-196 tag-link-position-8" style="font-size: 13.166666666667pt;" aria-label="crime (637 items)">crime</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime-news/ class="tag-cloud-link tag-link-5338 tag-link-position-9" style="font-size: 9.25pt;" aria-label="crime news (212 items)">crime news</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot/ class="tag-cloud-link tag-link-177 tag-link-position-10" style="font-size: 14.583333333333pt;" aria-label="deshdoot (927 items)">deshdoot</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-e-paper/ class="tag-cloud-link tag-link-21704 tag-link-position-11" style="font-size: 10.666666666667pt;" aria-label="Deshdoot E Paper (315 items)">Deshdoot E Paper</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times/ class="tag-cloud-link tag-link-242 tag-link-position-12" style="font-size: 14.916666666667pt;" aria-label="deshdoot times (1,031 items)">deshdoot times</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times-e-paper/ class="tag-cloud-link tag-link-22027 tag-link-position-13" style="font-size: 9.75pt;" aria-label="Deshdoot Times E paper (244 items)">Deshdoot Times E paper</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/dhule/ class="tag-cloud-link tag-link-39 tag-link-position-14" style="font-size: 16.833333333333pt;" aria-label="dhule (1,738 items)">dhule</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/election/ class="tag-cloud-link tag-link-227 tag-link-position-15" style="font-size: 10pt;" aria-label="election (260 items)">election</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon/ class="tag-cloud-link tag-link-51 tag-link-position-16" style="font-size: 19.333333333333pt;" aria-label="jalgaon (3,505 items)">jalgaon</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgoan/ class="tag-cloud-link tag-link-2469 tag-link-position-17" style="font-size: 9.5pt;" aria-label="Jalgoan (228 items)">Jalgoan</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/latest-news/ class="tag-cloud-link tag-link-578 tag-link-position-18" style="font-size: 15.583333333333pt;" aria-label="Latest News (1,223 items)">Latest News</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/maharashtra/ class="tag-cloud-link tag-link-55 tag-link-position-19" style="font-size: 14.833333333333pt;" aria-label="maharashtra (1,002 items)">maharashtra</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/manapa/ class="tag-cloud-link tag-link-524 tag-link-position-20" style="font-size: 8pt;" aria-label="Manapa (150 items)">Manapa</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/marathi-news/ class="tag-cloud-link tag-link-247 tag-link-position-21" style="font-size: 14.083333333333pt;" aria-label="marathi news (809 items)">marathi news</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/mumbai/ class="tag-cloud-link tag-link-59 tag-link-position-22" style="font-size: 10.75pt;" aria-label="mumbai (323 items)">mumbai</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nandurbar/ class="tag-cloud-link tag-link-61 tag-link-position-23" style="font-size: 16.416666666667pt;" aria-label="nandurbar (1,551 items)">nandurbar</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik/ class="tag-cloud-link tag-link-13 tag-link-position-24" style="font-size: 22pt;" aria-label="Nashik (7,267 items)">Nashik</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik-newsgram/ class="tag-cloud-link tag-link-24061 tag-link-position-25" style="font-size: 8.6666666666667pt;" aria-label="Nashik newsgram (180 items)">Nashik newsgram</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nasik/ class="tag-cloud-link tag-link-62 tag-link-position-26" style="font-size: 16.666666666667pt;" aria-label="nasik (1,646 items)">nasik</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ncp/ class="tag-cloud-link tag-link-338 tag-link-position-27" style="font-size: 8.6666666666667pt;" aria-label="ncp (183 items)">ncp</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/news/ class="tag-cloud-link tag-link-65 tag-link-position-28" style="font-size: 15.75pt;" aria-label="news (1,285 items)">news</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/north-maharashtra/ class="tag-cloud-link tag-link-579 tag-link-position-29" style="font-size: 14.083333333333pt;" aria-label="North Maharashtra (815 items)">North Maharashtra</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/political/ class="tag-cloud-link tag-link-2501 tag-link-position-30" style="font-size: 10.416666666667pt;" aria-label="Political (294 items)">Political</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/politics/ class="tag-cloud-link tag-link-1214 tag-link-position-31" style="font-size: 8.1666666666667pt;" aria-label="politics (157 items)">politics</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sampadkiya-lekh/ class="tag-cloud-link tag-link-29947 tag-link-position-32" style="font-size: 9.6666666666667pt;" aria-label="Sampadkiya Lekh (240 items)">Sampadkiya Lekh</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sampadkiya-page/ class="tag-cloud-link tag-link-14774 tag-link-position-33" style="font-size: 11.666666666667pt;" aria-label="Sampadkiya Page (412 items)">Sampadkiya Page</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shirdi/ class="tag-cloud-link tag-link-79 tag-link-position-34" style="font-size: 9.6666666666667pt;" aria-label="shirdi (241 items)">shirdi</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shrirampur/ class="tag-cloud-link tag-link-343 tag-link-position-35" style="font-size: 9.9166666666667pt;" aria-label="shrirampur (257 items)">shrirampur</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sport-page/ class="tag-cloud-link tag-link-16010 tag-link-position-36" style="font-size: 13.166666666667pt;" aria-label="Sport Page (624 items)">Sport Page</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/statement/ class="tag-cloud-link tag-link-3436 tag-link-position-37" style="font-size: 8.5pt;" aria-label="statement (173 items)">statement</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trending/ class="tag-cloud-link tag-link-580 tag-link-position-38" style="font-size: 14pt;" aria-label="trending (801 items)">trending</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trends/ class="tag-cloud-link tag-link-581 tag-link-position-39" style="font-size: 14pt;" aria-label="trends (801 items)">trends</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/water/ class="tag-cloud-link tag-link-275 tag-link-position-40" style="font-size: 8.5833333333333pt;" aria-label="water (177 items)">water</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%85%e0%a4%b9%e0%a4%ae%e0%a4%a6%e0%a4%a8%e0%a4%97%e0%a4%b0/ class="tag-cloud-link tag-link-1591 tag-link-position-41" style="font-size: 14pt;" aria-label="अहमदनगर (801 items)">अहमदनगर</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/ class="tag-cloud-link tag-link-582 tag-link-position-42" style="font-size: 14pt;" aria-label="उत्तर महाराष्ट्र (801 items)">उत्तर महाराष्ट्र</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%82%e0%a4%a6%e0%a5%87%e0%a4%b6/ class="tag-cloud-link tag-link-1592 tag-link-position-43" style="font-size: 14pt;" aria-label="खांदेश (801 items)">खांदेश</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a5%87%e0%a4%b6/ class="tag-cloud-link tag-link-1593 tag-link-position-44" style="font-size: 14pt;" aria-label="खान्देश (802 items)">खान्देश</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95/ class="tag-cloud-link tag-link-87 tag-link-position-45" style="font-size: 14.083333333333pt;" aria-label="नाशिक (804 items)">नाशिक</a></div></div><div
class="empty-space marg-lg-b30"></div><div
id=social-follow-2 class="custom-sidebar sidebar-item widget widget_social_follow_entries"><div
class=tt-title-block><h3 class="widget-title tt-title-text">Social Media</h3></div><div
class="empty-space marg-lg-b20"></div> <a
class="c-btn type-1 size-3 style-2 color-3" target=_blank href=https://www.facebook.com/deshdoot/> <span><i
class="fa fa-facebook-official" aria-hidden=true></i>Join Followers</span> </a><div
class="empty-space marg-lg-b10"></div> <a
class="c-btn type-1 size-3 style-2 color-4" target=_blank href=https://twitter.com/deshdoot> <span><i
class="fa fa-twitter" aria-hidden=true></i>Join Followers</span> </a><div
class="empty-space marg-lg-b10"></div> <a
class="c-btn type-1 size-3 style-2 color-5" target=_blank href=https://www.instagram.com/deshdoot/> <span><i
class="fa fa-instagram" aria-hidden=true></i>Join Followers</span> </a></div><div
class="empty-space marg-lg-b30"></div></div></div></div><div
class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div></div><div
class=tt-footer><div
class=container><div
class=row><div
class=col-md-12><div
class="empty-space marg-lg-b30 marg-sm-b20 marg-xs-b10"></div></div><div
class="col-md-3 col-sm-6 col-1"><div
id=text-4 class="widget tt-footer-list footer_widget widget_text"><div
class=textwidget><div
class=footer-logo><p><noscript><img
src='/wp-content/uploads/2019/05/bottom-deshdoot-logo.png' alt></noscript><img
src='/wp-content/uploads/2019/05/bottom-deshdoot-logo.png' alt></p><p>Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970</p><p>Contact Us: <a
href=mailto:appnews@deshdoot.com>appnews@deshdoot.com</a></p></div></div></div><div
id=custom_html-10 class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=top-line-entry><ul
class=bottom-social><li><a
href=https://www.facebook.com/deshdoot/><i
class="fa fa-facebook"></i></a></li><li><a
href=https://www.instagram.com/deshdoot/><i
class="fa fa-instagram"></i></a></li><li><a
href=https://twitter.com/deshdoot><i
class="fa fa-twitter"></i></a></li><li><a
href=https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg><i
class="fa fa-youtube"></i></a></li></ul></div></div></div><div
class="empty-space marg-xs-b30"></div></div><div
class="col-md-3 col-sm-6 col-2"><div
id=gallery-posts-2 class="widget tt-footer-list footer_widget widget_post_gallery_entries"><div
class=tt-border-block><div
class="tt-title-block type-2"><h3 class="tt-title-text">From Deshdoot Times</h3></div><div
class="empty-space marg-lg-b15"></div><div
class="tt-post type-4 post-4907802 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-deshdoot-times tag-four-dams-hit-zero tag-nashik tag-water-storage"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/water-storage-level-in-nashik-division-four-dams-hit-zero/> <noscript><img
width='262' height='160' src='https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1.jpg 1800w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-300x183.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-768x469.jpg 768w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-1024x626.jpg 1024w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-696x425.jpg 696w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-1068x653.jpg 1068w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-687x420.jpg 687w" sizes="(max-width: 262px) 100vw, 262px"></noscript><img
width='262' height='160' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20262%20160%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1.jpg 1800w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-300x183.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-768x469.jpg 768w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-1024x626.jpg 1024w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-696x425.jpg 696w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-1068x653.jpg 1068w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-687x420.jpg 687w" data-sizes="(max-width: 262px) 100vw, 262px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h5" href=https://www.deshdoot.com/water-storage-level-in-nashik-division-four-dams-hit-zero/><small>Water storage level in Nashik division; Four dams hit zero</small></a><div
class=tt-post-label> <span
class=tt-post-author-name><a
href=https://www.deshdoot.com/author/deshdoot-times/>Nikheel Pardeshi</a></span> <span
class=tt-post-date>May 19, 2019 9:30 am</span></div></div></div></div></div><div
class="empty-space marg-xs-b30"></div></div><div
class="col-md-3 col-sm-6 col-3"><div
id=recent-posts-3 class="widget tt-footer-list footer_widget widget_recent_posts_entries"><h5 class="tt-title-block-2">ताज्या बातम्या</h5><div
class="empty-space marg-lg-b20"></div><ul
class="tt-post-list dark"><li><div
class="tt-post type-7 dark clearfix post-4919861 post type-post status-publish format-video has-post-thumbnail hentry category-43527 tag-adishree-patil tag-breaking-news tag-interviews tag-latest-news tag-nashik tag-nasik post_format-post-format-video"><div
class=tt-post-info> <a
class="tt-post-title c-h6" href=https://www.deshdoot.com/water-sensational-application-for-water-management-by-adishree-patil/>&#8216;वॉटर सेन्सेशनल अँप&#8217; बनवणारी आदिश्री पाटील हिच्याशी संवाद</a><div
class=tt-post-cat><a
href=https://www.deshdoot.com/category/%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%a6%e0%a5%82%e0%a4%a4-%e0%a4%b8%e0%a4%82%e0%a4%b5%e0%a4%be%e0%a4%a6-%e0%a4%95%e0%a4%9f%e0%a5%8d%e0%a4%9f%e0%a4%be/ rel="category tag">देशदूत संवाद कट्टा</a></div></div></div></li><li><div
class="tt-post type-7 dark clearfix post-4919852 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-nasik category-breaking-news tag-breaking-news tag-latest-news tag-nashik tag-nasik tag-nivruttinath-maharaj-dindi tag-pandharpur"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/nashik-news-nivruttinathi-maharaj-dindi-sohala-nashik/> <noscript><img
width='80' height='80' src='https://www.deshdoot.com/wp-content/uploads/2019/06/1111-1-80x80.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/1111-1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/06/1111-1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/06/1111-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript><img
width='80' height='80' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/1111-1-80x80.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/1111-1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/06/1111-1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/06/1111-1-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h6" href=https://www.deshdoot.com/nashik-news-nivruttinathi-maharaj-dindi-sohala-nashik/>Video : नाद हा पंढरीचा&#8230;नाद हा वारीचा&#8230;नाद हा अभंगाचा</a><div
class=tt-post-cat><a
href=https://www.deshdoot.com/category/trends/ rel="category tag">Breaking News</a>, <a
href=https://www.deshdoot.com/category/featured/ rel="category tag">Featured</a>, <a
href=https://www.deshdoot.com/category/nasik/ rel="category tag">नाशिक</a>, <a
href=https://www.deshdoot.com/category/breaking-news/ rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div
class="tt-post type-7 dark clearfix post-4919842 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-must-read category-national-international category-breaking-news category-139"> <a
class="tt-post-img custom-hover" href=https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1164/> <noscript><img
width='80' height='80' src='https://www.deshdoot.com/wp-content/uploads/2019/06/om-birla-80x80.jpg' class="img-responsive wp-post-image" alt srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/om-birla-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/06/om-birla-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/06/om-birla-300x300.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/06/om-birla.jpg 399w" sizes="(max-width: 80px) 100vw, 80px"></noscript><img
width='80' height='80' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src='https://www.deshdoot.com/wp-content/uploads/2019/06/om-birla-80x80.jpg' class="lazyload img-responsive wp-post-image" alt data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/om-birla-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/06/om-birla-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/06/om-birla-300x300.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/06/om-birla.jpg 399w" data-sizes="(max-width: 80px) 100vw, 80px"> </a><div
class=tt-post-info> <a
class="tt-post-title c-h6" href=https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1164/>लोकसभा अध्यक्षपदी ओम बिर्ला यांची बिनविरोध निवड</a><div
class=tt-post-cat><a
href=https://www.deshdoot.com/category/trends/ rel="category tag">Breaking News</a>, <a
href=https://www.deshdoot.com/category/must-read/ rel="category tag">आवर्जून वाचाच</a>, <a
href=https://www.deshdoot.com/category/national-international/ rel="category tag">देश विदेश</a>, <a
href=https://www.deshdoot.com/category/breaking-news/ rel="category tag">मुख्य बातम्या</a>, <a
href=https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/ rel="category tag">राजकीय</a></div></div></div></li></ul></div><div
class="empty-space marg-xs-b30"></div></div><div
class="col-md-3 col-sm-6 col-4"><div
id=tag_cloud-8 class="widget tt-footer-list footer_widget widget_tag_cloud"><h5 class="tt-title-block-2">Tags</h5><div
class="empty-space marg-lg-b20"></div><div
class=tagcloud><a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/accident/ class="tag-cloud-link tag-link-151 tag-link-position-1" style="font-size: 9.6666666666667pt;" aria-label="accident (240 items)">accident</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahemadnagar/ class="tag-cloud-link tag-link-577 tag-link-position-2" style="font-size: 14pt;" aria-label="Ahemadnagar (802 items)">Ahemadnagar</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahmednagar/ class="tag-cloud-link tag-link-328 tag-link-position-3" style="font-size: 17.333333333333pt;" aria-label="ahmednagar (1,997 items)">ahmednagar</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/bjp/ class="tag-cloud-link tag-link-174 tag-link-position-4" style="font-size: 9.4166666666667pt;" aria-label="BJP (222 items)">BJP</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/blog/ class="tag-cloud-link tag-link-1600 tag-link-position-5" style="font-size: 12.5pt;" aria-label="blog (521 items)">blog</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/breaking-news/ class="tag-cloud-link tag-link-38 tag-link-position-6" style="font-size: 18.083333333333pt;" aria-label="Breaking News (2,457 items)">Breaking News</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/congress/ class="tag-cloud-link tag-link-805 tag-link-position-7" style="font-size: 8.0833333333333pt;" aria-label="congress (154 items)">congress</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime/ class="tag-cloud-link tag-link-196 tag-link-position-8" style="font-size: 13.166666666667pt;" aria-label="crime (637 items)">crime</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime-news/ class="tag-cloud-link tag-link-5338 tag-link-position-9" style="font-size: 9.25pt;" aria-label="crime news (212 items)">crime news</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot/ class="tag-cloud-link tag-link-177 tag-link-position-10" style="font-size: 14.583333333333pt;" aria-label="deshdoot (927 items)">deshdoot</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-e-paper/ class="tag-cloud-link tag-link-21704 tag-link-position-11" style="font-size: 10.666666666667pt;" aria-label="Deshdoot E Paper (315 items)">Deshdoot E Paper</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times/ class="tag-cloud-link tag-link-242 tag-link-position-12" style="font-size: 14.916666666667pt;" aria-label="deshdoot times (1,031 items)">deshdoot times</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times-e-paper/ class="tag-cloud-link tag-link-22027 tag-link-position-13" style="font-size: 9.75pt;" aria-label="Deshdoot Times E paper (244 items)">Deshdoot Times E paper</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/dhule/ class="tag-cloud-link tag-link-39 tag-link-position-14" style="font-size: 16.833333333333pt;" aria-label="dhule (1,738 items)">dhule</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/election/ class="tag-cloud-link tag-link-227 tag-link-position-15" style="font-size: 10pt;" aria-label="election (260 items)">election</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon/ class="tag-cloud-link tag-link-51 tag-link-position-16" style="font-size: 19.333333333333pt;" aria-label="jalgaon (3,505 items)">jalgaon</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgoan/ class="tag-cloud-link tag-link-2469 tag-link-position-17" style="font-size: 9.5pt;" aria-label="Jalgoan (228 items)">Jalgoan</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/latest-news/ class="tag-cloud-link tag-link-578 tag-link-position-18" style="font-size: 15.583333333333pt;" aria-label="Latest News (1,223 items)">Latest News</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/maharashtra/ class="tag-cloud-link tag-link-55 tag-link-position-19" style="font-size: 14.833333333333pt;" aria-label="maharashtra (1,002 items)">maharashtra</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/manapa/ class="tag-cloud-link tag-link-524 tag-link-position-20" style="font-size: 8pt;" aria-label="Manapa (150 items)">Manapa</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/marathi-news/ class="tag-cloud-link tag-link-247 tag-link-position-21" style="font-size: 14.083333333333pt;" aria-label="marathi news (809 items)">marathi news</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/mumbai/ class="tag-cloud-link tag-link-59 tag-link-position-22" style="font-size: 10.75pt;" aria-label="mumbai (323 items)">mumbai</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nandurbar/ class="tag-cloud-link tag-link-61 tag-link-position-23" style="font-size: 16.416666666667pt;" aria-label="nandurbar (1,551 items)">nandurbar</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik/ class="tag-cloud-link tag-link-13 tag-link-position-24" style="font-size: 22pt;" aria-label="Nashik (7,267 items)">Nashik</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik-newsgram/ class="tag-cloud-link tag-link-24061 tag-link-position-25" style="font-size: 8.6666666666667pt;" aria-label="Nashik newsgram (180 items)">Nashik newsgram</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nasik/ class="tag-cloud-link tag-link-62 tag-link-position-26" style="font-size: 16.666666666667pt;" aria-label="nasik (1,646 items)">nasik</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ncp/ class="tag-cloud-link tag-link-338 tag-link-position-27" style="font-size: 8.6666666666667pt;" aria-label="ncp (183 items)">ncp</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/news/ class="tag-cloud-link tag-link-65 tag-link-position-28" style="font-size: 15.75pt;" aria-label="news (1,285 items)">news</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/north-maharashtra/ class="tag-cloud-link tag-link-579 tag-link-position-29" style="font-size: 14.083333333333pt;" aria-label="North Maharashtra (815 items)">North Maharashtra</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/political/ class="tag-cloud-link tag-link-2501 tag-link-position-30" style="font-size: 10.416666666667pt;" aria-label="Political (294 items)">Political</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/politics/ class="tag-cloud-link tag-link-1214 tag-link-position-31" style="font-size: 8.1666666666667pt;" aria-label="politics (157 items)">politics</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sampadkiya-lekh/ class="tag-cloud-link tag-link-29947 tag-link-position-32" style="font-size: 9.6666666666667pt;" aria-label="Sampadkiya Lekh (240 items)">Sampadkiya Lekh</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sampadkiya-page/ class="tag-cloud-link tag-link-14774 tag-link-position-33" style="font-size: 11.666666666667pt;" aria-label="Sampadkiya Page (412 items)">Sampadkiya Page</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shirdi/ class="tag-cloud-link tag-link-79 tag-link-position-34" style="font-size: 9.6666666666667pt;" aria-label="shirdi (241 items)">shirdi</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shrirampur/ class="tag-cloud-link tag-link-343 tag-link-position-35" style="font-size: 9.9166666666667pt;" aria-label="shrirampur (257 items)">shrirampur</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sport-page/ class="tag-cloud-link tag-link-16010 tag-link-position-36" style="font-size: 13.166666666667pt;" aria-label="Sport Page (624 items)">Sport Page</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/statement/ class="tag-cloud-link tag-link-3436 tag-link-position-37" style="font-size: 8.5pt;" aria-label="statement (173 items)">statement</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trending/ class="tag-cloud-link tag-link-580 tag-link-position-38" style="font-size: 14pt;" aria-label="trending (801 items)">trending</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trends/ class="tag-cloud-link tag-link-581 tag-link-position-39" style="font-size: 14pt;" aria-label="trends (801 items)">trends</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/water/ class="tag-cloud-link tag-link-275 tag-link-position-40" style="font-size: 8.5833333333333pt;" aria-label="water (177 items)">water</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%85%e0%a4%b9%e0%a4%ae%e0%a4%a6%e0%a4%a8%e0%a4%97%e0%a4%b0/ class="tag-cloud-link tag-link-1591 tag-link-position-41" style="font-size: 14pt;" aria-label="अहमदनगर (801 items)">अहमदनगर</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/ class="tag-cloud-link tag-link-582 tag-link-position-42" style="font-size: 14pt;" aria-label="उत्तर महाराष्ट्र (801 items)">उत्तर महाराष्ट्र</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%82%e0%a4%a6%e0%a5%87%e0%a4%b6/ class="tag-cloud-link tag-link-1592 tag-link-position-43" style="font-size: 14pt;" aria-label="खांदेश (801 items)">खांदेश</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a5%87%e0%a4%b6/ class="tag-cloud-link tag-link-1593 tag-link-position-44" style="font-size: 14pt;" aria-label="खान्देश (802 items)">खान्देश</a> <a
href=https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95/ class="tag-cloud-link tag-link-87 tag-link-position-45" style="font-size: 14.083333333333pt;" aria-label="नाशिक (804 items)">नाशिक</a></div></div><div
class="empty-space marg-xs-b30"></div></div><div
class=col-md-12><div
class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div></div></div><div
class=tt-footer-copy><div
class=container><div
class="col-md-6 text-left copyright-text">© 2019 Deshdoot.com All rights Reserved</div><div
class="col-md-6 text-right"><ul
class=bottom-menu-footer><li
id=menu-item-4589179 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4589179"><a
href=https://www.deshdoot.com/contact-us/>Contact Us</a></li><li
id=menu-item-4589177 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4589177"><a
href=https://www.deshdoot.com/about-us/>About us</a></li><li
id=menu-item-4589180 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4589180"><a
href=https://www.deshdoot.com/terms-and-conditions/>Terms and Conditions</a></li><li
id=menu-item-4752750 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4752750"><a
href=https://www.deshdoot.com/privacy-policy/>Privacy Policy</a></li></ul></div></div></div></div></div></div> <script>$ = jQuery;
                function lcw_update_home_score(series_id,match_id){

                  $.ajax({

                    type: "POST",
                    url: "https://www.deshdoot.com/wp-admin/admin-ajax.php",
                    dataType: "json",
                    data: "action=lcw_update_live_score&series_id="+series_id+'&match_id='+match_id,
                    success: function(scores) {
                      //for (var i = 0 ; i < scores.matchList.matches.length; i++) {

                       //if(scores.matchDetail.matches[i].currentMatchState == "LIVE"){
                        //console.log(scores.matchDetail.awayTeam.scores.homeScore);
                        if (typeof scores.liveMatch.matchDetail.scores.homeScore === 'undefined') {

                            homeScore = '0-0(0)';
                            
                          }else{


                            homeScore = scores.liveMatch.matchDetail.scores.homeScore+'('+scores.liveMatch.matchDetail.scores.homeOvers+')';
                          }
                          if (typeof scores.liveMatch.matchDetail.scores.awayScore === 'undefined') {

                            awayScore = '0-0(0)';
                            
                          }else{

                            awayScore = scores.liveMatch.matchDetail.scores.awayScore+'('+scores.liveMatch.matchDetail.scores.awayOvers+')';

                          }
                        $(".home_score_"+series_id+match_id).html( homeScore );
                        $(".away_score_"+series_id+match_id).html( awayScore );

                      //}
                    //}    

                  },
                  error: function( jqXHR, textStatus, errorThrown ) {
                    console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                  }
                });
                  setTimeout(function(){ 
                    lcw_update_home_score(series_id,match_id); 
                  }, 30000);                   
                }

                //lcw_update_home_score();</script> <script>$ = jQuery;
                function lcw_update_psl_score_shortcode(match_id){
                  //console.log(match_id);
                  $.ajax({

                    type: "POST",
                    url: "https://www.deshdoot.com/wp-admin/admin-ajax.php",
                    data: "action=lcw_update_psl_score_shortcode&match_id="+match_id,
                    success: function(scores) {
                      
                      jQuery('.psl-scores-update').html(scores)
                  },
                  error: function( jqXHR, textStatus, errorThrown ) {
                    //console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                  }
                });
                  setTimeout(function(){ 
                    lcw_update_psl_score_shortcode(match_id); 
                  }, 60000);                   
                }

                //lcw_update_score();</script> <script>$ = jQuery;
              function lcw_update_score_custom(series_id,status){

                $.ajax({

                  type: "POST",
                  url: "https://www.deshdoot.com/wp-admin/admin-ajax.php",
                  dataType: "json",
                  data: "action=lcw_update_score&series_id="+series_id,
                  success: function(scores) {
                    console.log(scores);
                    for ( var i = 0 ; i < scores.matchList.matches.length; i++ ) {

                     if(scores.matchList.matches[i].status == "LIVE"){
                      console.log(scores.matchList.matches[i].scores.homeScore);
                      $(".home_score_"+i).html(scores.matchList.matches[i].scores.homeScore+ "(" + scores.matchList.matches[i].scores.homeOvers + ")" );
                      $(".away_score_"+i).html(scores.matchList.matches[i].scores.awayScore + "(" + scores.matchList.matches[i].scores.awayOvers + ")" );

                    }
                  }    

                },
                error: function( jqXHR, textStatus, errorThrown ) {
                  console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                }
              });
                setTimeout(function(){ 
                  lcw_update_score_custom(series_id,status); 
                }, 30000);                   
              }</script> <script>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</script> <div
id=wpcp-error-message class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div> <script>var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize=1>window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script src="https://www.deshdoot.com/wp-content/cache/minify/f9fb9.js"></script>
<script>/*  */
var click_object = {"ajax_url":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.deshdoot.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script src=//cdn.datatables.net/1.10.16/js/jquery.dataTables.min.js></script><script>/*  */
var ajax_params = {"ajaxurl":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php"};
var pollsL10n = {"ajax_url":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script>/*  */
var magplus_ajax = {"ajaxurl":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/www.deshdoot.com\/wp-content\/themes\/magplus"};
/*  */</script> <script>/*  */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/*  */</script> <script src="https://www.deshdoot.com/wp-content/cache/minify/5f716.js"></script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 143/206 queries in 0.606 seconds using disk

Served from: www.deshdoot.com @ 2019-06-19 13:50:27 by W3 Total Cache
-->