<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>अंदरसुलला आगीत चारा भस्मसात | Deshdoot</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.deshdoot.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.deshdoot.com/wp-content/uploads/2019/01/yeola.jpeg" /><meta name="author" content="Gokul Pawar">
<link rel="icon" type="image/png" href="https://www.deshdoot.com/wp-content/uploads/2018/09/deshdoot-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.deshdoot.com/wp-content/uploads/2018/09/Android-favicon1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.deshdoot.com/wp-content/uploads/2018/09/android-favicon-114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.deshdoot.com/wp-content/uploads/2018/09/android-favicon3.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.deshdoot.com/wp-content/uploads/2018/09/android-favcon-120.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.deshdoot.com/wp-content/uploads/2018/09/android-favicon2.png"/>
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Deshdoot and Sarvamat is leading daily of North Maharashtra. Deshdoot times, Nagar times are another product of Deshdoot media house"/>
<link rel="canonical" href="https://www.deshdoot.com/nashik-yeola-burst-the-fodder-in-the-fire/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Deshdoot and Sarvamat is leading daily of North Maharashtra. Deshdoot times, Nagar times are another product of Deshdoot media house" />
<meta name="twitter:title" content="अंदरसुलला आगीत चारा भस्मसात | Deshdoot" />
<meta name="twitter:image" content="https://www.deshdoot.com/wp-content/uploads/2019/01/yeola.jpeg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.deshdoot.com\/","sameAs":[],"@id":"https:\/\/www.deshdoot.com\/#organization","name":"Deshdoot","logo":"https:\/\/www.deshdoot.com\/wp-content\/uploads\/2017\/04\/web-deshdoot.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deshdoot &raquo; Feed" href="https://www.deshdoot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deshdoot &raquo; Comments Feed" href="https://www.deshdoot.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deshdoot &raquo; अंदरसुलला आगीत चारा भस्मसात Comments Feed" href="https://www.deshdoot.com/nashik-yeola-burst-the-fodder-in-the-fire/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.deshdoot.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.deshdoot.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.deshdoot.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=devanagari&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=devanagari&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.deshdoot.com/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.deshdoot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deshdoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deshdoot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.deshdoot.com/?p=4857412' />
<link rel="alternate" type="application/json+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Fnashik-yeola-burst-the-fodder-in-the-fire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Fnashik-yeola-burst-the-fodder-in-the-fire%2F&#038;format=xml" />
			<meta property="fb:pages" content="234968153183519" />
							<meta property="ia:markup_url" content="https://www.deshdoot.com/nashik-yeola-burst-the-fodder-in-the-fire/?ia_markup=1" />
				<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1546794333"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="https:\/\/www.deshdoot.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="https:\/\/www.deshdoot.com\/wp-content\/uploads\/2018\/09\/blasters-1.jpg";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-size: auto;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:14px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:16px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:17px;
	
    }
    
    .td-big-grid-meta .td-post-category,
    .td_module_wrap .td-post-category,
    .td-module-image .td-post-category {
        font-size:16px;
	
    }
    
	.wp-caption-text,
	.wp-caption-dd {
		font-size:16px;
	line-height:18px;
	font-style:normal;
	font-weight:bold;
	text-transform:none;
	
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99228689-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="अंदरसुलला आगीत चारा भस्मसात"><meta name="twitter:description" content="अंदरसुल प्रतिनिधी : येवला तालुक्यातील अंदरसुल येथील अशोक जगन खैरनार यांच्या वस्तीवर दि.६ रोजी सायंकाळच्या सुमारास अचानक लागलेल्या आगीत चारा व कांदा साठवणुकीचे बॉक्स जळून खाक झाल्याची घटना घडली आगीचे नेमके कारण समजू शकले नाही. आगीच्या घटनेची माहिती समजताच आगीवर नियंत्रण मिळविण्यासाठी अग्निशमन दलाला पाचारण करण्यात आले. यावेळी परिसरातील नागरिक व अग्निशामक दलाच्या वतीने आग&hellip;"><meta name="twitter:image" content="https://www.deshdoot.com/wp-content/uploads/2019/01/yeola.jpeg">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-4857412 single-format-standard unselectable nashik-yeola-burst-the-fodder-in-the-fire wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-4589167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li>
<li id="menu-item-4601338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li>
<li id="menu-item-4589739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589739"><a href="https://www.deshdoot.com/category/maharashtra/">महाराष्ट्र<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4751696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751696"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li>
	<li id="menu-item-4751697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4751697"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li>
	<li id="menu-item-4751699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751699"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li>
	<li id="menu-item-4751700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751700"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li>
	<li id="menu-item-4751701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751701"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li>
	<li id="menu-item-4776024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4776024"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li>
</ul>
</li>
<li id="menu-item-4592239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international/">देश विदेश</a></li>
<li id="menu-item-4589168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4589181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li>
	<li id="menu-item-4589182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li>
	<li id="menu-item-4589175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie/">सेल्फी</a></li>
	<li id="menu-item-4589172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat/">हिट-चाट</a></li>
	<li id="menu-item-4589164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li>
	<li id="menu-item-4589190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a></li>
	<li id="menu-item-4786278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4786278"><a href="https://www.deshdoot.com/category/deshdoot-tejas/">देशदूत तेजस पुरस्कार (मुलाखती)</a></li>
	<li id="menu-item-4718934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718934"><a href="https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/">कर्मयोगिनी</a></li>
	<li id="menu-item-4806002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4806002"><a href="https://www.deshdoot.com/category/my-nashik/">माझं नाशिक</a></li>
	<li id="menu-item-4809768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4809768"><a href="https://www.deshdoot.com/ganesh-festival-and-ganapati-news-from-nashik/">गणेशोत्सव विशेष</a></li>
	<li id="menu-item-4833623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4833623"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/">डिजिटल दीपोत्सव</a></li>
</ul>
</li>
<li id="menu-item-4589169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a href="https://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a></li>
<li id="menu-item-4589173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a href="https://www.deshdoot.com/category/editorial/">संपादकीय</a></li>
<li id="menu-item-4589189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189"><a href="https://www.deshdoot.com/category/e-paper/">ई-पेपर<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4819314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4819314"><a href="https://www.deshdoot.com/category/e-sarwmat/">E Sarwmat</a></li>
	<li id="menu-item-4589924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times/">E Nagar Times</a></li>
	<li id="menu-item-4818177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4818177"><a href="https://www.deshdoot.com/category/e-nashik/">E Nashik</a></li>
	<li id="menu-item-4589184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule/">E-Dhule</a></li>
	<li id="menu-item-4589186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a href="https://www.deshdoot.com/category/nandurbar/">E-Nandurbar</a></li>
	<li id="menu-item-4589185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a href="https://www.deshdoot.com/category/e-jalgaon/">E-Jalgaon</a></li>
	<li id="menu-item-4589925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a href="https://www.deshdoot.com/category/e-dt/">E-Deshdoot Times</a></li>
	<li id="menu-item-4827902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827902"><a href="https://www.deshdoot.com/category/e-paper/bhavishyavedh-deshdoot-sarvamat/">E-Bhavishyavedh</a></li>
</ul>
</li>
<li id="menu-item-4589162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589162"><a href="https://www.deshdoot.com/category/sports/">क्रीडा</a></li>
<li id="menu-item-4738436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4738436"><a href="https://cashkaro.com/shop/deshdoot-exclusive-offers?r=1723159&#038;utm_source=NewspaperTab&#038;utm_medium=Deshdoot">Offers</a></li>
<li id="menu-item-4853188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4853188"><a href="https://www.deshdoot.com/category/nashik-latest-news-and-trends-from-nasik-north-maharashtra-ahemadnagar-jalgaon-india/">ई-पेपर</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.deshdoot.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sunday, January 6, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-4589737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-4589737"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li>
<li id="menu-item-4589734" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589734"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li>
<li id="menu-item-4589735" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589735"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li>
<li id="menu-item-4589736" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589736"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li>
<li id="menu-item-4589738" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589738"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li>
<li id="menu-item-4589733" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589733"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-Digital-Logo-Retin.png" src="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-digital-logo.png" alt=""/>
            <span class="td-visual-hidden">Deshdoot</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
    <a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/"><img src="https://www.deshdoot.com/wp-content/uploads/2018/11/DES_Diwali-2nd-ank-Web-banner_970X120p-01-01.jpg"" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/ "><img src="https://www.deshdoot.com/wp-content/uploads/2018/11/DES_Diwali-2nd-ank-Web-banner_970X120p-01-01.jpg"" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/"><img src="https://www.deshdoot.com/wp-content/uploads/2018/11/DES_Diwali-2nd-ank-Web-banner_970X120p-01-01.jpg"" /></a>
</div>
<div class="td-visible-phone">
    <a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/"><img src="https://www.deshdoot.com/wp-content/uploads/2018/11/DES_Diwali-2nd-ank-Web-banner_970X120p-01-01.jpg"" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.deshdoot.com/">
			<img class="td-retina-data" data-retina="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-Digital-Logo-Retin.png" src="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-digital-logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.deshdoot.com/">
			<img class="td-retina-data" data-retina="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-Digital-Logo-Retin.png" src="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-digital-logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><h3><a class="twitter-timeline" href="https://twitter.com/deshdoot" data-theme="dark" data-link-color="#2B7BB9">Tweets by deshdoot</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></h3>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589739"><a href="https://www.deshdoot.com/category/maharashtra/">महाराष्ट्र</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4751696"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5c32355d38f22 = new tdBlock();
block_td_uid_1_5c32355d38f22.id = "td_uid_1_5c32355d38f22";
block_td_uid_1_5c32355d38f22.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"91","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5c32355d38f22_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5c32355d38f22.td_column_number = "3";
block_td_uid_1_5c32355d38f22.block_type = "td_block_mega_menu";
block_td_uid_1_5c32355d38f22.post_count = "5";
block_td_uid_1_5c32355d38f22.found_posts = "138";
block_td_uid_1_5c32355d38f22.header_color = "";
block_td_uid_1_5c32355d38f22.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c32355d38f22.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_1_5c32355d38f22);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5c32355d38f22_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5c32355d38f22" ><div id=td_uid_1_5c32355d38f22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/e-sarvamat-sunday-6-janevary-2019/" rel="bookmark" title="ई पेपर- रविवार, 6 जानेवारी 2019"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/pan-01-06-218x150.jpg" alt="" title="ई पेपर- रविवार, 6 जानेवारी 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/e-sarvamat-sunday-6-janevary-2019/" rel="bookmark" title="ई पेपर- रविवार, 6 जानेवारी 2019">ई पेपर- रविवार, 6 जानेवारी 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/e-sarvmat-05-january-2018/" rel="bookmark" title="शनिवार, 5 जानेवारी 2019"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/pan-01-05-218x150.jpg" alt="" title="शनिवार, 5 जानेवारी 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/e-sarvmat-05-january-2018/" rel="bookmark" title="शनिवार, 5 जानेवारी 2019">शनिवार, 5 जानेवारी 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/e-sarvamat-friday-4-janevary-2019/" rel="bookmark" title="ई पेपर- शुक्रवार, 4 जानेवारी 2019"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/pan-01-04-218x150.jpg" alt="" title="ई पेपर- शुक्रवार, 4 जानेवारी 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/e-sarvamat-friday-4-janevary-2019/" rel="bookmark" title="ई पेपर- शुक्रवार, 4 जानेवारी 2019">ई पेपर- शुक्रवार, 4 जानेवारी 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/e-sarvmat-03-january-2019/" rel="bookmark" title="गुरुवार, 3 जानेवारी 2019"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/pan-01-03-218x150.jpg" alt="" title="गुरुवार, 3 जानेवारी 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/e-sarvmat-03-january-2019/" rel="bookmark" title="गुरुवार, 3 जानेवारी 2019">गुरुवार, 3 जानेवारी 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/esarvmat-02-january-2019/" rel="bookmark" title="बुधवार, 2 जानेवारी 2019"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/pan-01-02-218x150.jpg" alt="" title="बुधवार, 2 जानेवारी 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/esarvmat-02-january-2019/" rel="bookmark" title="बुधवार, 2 जानेवारी 2019">बुधवार, 2 जानेवारी 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c32355d38f22" data-td_block_id="td_uid_1_5c32355d38f22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c32355d38f22" data-td_block_id="td_uid_1_5c32355d38f22"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-4751697"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5c32355d3dfb4 = new tdBlock();
block_td_uid_2_5c32355d3dfb4.id = "td_uid_2_5c32355d3dfb4";
block_td_uid_2_5c32355d3dfb4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5c32355d3dfb4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5c32355d3dfb4.td_column_number = "3";
block_td_uid_2_5c32355d3dfb4.block_type = "td_block_mega_menu";
block_td_uid_2_5c32355d3dfb4.post_count = "5";
block_td_uid_2_5c32355d3dfb4.found_posts = "2306";
block_td_uid_2_5c32355d3dfb4.header_color = "";
block_td_uid_2_5c32355d3dfb4.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c32355d3dfb4.max_num_pages = "462";
tdBlocksArray.push(block_td_uid_2_5c32355d3dfb4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5c32355d3dfb4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c32355d3dfb4" ><div id=td_uid_2_5c32355d3dfb4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-death-in-treatment-of-youth-of-chandwad-accident/" rel="bookmark" title="चांदवड अपघातातील तरुणाचा उपचारा दरम्यान मृत्यू"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/GBWA-20190106183720-218x150.jpg" alt="" title="चांदवड अपघातातील तरुणाचा उपचारा दरम्यान मृत्यू"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-death-in-treatment-of-youth-of-chandwad-accident/" rel="bookmark" title="चांदवड अपघातातील तरुणाचा उपचारा दरम्यान मृत्यू">चांदवड अपघातातील तरुणाचा उपचारा दरम्यान मृत्यू</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-yeola-burst-the-fodder-in-the-fire/" rel="bookmark" title="अंदरसुलला आगीत चारा भस्मसात"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/yeola-218x150.jpeg" alt="" title="अंदरसुलला आगीत चारा भस्मसात"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-yeola-burst-the-fodder-in-the-fire/" rel="bookmark" title="अंदरसुलला आगीत चारा भस्मसात">अंदरसुलला आगीत चारा भस्मसात</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headline-2/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/maxresdefault-5-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headline-2/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-three-year-boy-dies-in-an-accident-on-pathardi-road/" rel="bookmark" title="पाथर्डी रस्त्यावर अपघातात बालक ठार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/197fd211-6aa1-4556-b748-cc3b52d2d948-218x150.jpg" alt="" title="पाथर्डी रस्त्यावर अपघातात बालक ठार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-three-year-boy-dies-in-an-accident-on-pathardi-road/" rel="bookmark" title="पाथर्डी रस्त्यावर अपघातात बालक ठार">पाथर्डी रस्त्यावर अपघातात बालक ठार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/yeola-pre-recruitment-of-pre-recruitment-training-for-girls-in-yeola/" rel="bookmark" title="येवला येथे होतकरु मुलींसाठी मोफत पोलीस भरती पूर्व प्रशिक्षण"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/police-trainning-218x150.jpeg" alt="" title="येवला येथे होतकरु मुलींसाठी मोफत पोलीस भरती पूर्व प्रशिक्षण"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/yeola-pre-recruitment-of-pre-recruitment-training-for-girls-in-yeola/" rel="bookmark" title="येवला येथे होतकरु मुलींसाठी मोफत पोलीस भरती पूर्व प्रशिक्षण">येवला येथे होतकरु मुलींसाठी मोफत पोलीस भरती पूर्व प्रशिक्षण</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c32355d3dfb4" data-td_block_id="td_uid_2_5c32355d3dfb4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c32355d3dfb4" data-td_block_id="td_uid_2_5c32355d3dfb4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4751699"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5c32355d438b7 = new tdBlock();
block_td_uid_3_5c32355d438b7.id = "td_uid_3_5c32355d438b7";
block_td_uid_3_5c32355d438b7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5c32355d438b7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5c32355d438b7.td_column_number = "3";
block_td_uid_3_5c32355d438b7.block_type = "td_block_mega_menu";
block_td_uid_3_5c32355d438b7.post_count = "5";
block_td_uid_3_5c32355d438b7.found_posts = "1191";
block_td_uid_3_5c32355d438b7.header_color = "";
block_td_uid_3_5c32355d438b7.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c32355d438b7.max_num_pages = "239";
tdBlocksArray.push(block_td_uid_3_5c32355d438b7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5c32355d438b7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5c32355d438b7" ><div id=td_uid_3_5c32355d438b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-ajit-pawar-ujjwal-nikam-news-by-name-news-pankaj-pachpol/" rel="bookmark" title="अजित पवारांनीच सुचविले अ‍ॅड.उज्ज्वल निकम यांचे नाव!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/ujjwal3-218x150.jpg" alt="" title="अजित पवारांनीच सुचविले अ‍ॅड.उज्ज्वल निकम यांचे नाव!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-ajit-pawar-ujjwal-nikam-news-by-name-news-pankaj-pachpol/" rel="bookmark" title="अजित पवारांनीच सुचविले अ‍ॅड.उज्ज्वल निकम यांचे नाव!">अजित पवारांनीच सुचविले अ‍ॅड.उज्ज्वल निकम यांचे नाव!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-reservation-by-name-news-chetan-chaudhari-train-features/" rel="bookmark" title="रिजर्व्हेशनअभावी रेल्वे प्रवास अडचणीतून"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/Railway-218x150.jpg" alt="" title="रिजर्व्हेशनअभावी रेल्वे प्रवास अडचणीतून"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-reservation-by-name-news-chetan-chaudhari-train-features/" rel="bookmark" title="रिजर्व्हेशनअभावी रेल्वे प्रवास अडचणीतून">रिजर्व्हेशनअभावी रेल्वे प्रवास अडचणीतून</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-21/" rel="bookmark" title="नायलॉन मांजा ठरतोय पक्षांसाठी प्राणघातक"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/industrial-sewing-thread-250x250-218x150.jpeg" alt="" title="नायलॉन मांजा ठरतोय पक्षांसाठी प्राणघातक"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-21/" rel="bookmark" title="नायलॉन मांजा ठरतोय पक्षांसाठी प्राणघातक">नायलॉन मांजा ठरतोय पक्षांसाठी प्राणघातक</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-zp-8/" rel="bookmark" title="जिल्हा परिषदेच्या 15 कोटींच्या कामांना मान्यता; आठवडाभरात प्रक्रिया"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/10/ZPfinal-logo-copy-copy-218x150.jpg" alt="" title="जिल्हा परिषदेच्या 15 कोटींच्या कामांना मान्यता; आठवडाभरात प्रक्रिया"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-zp-8/" rel="bookmark" title="जिल्हा परिषदेच्या 15 कोटींच्या कामांना मान्यता; आठवडाभरात प्रक्रिया">जिल्हा परिषदेच्या 15 कोटींच्या कामांना मान्यता; आठवडाभरात प्रक्रिया</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-20/" rel="bookmark" title="माणुसकीचा त्रिकोण ठरतोय क्षयरोग रुग्णांसाठी संजीवनी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/breaking-news-218x150.jpg" alt="" title="माणुसकीचा त्रिकोण ठरतोय क्षयरोग रुग्णांसाठी संजीवनी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-20/" rel="bookmark" title="माणुसकीचा त्रिकोण ठरतोय क्षयरोग रुग्णांसाठी संजीवनी">माणुसकीचा त्रिकोण ठरतोय क्षयरोग रुग्णांसाठी संजीवनी</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c32355d438b7" data-td_block_id="td_uid_3_5c32355d438b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c32355d438b7" data-td_block_id="td_uid_3_5c32355d438b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4751700"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5c32355d48bc4 = new tdBlock();
block_td_uid_4_5c32355d48bc4.id = "td_uid_4_5c32355d48bc4";
block_td_uid_4_5c32355d48bc4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"97","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5c32355d48bc4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5c32355d48bc4.td_column_number = "3";
block_td_uid_4_5c32355d48bc4.block_type = "td_block_mega_menu";
block_td_uid_4_5c32355d48bc4.post_count = "5";
block_td_uid_4_5c32355d48bc4.found_posts = "367";
block_td_uid_4_5c32355d48bc4.header_color = "";
block_td_uid_4_5c32355d48bc4.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c32355d48bc4.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_4_5c32355d48bc4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5c32355d48bc4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5c32355d48bc4" ><div id=td_uid_4_5c32355d48bc4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule/" rel="bookmark" title="धुळ मुक्त धुळे अभियानात नागरिकांना सहभागी करा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/6-P28-218x150.jpg" alt="" title="धुळ मुक्त धुळे अभियानात नागरिकांना सहभागी करा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule/" rel="bookmark" title="धुळ मुक्त धुळे अभियानात नागरिकांना सहभागी करा">धुळ मुक्त धुळे अभियानात नागरिकांना सहभागी करा</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dondaicha-dhule-hasti-school-aadarsh-shala-award/" rel="bookmark" title="हस्ती स्कुलला आदर्श शाळा पुरस्कार!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/5-P13-218x150.jpg" alt="" title="हस्ती स्कुलला आदर्श शाळा पुरस्कार!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dondaicha-dhule-hasti-school-aadarsh-shala-award/" rel="bookmark" title="हस्ती स्कुलला आदर्श शाळा पुरस्कार!">हस्ती स्कुलला आदर्श शाळा पुरस्कार!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-shirpur-2/" rel="bookmark" title="प्राचार्य डॉ.सुराणा यांना 60 लाखांचे अनुदान प्राप्त"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/5-P9-218x150.jpg" alt="" title="प्राचार्य डॉ.सुराणा यांना 60 लाखांचे अनुदान प्राप्त"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-shirpur-2/" rel="bookmark" title="प्राचार्य डॉ.सुराणा यांना 60 लाखांचे अनुदान प्राप्त">प्राचार्य डॉ.सुराणा यांना 60 लाखांचे अनुदान प्राप्त</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-sakri-pimpalner/" rel="bookmark" title="प्रकल्प अधिकारी व सदस्यांना ठेवले डांबून"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/5-P18-218x150.jpg" alt="" title="प्रकल्प अधिकारी व सदस्यांना ठेवले डांबून"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-sakri-pimpalner/" rel="bookmark" title="प्रकल्प अधिकारी व सदस्यांना ठेवले डांबून">प्रकल्प अधिकारी व सदस्यांना ठेवले डांबून</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-shindkheda-3/" rel="bookmark" title="शिंदखेड्यातील ‘त्या’ शिक्षकांवर कारवाईचे संकेत ‘देशदूत’च्या वृत्त मालिकेची शिक्षणाधिकार्‍यांकडून गंभीर दखल"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/breaking-news-218x150.jpg" alt="" title="शिंदखेड्यातील ‘त्या’ शिक्षकांवर कारवाईचे संकेत ‘देशदूत’च्या वृत्त मालिकेची शिक्षणाधिकार्‍यांकडून गंभीर दखल"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-shindkheda-3/" rel="bookmark" title="शिंदखेड्यातील ‘त्या’ शिक्षकांवर कारवाईचे संकेत ‘देशदूत’च्या वृत्त मालिकेची शिक्षणाधिकार्‍यांकडून गंभीर दखल">शिंदखेड्यातील ‘त्या’ शिक्षकांवर कारवाईचे संकेत ‘देशदूत’च्या वृत्त मालिकेची शिक्षणाधिकार्‍यांकडून गंभीर दखल</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c32355d48bc4" data-td_block_id="td_uid_4_5c32355d48bc4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c32355d48bc4" data-td_block_id="td_uid_4_5c32355d48bc4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4751701"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5c32355d4ccba = new tdBlock();
block_td_uid_5_5c32355d4ccba.id = "td_uid_5_5c32355d4ccba";
block_td_uid_5_5c32355d4ccba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"98","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5c32355d4ccba_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5c32355d4ccba.td_column_number = "3";
block_td_uid_5_5c32355d4ccba.block_type = "td_block_mega_menu";
block_td_uid_5_5c32355d4ccba.post_count = "5";
block_td_uid_5_5c32355d4ccba.found_posts = "310";
block_td_uid_5_5c32355d4ccba.header_color = "";
block_td_uid_5_5c32355d4ccba.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c32355d4ccba.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_5_5c32355d4ccba);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5c32355d4ccba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5c32355d4ccba" ><div id=td_uid_5_5c32355d4ccba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar/" rel="bookmark" title="भाजपाचे तिकिट डॉ.हीनालाच &#8211; आ.डॉ.गावित"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/07/Heena-Gavit1-218x150.jpg" alt="" title="भाजपाचे तिकिट डॉ.हीनालाच &#8211; आ.डॉ.गावित"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar/" rel="bookmark" title="भाजपाचे तिकिट डॉ.हीनालाच &#8211; आ.डॉ.गावित">भाजपाचे तिकिट डॉ.हीनालाच &#8211; आ.डॉ.गावित</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar-latest-marathi-news-trends-breaking-news-2/" rel="bookmark" title="राज्यपालांनी दत्तक घेतलेले गाव भगदरी बनले ‘स्मार्ट व्हिलेज’"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/BHAG4-218x150.jpg" alt="" title="राज्यपालांनी दत्तक घेतलेले गाव भगदरी बनले ‘स्मार्ट व्हिलेज’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar-latest-marathi-news-trends-breaking-news-2/" rel="bookmark" title="राज्यपालांनी दत्तक घेतलेले गाव भगदरी बनले ‘स्मार्ट व्हिलेज’">राज्यपालांनी दत्तक घेतलेले गाव भगदरी बनले ‘स्मार्ट व्हिलेज’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar-sarangkheda/" rel="bookmark" title="सारंगखेडा येथे अभिनेत्यांनाही ‘चेतक फेस्टिव्हल’ची भुरळ"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/SARANG1-218x150.jpeg" alt="" title="सारंगखेडा येथे अभिनेत्यांनाही ‘चेतक फेस्टिव्हल’ची भुरळ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar-sarangkheda/" rel="bookmark" title="सारंगखेडा येथे अभिनेत्यांनाही ‘चेतक फेस्टिव्हल’ची भुरळ">सारंगखेडा येथे अभिनेत्यांनाही ‘चेतक फेस्टिव्हल’ची भुरळ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/sarangkheda-chetak-festival-breaking-news-photo-gallery-celebrities-visits-at-sarangakheda-chetak-festival-breaking-news/" rel="bookmark" title="Photo Gallery : सिनेतारकांची सारंगखेड्यात मांदियाळी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/sarangkheda-218x150.jpg" alt="" title="Photo Gallery : सिनेतारकांची सारंगखेड्यात मांदियाळी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/sarangkheda-chetak-festival-breaking-news-photo-gallery-celebrities-visits-at-sarangakheda-chetak-festival-breaking-news/" rel="bookmark" title="Photo Gallery : सिनेतारकांची सारंगखेड्यात मांदियाळी">Photo Gallery : सिनेतारकांची सारंगखेड्यात मांदियाळी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar-sarangkheda-celebrity-news/" rel="bookmark" title="सारंगखेड्यात आज सेलीब्रेटींची मांदियाळी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/Untitled-1-2-218x150.jpg" alt="" title="सारंगखेड्यात आज सेलीब्रेटींची मांदियाळी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar-sarangkheda-celebrity-news/" rel="bookmark" title="सारंगखेड्यात आज सेलीब्रेटींची मांदियाळी">सारंगखेड्यात आज सेलीब्रेटींची मांदियाळी</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c32355d4ccba" data-td_block_id="td_uid_5_5c32355d4ccba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c32355d4ccba" data-td_block_id="td_uid_5_5c32355d4ccba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4776024"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5c32355d51fa9 = new tdBlock();
block_td_uid_6_5c32355d51fa9.id = "td_uid_6_5c32355d51fa9";
block_td_uid_6_5c32355d51fa9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"241","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5c32355d51fa9_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5c32355d51fa9.td_column_number = "3";
block_td_uid_6_5c32355d51fa9.block_type = "td_block_mega_menu";
block_td_uid_6_5c32355d51fa9.post_count = "5";
block_td_uid_6_5c32355d51fa9.found_posts = "643";
block_td_uid_6_5c32355d51fa9.header_color = "";
block_td_uid_6_5c32355d51fa9.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c32355d51fa9.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_6_5c32355d51fa9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5c32355d51fa9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5c32355d51fa9" ><div id=td_uid_6_5c32355d51fa9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/ashoka-education-foundation-and-genius-kid-felicitate-7-geniuses-of-nashik/" rel="bookmark" title="Ashoka Education Foundation and Genius Kid felicitate 7 geniuses of Nashik"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/1-Ashoka-218x150.jpg" alt="" title="Ashoka Education Foundation and Genius Kid felicitate 7 geniuses of Nashik"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/ashoka-education-foundation-and-genius-kid-felicitate-7-geniuses-of-nashik/" rel="bookmark" title="Ashoka Education Foundation and Genius Kid felicitate 7 geniuses of Nashik">Ashoka Education Foundation and Genius Kid felicitate 7 geniuses of Nashik</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/deshdoot-katta-classical-music-in-city-seeing-golden-hope/" rel="bookmark" title="Deshdoot Katta : Classical music in city seeing golden hope"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/1-discussion2-218x150.jpg" alt="" title="Deshdoot Katta : Classical music in city seeing golden hope"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/deshdoot-katta-classical-music-in-city-seeing-golden-hope/" rel="bookmark" title="Deshdoot Katta : Classical music in city seeing golden hope">Deshdoot Katta : Classical music in city seeing golden hope</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/slight-respite-from-cold-for-nashikites/" rel="bookmark" title="Slight respite from cold for Nashikites"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/L3-218x150.jpg" alt="" title="Slight respite from cold for Nashikites"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/slight-respite-from-cold-for-nashikites/" rel="bookmark" title="Slight respite from cold for Nashikites">Slight respite from cold for Nashikites</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/govt-to-gift-moms-rs-2000-baby-care-kit-from-r-day-zp/" rel="bookmark" title="Govt to gift moms Rs 2,000 baby care kit from R-Day: ZP"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/TH-NEWBORNS_BABY_-218x150.jpg" alt="" title="Govt to gift moms Rs 2,000 baby care kit from R-Day: ZP"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/govt-to-gift-moms-rs-2000-baby-care-kit-from-r-day-zp/" rel="bookmark" title="Govt to gift moms Rs 2,000 baby care kit from R-Day: ZP">Govt to gift moms Rs 2,000 baby care kit from R-Day:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/galmukt-abhiyan-to-be-conducted-in-the-district-soon/" rel="bookmark" title="‘Galmukt’ Abhiyan to be  conducted in the district soon"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/galmukt-dharan_20180481434-1-218x150.jpg" alt="" title="‘Galmukt’ Abhiyan to be  conducted in the district soon"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/galmukt-abhiyan-to-be-conducted-in-the-district-soon/" rel="bookmark" title="‘Galmukt’ Abhiyan to be  conducted in the district soon">‘Galmukt’ Abhiyan to be  conducted in the district soon</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c32355d51fa9" data-td_block_id="td_uid_6_5c32355d51fa9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c32355d51fa9" data-td_block_id="td_uid_6_5c32355d51fa9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international/">देश विदेश</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5c32355d57428 = new tdBlock();
block_td_uid_7_5c32355d57428.id = "td_uid_7_5c32355d57428";
block_td_uid_7_5c32355d57428.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5c32355d57428_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5c32355d57428.td_column_number = "3";
block_td_uid_7_5c32355d57428.block_type = "td_block_mega_menu";
block_td_uid_7_5c32355d57428.post_count = "5";
block_td_uid_7_5c32355d57428.found_posts = "683";
block_td_uid_7_5c32355d57428.header_color = "";
block_td_uid_7_5c32355d57428.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c32355d57428.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_7_5c32355d57428);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5c32355d57428_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5c32355d57428" ><div id=td_uid_7_5c32355d57428 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/swara-bhasker-tweet-sabarimala-violence/" rel="bookmark" title="सर्वत्र दहशत भगव्याचीच- स्वरा भास्कर"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/swara-bhaskar-759-218x150.jpg" alt="" title="सर्वत्र दहशत भगव्याचीच- स्वरा भास्कर"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/swara-bhasker-tweet-sabarimala-violence/" rel="bookmark" title="सर्वत्र दहशत भगव्याचीच- स्वरा भास्कर">सर्वत्र दहशत भगव्याचीच- स्वरा भास्कर</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/pm-politics-mamta-banrji/" rel="bookmark" title="पंतप्रधान पदासाठी ममता बॅनर्जीं नंबर 1 च्या दावेदार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/06/MAMATA-BANERJEE-NET-WORTH-218x150.jpg" alt="" title="पंतप्रधान पदासाठी ममता बॅनर्जीं नंबर 1 च्या दावेदार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/pm-politics-mamta-banrji/" rel="bookmark" title="पंतप्रधान पदासाठी ममता बॅनर्जीं नंबर 1 च्या दावेदार">पंतप्रधान पदासाठी ममता बॅनर्जीं नंबर 1 च्या दावेदार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/information-minisrty-maharashtra-statement-calander-2019/" rel="bookmark" title="सरकारच्या कॅलेंडरमधून फुले, आंबेडकरांचा स्मृतिदिन गायब"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/774533-dr-br-ambedkar-218x150.jpg" alt="" title="सरकारच्या कॅलेंडरमधून फुले, आंबेडकरांचा स्मृतिदिन गायब"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/information-minisrty-maharashtra-statement-calander-2019/" rel="bookmark" title="सरकारच्या कॅलेंडरमधून फुले, आंबेडकरांचा स्मृतिदिन गायब">सरकारच्या कॅलेंडरमधून फुले, आंबेडकरांचा स्मृतिदिन गायब</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/new-delhi-republic-day-this-year-maharashtras-leave-india-painting-is-on-the-rajpath/" rel="bookmark" title="यावर्षी राजपथावर महाराष्ट्राचा ‘छोडो भारत’ चित्ररथ"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/bharat-chodo-chitrrath-218x150.jpg" alt="" title="यावर्षी राजपथावर महाराष्ट्राचा ‘छोडो भारत’ चित्ररथ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/new-delhi-republic-day-this-year-maharashtras-leave-india-painting-is-on-the-rajpath/" rel="bookmark" title="यावर्षी राजपथावर महाराष्ट्राचा ‘छोडो भारत’ चित्ररथ">यावर्षी राजपथावर महाराष्ट्राचा ‘छोडो भारत’ चित्ररथ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/new-delhi-5-years-of-punishment-for-damages-of-hindu-religious-places/" rel="bookmark" title="हिंदू धर्मस्थळांचे नुकसान केल्यास ५ वर्षाची शिक्षा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/imran-khan-218x150.jpg" alt="" title="हिंदू धर्मस्थळांचे नुकसान केल्यास ५ वर्षाची शिक्षा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/new-delhi-5-years-of-punishment-for-damages-of-hindu-religious-places/" rel="bookmark" title="हिंदू धर्मस्थळांचे नुकसान केल्यास ५ वर्षाची शिक्षा">हिंदू धर्मस्थळांचे नुकसान केल्यास ५ वर्षाची शिक्षा</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c32355d57428" data-td_block_id="td_uid_7_5c32355d57428"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c32355d57428" data-td_block_id="td_uid_7_5c32355d57428"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589168"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5c32355d5bee8 = new tdBlock();
block_td_uid_8_5c32355d5bee8.id = "td_uid_8_5c32355d5bee8";
block_td_uid_8_5c32355d5bee8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"136","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5c32355d5bee8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5c32355d5bee8.td_column_number = "3";
block_td_uid_8_5c32355d5bee8.block_type = "td_block_mega_menu";
block_td_uid_8_5c32355d5bee8.post_count = "5";
block_td_uid_8_5c32355d5bee8.found_posts = "93";
block_td_uid_8_5c32355d5bee8.header_color = "";
block_td_uid_8_5c32355d5bee8.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c32355d5bee8.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_8_5c32355d5bee8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5c32355d5bee8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5c32355d5bee8" ><div id=td_uid_8_5c32355d5bee8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headline-2/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/maxresdefault-5-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headline-2/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-36/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/maxresdefault-4-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-36/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headline/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/maxresdefault-3-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headline/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-35/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/maxresdefault-1-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-35/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-34/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/maxresdefault-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-34/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c32355d5bee8" data-td_block_id="td_uid_8_5c32355d5bee8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c32355d5bee8" data-td_block_id="td_uid_8_5c32355d5bee8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589182"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5c32355d602f1 = new tdBlock();
block_td_uid_9_5c32355d602f1.id = "td_uid_9_5c32355d602f1";
block_td_uid_9_5c32355d602f1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5c32355d602f1_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5c32355d602f1.td_column_number = "3";
block_td_uid_9_5c32355d602f1.block_type = "td_block_mega_menu";
block_td_uid_9_5c32355d602f1.post_count = "5";
block_td_uid_9_5c32355d602f1.found_posts = "28";
block_td_uid_9_5c32355d602f1.header_color = "";
block_td_uid_9_5c32355d602f1.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c32355d602f1.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_9_5c32355d602f1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5c32355d602f1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5c32355d602f1" ><div id=td_uid_9_5c32355d602f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/sarangkheda-chetak-festival-breaking-news-photo-gallery-celebrities-visits-at-sarangakheda-chetak-festival-breaking-news/" rel="bookmark" title="Photo Gallery : सिनेतारकांची सारंगखेड्यात मांदियाळी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/sarangkheda-218x150.jpg" alt="" title="Photo Gallery : सिनेतारकांची सारंगखेड्यात मांदियाळी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/sarangkheda-chetak-festival-breaking-news-photo-gallery-celebrities-visits-at-sarangakheda-chetak-festival-breaking-news/" rel="bookmark" title="Photo Gallery : सिनेतारकांची सारंगखेड्यात मांदियाळी">Photo Gallery : सिनेतारकांची सारंगखेड्यात मांदियाळी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-stobery-sale-increased-on-road-breaking-news/" rel="bookmark" title="नाशिकमधील आदिवासी बहुल भागात &#8216;स्टाँबेरी&#8217;विक्रीतून &#8216;नवसंजीवनी&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/d8ce0134-39e7-48bc-83c2-8167ef999119-218x150.jpg" alt="" title="नाशिकमधील आदिवासी बहुल भागात &#8216;स्टाँबेरी&#8217;विक्रीतून &#8216;नवसंजीवनी&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-stobery-sale-increased-on-road-breaking-news/" rel="bookmark" title="नाशिकमधील आदिवासी बहुल भागात &#8216;स्टाँबेरी&#8217;विक्रीतून &#8216;नवसंजीवनी&#8217;">नाशिकमधील आदिवासी बहुल भागात &#8216;स्टाँबेरी&#8217;विक्रीतून &#8216;नवसंजीवनी&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar-breaking-news-sarangkheda-chetak-festival-photo-gallery/" rel="bookmark" title="Photo Gallery : अश्वनृत्याने सांरगखेडा यात्रोत्सवात चैतन्य"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/IMG-20181224-WA0043-218x150.jpg" alt="" title="Photo Gallery : अश्वनृत्याने सांरगखेडा यात्रोत्सवात चैतन्य"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar-breaking-news-sarangkheda-chetak-festival-photo-gallery/" rel="bookmark" title="Photo Gallery : अश्वनृत्याने सांरगखेडा यात्रोत्सवात चैतन्य">Photo Gallery : अश्वनृत्याने सांरगखेडा यात्रोत्सवात चैतन्य</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-rural-police-vighnaharta-bakshis-yojna-breaking-news/" rel="bookmark" title="विघ्नहर्ता बक्षीस योजनेअंतर्गत गणेश मंडळांचा सत्कार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/rural-police6-218x150.jpg" alt="" title="विघ्नहर्ता बक्षीस योजनेअंतर्गत गणेश मंडळांचा सत्कार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-rural-police-vighnaharta-bakshis-yojna-breaking-news/" rel="bookmark" title="विघ्नहर्ता बक्षीस योजनेअंतर्गत गणेश मंडळांचा सत्कार">विघ्नहर्ता बक्षीस योजनेअंतर्गत गणेश मंडळांचा सत्कार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-helmet-drive-by-nashik-police/" rel="bookmark" title="हेल्मेटसाठी शेकडो नाशिककरांची आज पुन्हा अडवणूक"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/DSC_4309-218x150.jpg" alt="" title="हेल्मेटसाठी शेकडो नाशिककरांची आज पुन्हा अडवणूक"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-helmet-drive-by-nashik-police/" rel="bookmark" title="हेल्मेटसाठी शेकडो नाशिककरांची आज पुन्हा अडवणूक">हेल्मेटसाठी शेकडो नाशिककरांची आज पुन्हा अडवणूक</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c32355d602f1" data-td_block_id="td_uid_9_5c32355d602f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c32355d602f1" data-td_block_id="td_uid_9_5c32355d602f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie/">सेल्फी</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5c32355d6499f = new tdBlock();
block_td_uid_10_5c32355d6499f.id = "td_uid_10_5c32355d6499f";
block_td_uid_10_5c32355d6499f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"134","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5c32355d6499f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5c32355d6499f.td_column_number = "3";
block_td_uid_10_5c32355d6499f.block_type = "td_block_mega_menu";
block_td_uid_10_5c32355d6499f.post_count = "5";
block_td_uid_10_5c32355d6499f.found_posts = "33";
block_td_uid_10_5c32355d6499f.header_color = "";
block_td_uid_10_5c32355d6499f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c32355d6499f.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_10_5c32355d6499f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5c32355d6499f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5c32355d6499f" ><div id=td_uid_10_5c32355d6499f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-why-is-the-ban-on-mobile-phones-on-petrol-pump/" rel="bookmark" title="पेट्रोल पंपावर मोबाईलवर बंदी का असते ?"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/mobail-phones-218x150.jpg" alt="" title="पेट्रोल पंपावर मोबाईलवर बंदी का असते ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-why-is-the-ban-on-mobile-phones-on-petrol-pump/" rel="bookmark" title="पेट्रोल पंपावर मोबाईलवर बंदी का असते ?">पेट्रोल पंपावर मोबाईलवर बंदी का असते ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/21-december-is-the-shortest-day-in-2018-calendar-year/" rel="bookmark" title="आज असतो सर्वात लहान दिवस!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/winter_solstice-218x150.jpg" alt="" title="आज असतो सर्वात लहान दिवस!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/21-december-is-the-shortest-day-in-2018-calendar-year/" rel="bookmark" title="आज असतो सर्वात लहान दिवस!">आज असतो सर्वात लहान दिवस!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/startup-protects-the-environment-by-making-clean-eco-friendly-products-namrata-yadav-banlaru/" rel="bookmark" title="पर्यावरण संरक्षणार्थ तरुणी साकारतेय इको फ्रेंडली हाऊसकिपींग प्रॉडक्ट"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/eco-friendly-products-namrata-yadav-218x150.jpg" alt="" title="पर्यावरण संरक्षणार्थ तरुणी साकारतेय इको फ्रेंडली हाऊसकिपींग प्रॉडक्ट"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/startup-protects-the-environment-by-making-clean-eco-friendly-products-namrata-yadav-banlaru/" rel="bookmark" title="पर्यावरण संरक्षणार्थ तरुणी साकारतेय इको फ्रेंडली हाऊसकिपींग प्रॉडक्ट">पर्यावरण संरक्षणार्थ तरुणी साकारतेय इको फ्रेंडली हाऊसकिपींग प्रॉडक्ट</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/international-mountain-day-butan-safar-travel-blog-breaking/" rel="bookmark" title="‘इंटरनॅशनल माउंटन डे’ विशेष : ‘टायगर नेस्ट मॉनेस्ट्री’ : आनंददायी भूतानचा विस्मयकारक ठेवा!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/3-29-218x150.jpg" alt="" title="‘इंटरनॅशनल माउंटन डे’ विशेष : ‘टायगर नेस्ट मॉनेस्ट्री’ : आनंददायी भूतानचा विस्मयकारक ठेवा!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/international-mountain-day-butan-safar-travel-blog-breaking/" rel="bookmark" title="‘इंटरनॅशनल माउंटन डे’ विशेष : ‘टायगर नेस्ट मॉनेस्ट्री’ : आनंददायी भूतानचा विस्मयकारक ठेवा!">‘इंटरनॅशनल माउंटन डे’ विशेष : ‘टायगर नेस्ट मॉनेस्ट्री’ : आनंददायी भूतानचा विस्मयकारक&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jui-gadkari-interview-marathi-serial-breaking-news/" rel="bookmark" title="जुई म्हणते, &#8216;मला टेलिव्हिजन हे माध्यम खूप आवडतं&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/Zee-Yuva-Vartool10741-e1544338729135-218x150.jpg" alt="" title="जुई म्हणते, &#8216;मला टेलिव्हिजन हे माध्यम खूप आवडतं&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jui-gadkari-interview-marathi-serial-breaking-news/" rel="bookmark" title="जुई म्हणते, &#8216;मला टेलिव्हिजन हे माध्यम खूप आवडतं&#8217;">जुई म्हणते, &#8216;मला टेलिव्हिजन हे माध्यम खूप आवडतं&#8217;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c32355d6499f" data-td_block_id="td_uid_10_5c32355d6499f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c32355d6499f" data-td_block_id="td_uid_10_5c32355d6499f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat/">हिट-चाट</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5c32355d69724 = new tdBlock();
block_td_uid_11_5c32355d69724.id = "td_uid_11_5c32355d69724";
block_td_uid_11_5c32355d69724.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"107","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5c32355d69724_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5c32355d69724.td_column_number = "3";
block_td_uid_11_5c32355d69724.block_type = "td_block_mega_menu";
block_td_uid_11_5c32355d69724.post_count = "5";
block_td_uid_11_5c32355d69724.found_posts = "408";
block_td_uid_11_5c32355d69724.header_color = "";
block_td_uid_11_5c32355d69724.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c32355d69724.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_11_5c32355d69724);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5c32355d69724_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5c32355d69724" ><div id=td_uid_11_5c32355d69724 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/director-sagar-vanjari-marathi-movie-rapan/" rel="bookmark" title="‘रेडू’नंतर आता ‘रापण’"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/Rapan-218x150.jpg" alt="" title="‘रेडू’नंतर आता ‘रापण’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/director-sagar-vanjari-marathi-movie-rapan/" rel="bookmark" title="‘रेडू’नंतर आता ‘रापण’">‘रेडू’नंतर आता ‘रापण’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/neha-kakkar-depression-social-tweet/" rel="bookmark" title="&#8216;होय, मी डिप्रेशनमध्‍ये आहे &#8211;  नेहा कक्कड"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/Neha-Kakkar-Mile-ho-hum-tum-ko-218x150.jpg" alt="" title="&#8216;होय, मी डिप्रेशनमध्‍ये आहे &#8211;  नेहा कक्कड"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/neha-kakkar-depression-social-tweet/" rel="bookmark" title="&#8216;होय, मी डिप्रेशनमध्‍ये आहे &#8211;  नेहा कक्कड">&#8216;होय, मी डिप्रेशनमध्‍ये आहे &#8211;  नेहा कक्कड</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/swara-bhasker-tweet-sabarimala-violence/" rel="bookmark" title="सर्वत्र दहशत भगव्याचीच- स्वरा भास्कर"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/swara-bhaskar-759-218x150.jpg" alt="" title="सर्वत्र दहशत भगव्याचीच- स्वरा भास्कर"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/swara-bhasker-tweet-sabarimala-violence/" rel="bookmark" title="सर्वत्र दहशत भगव्याचीच- स्वरा भास्कर">सर्वत्र दहशत भगव्याचीच- स्वरा भास्कर</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/high-court-stop-airing-film-promos-accidental-prime-minister/" rel="bookmark" title="&#8216;द अ‍ॅक्सिडेंटल प्राईम मिनिस्टर&#8217;मुळे दिशाभूल, चित्रपटाविरोधात याचिका दाखल"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/The-Accidental-Prime-Minister-Manmohan-Singh-firstlook-poster-218x150.jpg" alt="" title="&#8216;द अ‍ॅक्सिडेंटल प्राईम मिनिस्टर&#8217;मुळे दिशाभूल, चित्रपटाविरोधात याचिका दाखल"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/high-court-stop-airing-film-promos-accidental-prime-minister/" rel="bookmark" title="&#8216;द अ‍ॅक्सिडेंटल प्राईम मिनिस्टर&#8217;मुळे दिशाभूल, चित्रपटाविरोधात याचिका दाखल">&#8216;द अ‍ॅक्सिडेंटल प्राईम मिनिस्टर&#8217;मुळे दिशाभूल, चित्रपटाविरोधात याचिका दाखल</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/ahmednagar-simba-box-office-collection/" rel="bookmark" title="सिंबाने रचला नवा विक्रम"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/279079-665937-simbaa46g1-218x150.jpg" alt="" title="सिंबाने रचला नवा विक्रम"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/ahmednagar-simba-box-office-collection/" rel="bookmark" title="सिंबाने रचला नवा विक्रम">सिंबाने रचला नवा विक्रम</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c32355d69724" data-td_block_id="td_uid_11_5c32355d69724"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c32355d69724" data-td_block_id="td_uid_11_5c32355d69724"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5c32355d6d6c6 = new tdBlock();
block_td_uid_12_5c32355d6d6c6.id = "td_uid_12_5c32355d6d6c6";
block_td_uid_12_5c32355d6d6c6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"111","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5c32355d6d6c6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5c32355d6d6c6.td_column_number = "3";
block_td_uid_12_5c32355d6d6c6.block_type = "td_block_mega_menu";
block_td_uid_12_5c32355d6d6c6.post_count = "5";
block_td_uid_12_5c32355d6d6c6.found_posts = "68";
block_td_uid_12_5c32355d6d6c6.header_color = "";
block_td_uid_12_5c32355d6d6c6.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c32355d6d6c6.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_12_5c32355d6d6c6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_5c32355d6d6c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5c32355d6d6c6" ><div id=td_uid_12_5c32355d6d6c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/mumbai-axis-bank-md-and-ceo-shikha-sharma-retired/" rel="bookmark" title="अक्सिस बॅंकेच्या एमडी आणि सीईओ शिखा शर्मा निवृत्त"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/shikha-varma-218x150.jpg" alt="" title="अक्सिस बॅंकेच्या एमडी आणि सीईओ शिखा शर्मा निवृत्त"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/mumbai-axis-bank-md-and-ceo-shikha-sharma-retired/" rel="bookmark" title="अक्सिस बॅंकेच्या एमडी आणि सीईओ शिखा शर्मा निवृत्त">अक्सिस बॅंकेच्या एमडी आणि सीईओ शिखा शर्मा निवृत्त</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/rbi-a-new-note-of-rs-20-in-the-market-soon/" rel="bookmark" title="लवकरच बाजारात २० रुपयांची नवी नोट येणार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/Rs-20-note-218x150.jpg" alt="" title="लवकरच बाजारात २० रुपयांची नवी नोट येणार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/rbi-a-new-note-of-rs-20-in-the-market-soon/" rel="bookmark" title="लवकरच बाजारात २० रुपयांची नवी नोट येणार">लवकरच बाजारात २० रुपयांची नवी नोट येणार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/credai-nashik-metro-getting-overwhelming-response-from-property-seekers/" rel="bookmark" title="Video : घरखरेदीचा होणार विक्रम; क्रेडाई’च्या गृहप्रदर्शनात हजारो नाशिककरांची हजेरी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/photo-main-218x150.jpg" alt="" title="Video : घरखरेदीचा होणार विक्रम; क्रेडाई’च्या गृहप्रदर्शनात हजारो नाशिककरांची हजेरी"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/credai-nashik-metro-getting-overwhelming-response-from-property-seekers/" rel="bookmark" title="Video : घरखरेदीचा होणार विक्रम; क्रेडाई’च्या गृहप्रदर्शनात हजारो नाशिककरांची हजेरी">Video : घरखरेदीचा होणार विक्रम; क्रेडाई’च्या गृहप्रदर्शनात हजारो नाशिककरांची हजेरी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-539/" rel="bookmark" title="एटीएम शुल्क आणि बचत खाते शुल्काच्या माध्यमातून सरकारी बँकांची तब्बल १० ,००० कोटी रूपयांची कमाई : अर्थमंत्र्यांची संसदेत माहिती"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/dk-218x150.jpg" alt="" title="एटीएम शुल्क आणि बचत खाते शुल्काच्या माध्यमातून सरकारी बँकांची तब्बल १० ,००० कोटी रूपयांची कमाई : अर्थमंत्र्यांची संसदेत माहिती"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-539/" rel="bookmark" title="एटीएम शुल्क आणि बचत खाते शुल्काच्या माध्यमातून सरकारी बँकांची तब्बल १० ,००० कोटी रूपयांची कमाई : अर्थमंत्र्यांची संसदेत माहिती">एटीएम शुल्क आणि बचत खाते शुल्काच्या माध्यमातून सरकारी बँकांची तब्बल १०&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/technews-xiaomi-to-soon-launch-its-own-upi-based-app-the-mi-pay/" rel="bookmark" title="गुगल पे नंतर शाओमीचीही पेमेंट सेवा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/Xiaomi-Mi-Pay-218x150.jpg" alt="" title="गुगल पे नंतर शाओमीचीही पेमेंट सेवा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/technews-xiaomi-to-soon-launch-its-own-upi-based-app-the-mi-pay/" rel="bookmark" title="गुगल पे नंतर शाओमीचीही पेमेंट सेवा">गुगल पे नंतर शाओमीचीही पेमेंट सेवा</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c32355d6d6c6" data-td_block_id="td_uid_12_5c32355d6d6c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5c32355d6d6c6" data-td_block_id="td_uid_12_5c32355d6d6c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589190"><a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_5c32355d720fd = new tdBlock();
block_td_uid_13_5c32355d720fd.id = "td_uid_13_5c32355d720fd";
block_td_uid_13_5c32355d720fd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"139","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_5c32355d720fd_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5c32355d720fd.td_column_number = "3";
block_td_uid_13_5c32355d720fd.block_type = "td_block_mega_menu";
block_td_uid_13_5c32355d720fd.post_count = "5";
block_td_uid_13_5c32355d720fd.found_posts = "325";
block_td_uid_13_5c32355d720fd.header_color = "";
block_td_uid_13_5c32355d720fd.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c32355d720fd.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_13_5c32355d720fd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_5c32355d720fd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5c32355d720fd" ><div id=td_uid_13_5c32355d720fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/mumbai-breaking-news-radhakrishna-vikhe-patil-criticize-on-vinod-tawade-amravati-students-arrest-order-issue/" rel="bookmark" title="सरकारला प्रश्न विचारण्याचा गरिबांना अधिकार नाही का? : विखे पाटील तावडेंवर बरसले"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/radhakrishna-vikhe-patil-246f1963-bbde-42bc-b977-da18fa4e941-resize-750-218x150.jpeg" alt="" title="सरकारला प्रश्न विचारण्याचा गरिबांना अधिकार नाही का? : विखे पाटील तावडेंवर बरसले"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/mumbai-breaking-news-radhakrishna-vikhe-patil-criticize-on-vinod-tawade-amravati-students-arrest-order-issue/" rel="bookmark" title="सरकारला प्रश्न विचारण्याचा गरिबांना अधिकार नाही का? : विखे पाटील तावडेंवर बरसले">सरकारला प्रश्न विचारण्याचा गरिबांना अधिकार नाही का? : विखे पाटील तावडेंवर&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar/" rel="bookmark" title="भाजपाचे तिकिट डॉ.हीनालाच &#8211; आ.डॉ.गावित"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/07/Heena-Gavit1-218x150.jpg" alt="" title="भाजपाचे तिकिट डॉ.हीनालाच &#8211; आ.डॉ.गावित"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar/" rel="bookmark" title="भाजपाचे तिकिट डॉ.हीनालाच &#8211; आ.डॉ.गावित">भाजपाचे तिकिट डॉ.हीनालाच &#8211; आ.डॉ.गावित</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/new-delhi-5-years-of-punishment-for-damages-of-hindu-religious-places/" rel="bookmark" title="हिंदू धर्मस्थळांचे नुकसान केल्यास ५ वर्षाची शिक्षा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/imran-khan-218x150.jpg" alt="" title="हिंदू धर्मस्थळांचे नुकसान केल्यास ५ वर्षाची शिक्षा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/new-delhi-5-years-of-punishment-for-damages-of-hindu-religious-places/" rel="bookmark" title="हिंदू धर्मस्थळांचे नुकसान केल्यास ५ वर्षाची शिक्षा">हिंदू धर्मस्थळांचे नुकसान केल्यास ५ वर्षाची शिक्षा</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/ncppolitices/" rel="bookmark" title="जगताप, झावरेंना डावलून राष्ट्रवादीची आज मुंबईत बैठक"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/ncppolitices/" rel="bookmark" title="जगताप, झावरेंना डावलून राष्ट्रवादीची आज मुंबईत बैठक">जगताप, झावरेंना डावलून राष्ट्रवादीची आज मुंबईत बैठक</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/raosaheb-danve/" rel="bookmark" title="लोकसभेसाठी कोणाचीही  उमेदवारी निश्‍चित नाही : रावसाहेब दानवे"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/316-218x150.jpg" alt="" title="लोकसभेसाठी कोणाचीही  उमेदवारी निश्‍चित नाही : रावसाहेब दानवे"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/raosaheb-danve/" rel="bookmark" title="लोकसभेसाठी कोणाचीही  उमेदवारी निश्‍चित नाही : रावसाहेब दानवे">लोकसभेसाठी कोणाचीही  उमेदवारी निश्‍चित नाही : रावसाहेब दानवे</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c32355d720fd" data-td_block_id="td_uid_13_5c32355d720fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5c32355d720fd" data-td_block_id="td_uid_13_5c32355d720fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4786278"><a href="https://www.deshdoot.com/category/deshdoot-tejas/">देशदूत तेजस पुरस्कार (मुलाखती)</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5c32355d75b1c = new tdBlock();
block_td_uid_14_5c32355d75b1c.id = "td_uid_14_5c32355d75b1c";
block_td_uid_14_5c32355d75b1c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24474","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_5c32355d75b1c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5c32355d75b1c.td_column_number = "3";
block_td_uid_14_5c32355d75b1c.block_type = "td_block_mega_menu";
block_td_uid_14_5c32355d75b1c.post_count = "1";
block_td_uid_14_5c32355d75b1c.found_posts = "1";
block_td_uid_14_5c32355d75b1c.header_color = "";
block_td_uid_14_5c32355d75b1c.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c32355d75b1c.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_14_5c32355d75b1c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_14_5c32355d75b1c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5c32355d75b1c" ><div id=td_uid_14_5c32355d75b1c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/deshdoot-tejas-puraskar-2018-presentation-ceremony/" rel="bookmark" title="&#8220;Deshdoot Tejas Puraskar 2018&#8242; Presentation Ceremony"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/07/Tejas-Logo-218x150.jpeg" alt="" title="&#8220;Deshdoot Tejas Puraskar 2018&#8242; Presentation Ceremony"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/deshdoot-tejas-puraskar-2018-presentation-ceremony/" rel="bookmark" title="&#8220;Deshdoot Tejas Puraskar 2018&#8242; Presentation Ceremony">&#8220;Deshdoot Tejas Puraskar 2018&#8242; Presentation Ceremony</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c32355d75b1c" data-td_block_id="td_uid_14_5c32355d75b1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_14_5c32355d75b1c" data-td_block_id="td_uid_14_5c32355d75b1c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4718934"><a href="https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/">कर्मयोगिनी</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5c32355d773c6 = new tdBlock();
block_td_uid_15_5c32355d773c6.id = "td_uid_15_5c32355d773c6";
block_td_uid_15_5c32355d773c6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14720","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5c32355d773c6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5c32355d773c6.td_column_number = "3";
block_td_uid_15_5c32355d773c6.block_type = "td_block_mega_menu";
block_td_uid_15_5c32355d773c6.post_count = "0";
block_td_uid_15_5c32355d773c6.found_posts = "0";
block_td_uid_15_5c32355d773c6.header_color = "";
block_td_uid_15_5c32355d773c6.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c32355d773c6.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_15_5c32355d773c6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5c32355d773c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5c32355d773c6" ><div id=td_uid_15_5c32355d773c6 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c32355d773c6" data-td_block_id="td_uid_15_5c32355d773c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_15_5c32355d773c6" data-td_block_id="td_uid_15_5c32355d773c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4806002"><a href="https://www.deshdoot.com/category/my-nashik/">माझं नाशिक</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5c32355d77ac1 = new tdBlock();
block_td_uid_16_5c32355d77ac1.id = "td_uid_16_5c32355d77ac1";
block_td_uid_16_5c32355d77ac1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27266","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_5c32355d77ac1_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5c32355d77ac1.td_column_number = "3";
block_td_uid_16_5c32355d77ac1.block_type = "td_block_mega_menu";
block_td_uid_16_5c32355d77ac1.post_count = "5";
block_td_uid_16_5c32355d77ac1.found_posts = "49";
block_td_uid_16_5c32355d77ac1.header_color = "";
block_td_uid_16_5c32355d77ac1.ajax_pagination_infinite_stop = "";
block_td_uid_16_5c32355d77ac1.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_16_5c32355d77ac1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5c32355d77ac1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5c32355d77ac1" ><div id=td_uid_16_5c32355d77ac1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-narendra-dharne-article/" rel="bookmark" title="प्राचीन ठेव्याचे जतन व्हावे &#8211; नरेंद्र धारणे"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-narendra-dharne-article/" rel="bookmark" title="प्राचीन ठेव्याचे जतन व्हावे &#8211; नरेंद्र धारणे">प्राचीन ठेव्याचे जतन व्हावे &#8211; नरेंद्र धारणे</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-prasad-sanap-nashik-article/" rel="bookmark" title="भविष्यातील गरजांचे नियोजन आवश्यक &#8211; प्रसाद सानप"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/sanap-prsad-218x150.jpg" alt="" title="भविष्यातील गरजांचे नियोजन आवश्यक &#8211; प्रसाद सानप"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-prasad-sanap-nashik-article/" rel="bookmark" title="भविष्यातील गरजांचे नियोजन आवश्यक &#8211; प्रसाद सानप">भविष्यातील गरजांचे नियोजन आवश्यक &#8211; प्रसाद सानप</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-devang-jani-article/" rel="bookmark" title="हेरीटेज राईड सुरु करा! &#8211; देवांग जानी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/jani-devang-1-218x150.jpg" alt="" title="हेरीटेज राईड सुरु करा! &#8211; देवांग जानी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-devang-jani-article/" rel="bookmark" title="हेरीटेज राईड सुरु करा! &#8211; देवांग जानी">हेरीटेज राईड सुरु करा! &#8211; देवांग जानी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-rahul-pavar-article/" rel="bookmark" title="बांधकाम व्यवसायाला चालना मिळावी &#8211; राहूल पवार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/rahul-pawar-218x150.jpg" alt="" title="बांधकाम व्यवसायाला चालना मिळावी &#8211; राहूल पवार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-rahul-pavar-article/" rel="bookmark" title="बांधकाम व्यवसायाला चालना मिळावी &#8211; राहूल पवार">बांधकाम व्यवसायाला चालना मिळावी &#8211; राहूल पवार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-pravin-jadhav-article/" rel="bookmark" title="स्वच्छता संस्कार रुजवावे &#8211; प्रविण जाधव"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/jadhav-pravin-218x150.jpg" alt="" title="स्वच्छता संस्कार रुजवावे &#8211; प्रविण जाधव"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-pravin-jadhav-article/" rel="bookmark" title="स्वच्छता संस्कार रुजवावे &#8211; प्रविण जाधव">स्वच्छता संस्कार रुजवावे &#8211; प्रविण जाधव</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5c32355d77ac1" data-td_block_id="td_uid_16_5c32355d77ac1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5c32355d77ac1" data-td_block_id="td_uid_16_5c32355d77ac1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-4809768"><a href="https://www.deshdoot.com/ganesh-festival-and-ganapati-news-from-nashik/">गणेशोत्सव विशेष</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5c32355d7bc70 = new tdBlock();
block_td_uid_17_5c32355d7bc70.id = "td_uid_17_5c32355d7bc70";
block_td_uid_17_5c32355d7bc70.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27793","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_5c32355d7bc70_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5c32355d7bc70.td_column_number = "3";
block_td_uid_17_5c32355d7bc70.block_type = "td_block_mega_menu";
block_td_uid_17_5c32355d7bc70.post_count = "5";
block_td_uid_17_5c32355d7bc70.found_posts = "110";
block_td_uid_17_5c32355d7bc70.header_color = "";
block_td_uid_17_5c32355d7bc70.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c32355d7bc70.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_17_5c32355d7bc70);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_5c32355d7bc70_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5c32355d7bc70" ><div id=td_uid_17_5c32355d7bc70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-miravnuk-in-panchavati-mla-balasaheb-sanap/" rel="bookmark" title="पंचवटीत मिरवणुकीला गालबोट; कार्यकर्त्यांत हाणामार्‍या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/ganesh-visarjan-218x150.jpeg" alt="" title="पंचवटीत मिरवणुकीला गालबोट; कार्यकर्त्यांत हाणामार्‍या"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-miravnuk-in-panchavati-mla-balasaheb-sanap/" rel="bookmark" title="पंचवटीत मिरवणुकीला गालबोट; कार्यकर्त्यांत हाणामार्‍या">पंचवटीत मिरवणुकीला गालबोट; कार्यकर्त्यांत हाणामार्‍या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-special-newsgram-today-special-news/" rel="bookmark" title="गणेश विसर्जन विशेष बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/maxresdefault-16-218x150.jpg" alt="" title="गणेश विसर्जन विशेष बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-special-newsgram-today-special-news/" rel="bookmark" title="गणेश विसर्जन विशेष बातम्या">गणेश विसर्जन विशेष बातम्या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-maitri-foundation-murti-sankalan/" rel="bookmark" title="मैत्री फाउंडेशन तर्फे मूर्ती संकलन, निर्माल्य संकलनात हातभार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/maitribandh-foundation-218x150.jpeg" alt="" title="मैत्री फाउंडेशन तर्फे मूर्ती संकलन, निर्माल्य संकलनात हातभार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-maitri-foundation-murti-sankalan/" rel="bookmark" title="मैत्री फाउंडेशन तर्फे मूर्ती संकलन, निर्माल्य संकलनात हातभार">मैत्री फाउंडेशन तर्फे मूर्ती संकलन, निर्माल्य संकलनात हातभार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-829/" rel="bookmark" title="# Photo Gallery # पुढच्या वर्षी लवकर याच्या घोषणात जळगावात गणरायांना निरोप"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/DSC_9209-218x150.jpg" alt="" title="# Photo Gallery # पुढच्या वर्षी लवकर याच्या घोषणात जळगावात गणरायांना निरोप"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-829/" rel="bookmark" title="# Photo Gallery # पुढच्या वर्षी लवकर याच्या घोषणात जळगावात गणरायांना निरोप"># Photo Gallery # पुढच्या वर्षी लवकर याच्या घोषणात जळगावात गणरायांना&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-ganesh-festival-ganesh-visarjan-rural-area-miravnuk/" rel="bookmark" title="Photo Gallery : गावाकडच्या गणपतीस भावपूर्ण निरोप"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/shahar-vruttpatr-218x150.jpeg" alt="" title="Photo Gallery : गावाकडच्या गणपतीस भावपूर्ण निरोप"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-ganesh-festival-ganesh-visarjan-rural-area-miravnuk/" rel="bookmark" title="Photo Gallery : गावाकडच्या गणपतीस भावपूर्ण निरोप">Photo Gallery : गावाकडच्या गणपतीस भावपूर्ण निरोप</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c32355d7bc70" data-td_block_id="td_uid_17_5c32355d7bc70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5c32355d7bc70" data-td_block_id="td_uid_17_5c32355d7bc70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4833623"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/">डिजिटल दीपोत्सव</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589169"><a href="https://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5c32355d802ab = new tdBlock();
block_td_uid_18_5c32355d802ab.id = "td_uid_18_5c32355d802ab";
block_td_uid_18_5c32355d802ab.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_18_5c32355d802ab_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5c32355d802ab.td_column_number = "3";
block_td_uid_18_5c32355d802ab.block_type = "td_block_mega_menu";
block_td_uid_18_5c32355d802ab.post_count = "5";
block_td_uid_18_5c32355d802ab.found_posts = "246";
block_td_uid_18_5c32355d802ab.header_color = "";
block_td_uid_18_5c32355d802ab.ajax_pagination_infinite_stop = "";
block_td_uid_18_5c32355d802ab.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_18_5c32355d802ab);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5c32355d802ab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5c32355d802ab" ><div id=td_uid_18_5c32355d802ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-journalist-day-blog-by-nagorao-yevatikar-breaking-news/" rel="bookmark" title="Blog : वृत्तपत्राचे जनक : बाळशास्त्री जांभेकर"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/balshasri-jambhekar-218x150.jpg" alt="" title="Blog : वृत्तपत्राचे जनक : बाळशास्त्री जांभेकर"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-journalist-day-blog-by-nagorao-yevatikar-breaking-news/" rel="bookmark" title="Blog : वृत्तपत्राचे जनक : बाळशास्त्री जांभेकर">Blog : वृत्तपत्राचे जनक : बाळशास्त्री जांभेकर</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/success-story-of-annasaheb-patil-corporations-beneficiary/" rel="bookmark" title="Blog : पाटीलसाहेब, तुमच्या जिद्दीला सलाम !"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/729c4272-bc07-48a7-a490-4d27828675b3-218x150.jpg" alt="" title="Blog : पाटीलसाहेब, तुमच्या जिद्दीला सलाम !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/success-story-of-annasaheb-patil-corporations-beneficiary/" rel="bookmark" title="Blog : पाटीलसाहेब, तुमच्या जिद्दीला सलाम !">Blog : पाटीलसाहेब, तुमच्या जिद्दीला सलाम !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%b9%e0%a4%b5%e0%a4%be-%e0%a4%ac%e0%a4%a6%e0%a4%b2%e0%a4%a4%e0%a5%87-%e0%a4%86%e0%a4%b9%e0%a5%87/" rel="bookmark" title="देशातील हवा बदलते आहे&#8230;!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/Untitled-1-3-218x150.jpg" alt="" title="देशातील हवा बदलते आहे&#8230;!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%b9%e0%a4%b5%e0%a4%be-%e0%a4%ac%e0%a4%a6%e0%a4%b2%e0%a4%a4%e0%a5%87-%e0%a4%86%e0%a4%b9%e0%a5%87/" rel="bookmark" title="देशातील हवा बदलते आहे&#8230;!">देशातील हवा बदलते आहे&#8230;!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%be%e0%a4%aa%e0%a5%81%e0%a4%a2%e0%a5%87-%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%af%e0%a4%b0%e0%a5%8b%e0%a4%97%e0%a4%be%e0%a4%9a%e0%a5%87-%e0%a4%86%e0%a4%b5%e0%a5%8d%e0%a4%b9/" rel="bookmark" title="देशापुढे क्षयरोगाचे आव्हान कायम"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/03/blog-218x150.png" alt="" title="देशापुढे क्षयरोगाचे आव्हान कायम"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%be%e0%a4%aa%e0%a5%81%e0%a4%a2%e0%a5%87-%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%af%e0%a4%b0%e0%a5%8b%e0%a4%97%e0%a4%be%e0%a4%9a%e0%a5%87-%e0%a4%86%e0%a4%b5%e0%a5%8d%e0%a4%b9/" rel="bookmark" title="देशापुढे क्षयरोगाचे आव्हान कायम">देशापुढे क्षयरोगाचे आव्हान कायम</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-7/" rel="bookmark" title="लाचखोरीची कोट्यवधी उड्डाणे"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/Blog-218x150.jpg" alt="" title="लाचखोरीची कोट्यवधी उड्डाणे"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-7/" rel="bookmark" title="लाचखोरीची कोट्यवधी उड्डाणे">लाचखोरीची कोट्यवधी उड्डाणे</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5c32355d802ab" data-td_block_id="td_uid_18_5c32355d802ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5c32355d802ab" data-td_block_id="td_uid_18_5c32355d802ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589173"><a href="https://www.deshdoot.com/category/editorial/">संपादकीय</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5c32355d8440b = new tdBlock();
block_td_uid_19_5c32355d8440b.id = "td_uid_19_5c32355d8440b";
block_td_uid_19_5c32355d8440b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"128","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_19_5c32355d8440b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5c32355d8440b.td_column_number = "3";
block_td_uid_19_5c32355d8440b.block_type = "td_block_mega_menu";
block_td_uid_19_5c32355d8440b.post_count = "5";
block_td_uid_19_5c32355d8440b.found_posts = "151";
block_td_uid_19_5c32355d8440b.header_color = "";
block_td_uid_19_5c32355d8440b.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c32355d8440b.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_19_5c32355d8440b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_5c32355d8440b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5c32355d8440b" ><div id=td_uid_19_5c32355d8440b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%b5%e0%a4%bf%e0%a4%a8%e0%a5%8b%e0%a4%a6-%e0%a4%aa%e0%a4%be%e0%a4%9a%e0%a4%b5%e0%a5%80%e0%a4%b2%e0%a4%be%e0%a4%9a-%e0%a4%aa%e0%a5%81%e0%a4%9c%e0%a4%b2%e0%a5%87%e0%a4%b2%e0%a4%be/" rel="bookmark" title="‘विनोद’ पाचवीलाच पुजलेला!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%b5%e0%a4%bf%e0%a4%a8%e0%a5%8b%e0%a4%a6-%e0%a4%aa%e0%a4%be%e0%a4%9a%e0%a4%b5%e0%a5%80%e0%a4%b2%e0%a4%be%e0%a4%9a-%e0%a4%aa%e0%a5%81%e0%a4%9c%e0%a4%b2%e0%a5%87%e0%a4%b2%e0%a4%be/" rel="bookmark" title="‘विनोद’ पाचवीलाच पुजलेला!">‘विनोद’ पाचवीलाच पुजलेला!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%b9%e0%a4%be-%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3%e0%a4%be%e0%a4%9a%e0%a4%be-%e0%a4%a6%e0%a5%8b%e0%a4%b7-%e0%a4%95%e0%a5%80-%e0%a4%ae%e0%a4%be%e0%a4%a3%e0%a4%b8%e0%a4%be/" rel="bookmark" title="हा शिक्षणाचा दोष, की माणसाचा?"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%b9%e0%a4%be-%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3%e0%a4%be%e0%a4%9a%e0%a4%be-%e0%a4%a6%e0%a5%8b%e0%a4%b7-%e0%a4%95%e0%a5%80-%e0%a4%ae%e0%a4%be%e0%a4%a3%e0%a4%b8%e0%a4%be/" rel="bookmark" title="हा शिक्षणाचा दोष, की माणसाचा?">हा शिक्षणाचा दोष, की माणसाचा?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%97%e0%a4%be%e0%a4%82%e0%a4%a7%e0%a5%80%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a4%be%e0%a4%9a%e0%a4%be-%e0%a4%a6%e0%a5%81%e0%a4%b5%e0%a4%be-%e0%a4%b9%e0%a4%b0%e0%a4%aa%e0%a4%b2%e0%a4%be/" rel="bookmark" title="गांधीवादाचा दुवा हरपला!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%97%e0%a4%be%e0%a4%82%e0%a4%a7%e0%a5%80%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a4%be%e0%a4%9a%e0%a4%be-%e0%a4%a6%e0%a5%81%e0%a4%b5%e0%a4%be-%e0%a4%b9%e0%a4%b0%e0%a4%aa%e0%a4%b2%e0%a4%be/" rel="bookmark" title="गांधीवादाचा दुवा हरपला!">गांधीवादाचा दुवा हरपला!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%86%e0%a4%a7%e0%a5%81%e0%a4%a8%e0%a4%bf%e0%a4%95%e0%a4%a4%e0%a5%87%e0%a4%9a%e0%a5%80-%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%98%e0%a5%87%e0%a4%a3%e0%a5%80-%e0%a4%a6%e0%a5%81%e0%a4%96%e0%a4%a3%e0%a5%80/" rel="bookmark" title="आधुनिकतेची जीवघेणी दुखणी!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%86%e0%a4%a7%e0%a5%81%e0%a4%a8%e0%a4%bf%e0%a4%95%e0%a4%a4%e0%a5%87%e0%a4%9a%e0%a5%80-%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%98%e0%a5%87%e0%a4%a3%e0%a5%80-%e0%a4%a6%e0%a5%81%e0%a4%96%e0%a4%a3%e0%a5%80/" rel="bookmark" title="आधुनिकतेची जीवघेणी दुखणी!">आधुनिकतेची जीवघेणी दुखणी!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%af%e0%a5%8b%e0%a4%9c%e0%a4%a8%e0%a4%be-%e0%a4%96%e0%a5%82%e0%a4%aa-%e0%a4%86%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%b7%e0%a4%95-%e0%a4%aa%e0%a4%a3/" rel="bookmark" title="योजना खूप आकर्षक; पण&#8230;?"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%af%e0%a5%8b%e0%a4%9c%e0%a4%a8%e0%a4%be-%e0%a4%96%e0%a5%82%e0%a4%aa-%e0%a4%86%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%b7%e0%a4%95-%e0%a4%aa%e0%a4%a3/" rel="bookmark" title="योजना खूप आकर्षक; पण&#8230;?">योजना खूप आकर्षक; पण&#8230;?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c32355d8440b" data-td_block_id="td_uid_19_5c32355d8440b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c32355d8440b" data-td_block_id="td_uid_19_5c32355d8440b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589189"><a href="https://www.deshdoot.com/category/e-paper/">ई-पेपर</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4819314"><a href="https://www.deshdoot.com/category/e-sarwmat/">E Sarwmat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times/">E Nagar Times</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4818177"><a href="https://www.deshdoot.com/category/e-nashik/">E Nashik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule/">E-Dhule</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589186"><a href="https://www.deshdoot.com/category/nandurbar/">E-Nandurbar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589185"><a href="https://www.deshdoot.com/category/e-jalgaon/">E-Jalgaon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589925"><a href="https://www.deshdoot.com/category/e-dt/">E-Deshdoot Times</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4827902"><a href="https://www.deshdoot.com/category/e-paper/bhavishyavedh-deshdoot-sarvamat/">E-Bhavishyavedh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589162"><a href="https://www.deshdoot.com/category/sports/">क्रीडा</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5c32355d8704d = new tdBlock();
block_td_uid_20_5c32355d8704d.id = "td_uid_20_5c32355d8704d";
block_td_uid_20_5c32355d8704d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"110","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_20_5c32355d8704d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5c32355d8704d.td_column_number = "3";
block_td_uid_20_5c32355d8704d.block_type = "td_block_mega_menu";
block_td_uid_20_5c32355d8704d.post_count = "5";
block_td_uid_20_5c32355d8704d.found_posts = "516";
block_td_uid_20_5c32355d8704d.header_color = "";
block_td_uid_20_5c32355d8704d.ajax_pagination_infinite_stop = "";
block_td_uid_20_5c32355d8704d.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_20_5c32355d8704d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_20_5c32355d8704d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5c32355d8704d" ><div id=td_uid_20_5c32355d8704d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/malegaon-breaking-news-malegaon-marathon2019-photo-gallery-breaking-news/" rel="bookmark" title="Photo Gallery : एकता, शांतता आणि सुरक्षिततेसाठी धावले हजारो मालेगावकर"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/malegao2-218x150.jpg" alt="" title="Photo Gallery : एकता, शांतता आणि सुरक्षिततेसाठी धावले हजारो मालेगावकर"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/malegaon-breaking-news-malegaon-marathon2019-photo-gallery-breaking-news/" rel="bookmark" title="Photo Gallery : एकता, शांतता आणि सुरक्षिततेसाठी धावले हजारो मालेगावकर">Photo Gallery : एकता, शांतता आणि सुरक्षिततेसाठी धावले हजारो मालेगावकर</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-the-15th-national-jumper-cup-competition-in-nashik/" rel="bookmark" title="नाशिक येथे १५ व्या राष्ट्रीय जम्परोप स्पर्धा उत्साहात"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/Jumprope-pho-22-218x150.jpg" alt="" title="नाशिक येथे १५ व्या राष्ट्रीय जम्परोप स्पर्धा उत्साहात"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-the-15th-national-jumper-cup-competition-in-nashik/" rel="bookmark" title="नाशिक येथे १५ व्या राष्ट्रीय जम्परोप स्पर्धा उत्साहात">नाशिक येथे १५ व्या राष्ट्रीय जम्परोप स्पर्धा उत्साहात</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/state-level-mvp-marathon-2019-breaking-news-from-nashik/" rel="bookmark" title="Video : गुलाबी थंडीत मविप्र मॅरेथाॅनमध्ये धावले हजारो स्पर्धक; किशोर गव्हाणे मविप्र मॅरेथॉन विजेता"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/KVK_3949-218x150.jpg" alt="" title="Video : गुलाबी थंडीत मविप्र मॅरेथाॅनमध्ये धावले हजारो स्पर्धक; किशोर गव्हाणे मविप्र मॅरेथॉन विजेता"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/state-level-mvp-marathon-2019-breaking-news-from-nashik/" rel="bookmark" title="Video : गुलाबी थंडीत मविप्र मॅरेथाॅनमध्ये धावले हजारो स्पर्धक; किशोर गव्हाणे मविप्र मॅरेथॉन विजेता">Video : गुलाबी थंडीत मविप्र मॅरेथाॅनमध्ये धावले हजारो स्पर्धक; किशोर गव्हाणे&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/ind-vs-aus-4th-test/" rel="bookmark" title="Ind vs Aus 4th test : कुलदीपचे पाच बळी, ऑस्ट्रेलियाला फॉलो ऑन"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/ind-vs-aus-match-218x150.jpg" alt="" title="Ind vs Aus 4th test : कुलदीपचे पाच बळी, ऑस्ट्रेलियाला फॉलो ऑन"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/ind-vs-aus-4th-test/" rel="bookmark" title="Ind vs Aus 4th test : कुलदीपचे पाच बळी, ऑस्ट्रेलियाला फॉलो ऑन">Ind vs Aus 4th test : कुलदीपचे पाच बळी, ऑस्ट्रेलियाला फॉलो&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-nashik-police-marathon-on-24th-february-the-website-for-registration-is-going-on/" rel="bookmark" title="नाशिक पोलीस मॅरेथॉन 24 फेब्रुवारीला; रजिस्ट्रेशनसाठी संकेतस्थळ सुरू"><img width="218" height="119" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/Nashik-Police-marathon-218x119.jpg" alt="" title="नाशिक पोलीस मॅरेथॉन 24 फेब्रुवारीला; रजिस्ट्रेशनसाठी संकेतस्थळ सुरू"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-nashik-police-marathon-on-24th-february-the-website-for-registration-is-going-on/" rel="bookmark" title="नाशिक पोलीस मॅरेथॉन 24 फेब्रुवारीला; रजिस्ट्रेशनसाठी संकेतस्थळ सुरू">नाशिक पोलीस मॅरेथॉन 24 फेब्रुवारीला; रजिस्ट्रेशनसाठी संकेतस्थळ सुरू</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5c32355d8704d" data-td_block_id="td_uid_20_5c32355d8704d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5c32355d8704d" data-td_block_id="td_uid_20_5c32355d8704d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4738436"><a href="https://cashkaro.com/shop/deshdoot-exclusive-offers?r=1723159&#038;utm_source=NewspaperTab&#038;utm_medium=Deshdoot">Offers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4853188"><a href="https://www.deshdoot.com/category/nashik-latest-news-and-trends-from-nasik-north-maharashtra-ahemadnagar-jalgaon-india/">ई-पेपर</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.deshdoot.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.deshdoot.com/"><span itemprop="title">मुख्य पान</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Breaking News" class="entry-crumb" itemprop="url" href="https://www.deshdoot.com/category/trends/"><span itemprop="title">Breaking News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "अंदरसुलला आगीत चारा भस्मसात"><meta itemprop="url" content = "https://www.deshdoot.com/nashik-yeola-burst-the-fodder-in-the-fire/">अंदरसुलला आगीत चारा भस्मसात</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-4857412" class="post-4857412 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-nasik category-breaking-news tag-burst-the-fodder tag-in-the-fire tag-nashik tag-yeola" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.deshdoot.com/category/trends/">Breaking News</a></li><li class="entry-category"><a  href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li><li class="entry-category"><a  href="https://www.deshdoot.com/category/breaking-news/">मुख्य बातम्या</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">अंदरसुलला आगीत चारा भस्मसात</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-06T21:19:02+00:00" >January 6, 2019 9:19 pm</time></span>                    <div class="td-post-comments"><a href="https://www.deshdoot.com/nashik-yeola-burst-the-fodder-in-the-fire/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deshdoot.com%2Fnashik-yeola-burst-the-fodder-in-the-fire%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%85%E0%A4%82%E0%A4%A6%E0%A4%B0%E0%A4%B8%E0%A5%81%E0%A4%B2%E0%A4%B2%E0%A4%BE+%E0%A4%86%E0%A4%97%E0%A5%80%E0%A4%A4+%E0%A4%9A%E0%A4%BE%E0%A4%B0%E0%A4%BE+%E0%A4%AD%E0%A4%B8%E0%A5%8D%E0%A4%AE%E0%A4%B8%E0%A4%BE%E0%A4%A4&url=https%3A%2F%2Fwww.deshdoot.com%2Fnashik-yeola-burst-the-fodder-in-the-fire%2F&via=%40deshdoot"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.deshdoot.com/nashik-yeola-burst-the-fodder-in-the-fire/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.deshdoot.com/nashik-yeola-burst-the-fodder-in-the-fire/&amp;media=https://www.deshdoot.com/wp-content/uploads/2019/01/yeola.jpeg&description=%E0%A4%85%E0%A4%82%E0%A4%A6%E0%A4%B0%E0%A4%B8%E0%A5%81%E0%A4%B2%E0%A4%B2%E0%A4%BE+%E0%A4%86%E0%A4%97%E0%A5%80%E0%A4%A4+%E0%A4%9A%E0%A4%BE%E0%A4%B0%E0%A4%BE+%E0%A4%AD%E0%A4%B8%E0%A5%8D%E0%A4%AE%E0%A4%B8%E0%A4%BE%E0%A4%A4" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%85%E0%A4%82%E0%A4%A6%E0%A4%B0%E0%A4%B8%E0%A5%81%E0%A4%B2%E0%A4%B2%E0%A4%BE+%E0%A4%86%E0%A4%97%E0%A5%80%E0%A4%A4+%E0%A4%9A%E0%A4%BE%E0%A4%B0%E0%A4%BE+%E0%A4%AD%E0%A4%B8%E0%A5%8D%E0%A4%AE%E0%A4%B8%E0%A4%BE%E0%A4%A4%20-%20https%3A%2F%2Fwww.deshdoot.com%2Fnashik-yeola-burst-the-fodder-in-the-fire%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.deshdoot.com/nashik-yeola-burst-the-fodder-in-the-fire/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.deshdoot.com/nashik-yeola-burst-the-fodder-in-the-fire/" data-text="अंदरसुलला आगीत चारा भस्मसात" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="522" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/yeola-696x522.jpeg" alt="" title="yeola"/></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

<p><strong>अंदरसुल प्रतिनिधी :</strong> येवला तालुक्यातील अंदरसुल येथील अशोक जगन खैरनार यांच्या वस्तीवर दि.६ रोजी सायंकाळच्या सुमारास अचानक लागलेल्या आगीत चारा व कांदा साठवणुकीचे बॉक्स जळून खाक झाल्याची घटना घडली आगीचे नेमके कारण समजू शकले नाही.</p>
<p>आगीच्या घटनेची माहिती समजताच आगीवर नियंत्रण मिळविण्यासाठी अग्निशमन दलाला पाचारण करण्यात आले. यावेळी परिसरातील नागरिक व अग्निशामक दलाच्या वतीने आग विझविण्यात यश आले.</p>
<p>या घटनेत सुदैवाने कुठलीही जीवित झाली नाही. मात्र ऐन दुष्काळी परिस्थितीत जनावरांसाठी साठऊन ठेवलेला सुमारे दहा ट्रॉली चारा जळून खाक झाल्याने भविष्यात चारा टंचाई समस्येचा सामना करावा लागण्याची शक्यता वर्तविण्यात येत आहे.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-visible-desktop">
    <a href="#"><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/blasters-1.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="#"><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/blasters-1.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="#"><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/blasters-1.jpg"" /></a>
</div>
<div class="td-visible-phone">
    <a href="#"><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/blasters-1.jpg" alt="" /></a>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/burst-the-fodder/">Burst the fodder</a></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/in-the-fire/">in the fire</a></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik/">Nashik</a></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/yeola/">Yeola</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deshdoot.com%2Fnashik-yeola-burst-the-fodder-in-the-fire%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%85%E0%A4%82%E0%A4%A6%E0%A4%B0%E0%A4%B8%E0%A5%81%E0%A4%B2%E0%A4%B2%E0%A4%BE+%E0%A4%86%E0%A4%97%E0%A5%80%E0%A4%A4+%E0%A4%9A%E0%A4%BE%E0%A4%B0%E0%A4%BE+%E0%A4%AD%E0%A4%B8%E0%A5%8D%E0%A4%AE%E0%A4%B8%E0%A4%BE%E0%A4%A4&url=https%3A%2F%2Fwww.deshdoot.com%2Fnashik-yeola-burst-the-fodder-in-the-fire%2F&via=%40deshdoot"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.deshdoot.com/nashik-yeola-burst-the-fodder-in-the-fire/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.deshdoot.com/nashik-yeola-burst-the-fodder-in-the-fire/&amp;media=https://www.deshdoot.com/wp-content/uploads/2019/01/yeola.jpeg&description=%E0%A4%85%E0%A4%82%E0%A4%A6%E0%A4%B0%E0%A4%B8%E0%A5%81%E0%A4%B2%E0%A4%B2%E0%A4%BE+%E0%A4%86%E0%A4%97%E0%A5%80%E0%A4%A4+%E0%A4%9A%E0%A4%BE%E0%A4%B0%E0%A4%BE+%E0%A4%AD%E0%A4%B8%E0%A5%8D%E0%A4%AE%E0%A4%B8%E0%A4%BE%E0%A4%A4" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%85%E0%A4%82%E0%A4%A6%E0%A4%B0%E0%A4%B8%E0%A5%81%E0%A4%B2%E0%A4%B2%E0%A4%BE+%E0%A4%86%E0%A4%97%E0%A5%80%E0%A4%A4+%E0%A4%9A%E0%A4%BE%E0%A4%B0%E0%A4%BE+%E0%A4%AD%E0%A4%B8%E0%A5%8D%E0%A4%AE%E0%A4%B8%E0%A4%BE%E0%A4%A4%20-%20https%3A%2F%2Fwww.deshdoot.com%2Fnashik-yeola-burst-the-fodder-in-the-fire%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.deshdoot.com/nashik-yeola-burst-the-fodder-in-the-fire/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.deshdoot.com/nashik-yeola-burst-the-fodder-in-the-fire/" data-text="अंदरसुलला आगीत चारा भस्मसात" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headline-2/">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.deshdoot.com/nashik-death-in-treatment-of-youth-of-chandwad-accident/">चांदवड अपघातातील तरुणाचा उपचारा दरम्यान मृत्यू</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.deshdoot.com/author/gokul-pawar/">Gokul Pawar</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gokul Pawar"></span><meta itemprop="datePublished" content="2019-01-06T21:19:02+00:00"><meta itemprop="dateModified" content="2019-01-06T21:19:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.deshdoot.com/nashik-yeola-burst-the-fodder-in-the-fire/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-digital-logo.png"></span><meta itemprop="name" content="Deshdoot"></span><meta itemprop="headline " content="अंदरसुलला आगीत चारा भस्मसात"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.deshdoot.com/wp-content/uploads/2019/01/yeola.jpeg"><meta itemprop="width" content="1032"><meta itemprop="height" content="774"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_5c32355d95953 = new tdBlock();
block_td_uid_21_5c32355d95953.id = "td_uid_21_5c32355d95953";
block_td_uid_21_5c32355d95953.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_21_5c32355d95953_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":4857412,"live_filter_cur_post_author":"30"}';
block_td_uid_21_5c32355d95953.td_column_number = "3";
block_td_uid_21_5c32355d95953.block_type = "td_block_related_posts";
block_td_uid_21_5c32355d95953.post_count = "6";
block_td_uid_21_5c32355d95953.found_posts = "3373";
block_td_uid_21_5c32355d95953.header_color = "";
block_td_uid_21_5c32355d95953.ajax_pagination_infinite_stop = "";
block_td_uid_21_5c32355d95953.max_num_pages = "563";
tdBlocksArray.push(block_td_uid_21_5c32355d95953);
</script><div class="td_block_wrap td_block_related_posts td_uid_21_5c32355d95953_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5c32355d95953" ><h4 class="td-related-title"><a id="td_uid_22_5c32355da0fe4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5c32355d95953" href="#">संबंधित मजकूर</a><a id="td_uid_23_5c32355da1029" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5c32355d95953" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_21_5c32355d95953 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-death-in-treatment-of-youth-of-chandwad-accident/" rel="bookmark" title="चांदवड अपघातातील तरुणाचा उपचारा दरम्यान मृत्यू"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/GBWA-20190106183720-218x150.jpg" alt="" title="चांदवड अपघातातील तरुणाचा उपचारा दरम्यान मृत्यू"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-death-in-treatment-of-youth-of-chandwad-accident/" rel="bookmark" title="चांदवड अपघातातील तरुणाचा उपचारा दरम्यान मृत्यू">चांदवड अपघातातील तरुणाचा उपचारा दरम्यान मृत्यू</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-three-year-boy-dies-in-an-accident-on-pathardi-road/" rel="bookmark" title="पाथर्डी रस्त्यावर अपघातात बालक ठार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/197fd211-6aa1-4556-b748-cc3b52d2d948-218x150.jpg" alt="" title="पाथर्डी रस्त्यावर अपघातात बालक ठार"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-three-year-boy-dies-in-an-accident-on-pathardi-road/" rel="bookmark" title="पाथर्डी रस्त्यावर अपघातात बालक ठार">पाथर्डी रस्त्यावर अपघातात बालक ठार</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/yeola-pre-recruitment-of-pre-recruitment-training-for-girls-in-yeola/" rel="bookmark" title="येवला येथे होतकरु मुलींसाठी मोफत पोलीस भरती पूर्व प्रशिक्षण"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/police-trainning-218x150.jpeg" alt="" title="येवला येथे होतकरु मुलींसाठी मोफत पोलीस भरती पूर्व प्रशिक्षण"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/yeola-pre-recruitment-of-pre-recruitment-training-for-girls-in-yeola/" rel="bookmark" title="येवला येथे होतकरु मुलींसाठी मोफत पोलीस भरती पूर्व प्रशिक्षण">येवला येथे होतकरु मुलींसाठी मोफत पोलीस भरती पूर्व प्रशिक्षण</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/malegaon-breaking-news-malegaon-marathon2019-photo-gallery-breaking-news/" rel="bookmark" title="Photo Gallery : एकता, शांतता आणि सुरक्षिततेसाठी धावले हजारो मालेगावकर"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/malegao2-218x150.jpg" alt="" title="Photo Gallery : एकता, शांतता आणि सुरक्षिततेसाठी धावले हजारो मालेगावकर"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/malegaon-breaking-news-malegaon-marathon2019-photo-gallery-breaking-news/" rel="bookmark" title="Photo Gallery : एकता, शांतता आणि सुरक्षिततेसाठी धावले हजारो मालेगावकर">Photo Gallery : एकता, शांतता आणि सुरक्षिततेसाठी धावले हजारो मालेगावकर</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-deolali-the-laborer-was-injured-in-a-leopard-attack-in-deolali/" rel="bookmark" title="देवळाली येथे बिबट्याच्या हल्ल्यात मजूर जखमी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/deolali-218x150.jpeg" alt="" title="देवळाली येथे बिबट्याच्या हल्ल्यात मजूर जखमी"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-deolali-the-laborer-was-injured-in-a-leopard-attack-in-deolali/" rel="bookmark" title="देवळाली येथे बिबट्याच्या हल्ल्यात मजूर जखमी">देवळाली येथे बिबट्याच्या हल्ल्यात मजूर जखमी</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/mumbai-breaking-news-radhakrishna-vikhe-patil-criticize-on-vinod-tawade-amravati-students-arrest-order-issue/" rel="bookmark" title="सरकारला प्रश्न विचारण्याचा गरिबांना अधिकार नाही का? : विखे पाटील तावडेंवर बरसले"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/radhakrishna-vikhe-patil-246f1963-bbde-42bc-b977-da18fa4e941-resize-750-218x150.jpeg" alt="" title="सरकारला प्रश्न विचारण्याचा गरिबांना अधिकार नाही का? : विखे पाटील तावडेंवर बरसले"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/mumbai-breaking-news-radhakrishna-vikhe-patil-criticize-on-vinod-tawade-amravati-students-arrest-order-issue/" rel="bookmark" title="सरकारला प्रश्न विचारण्याचा गरिबांना अधिकार नाही का? : विखे पाटील तावडेंवर बरसले">सरकारला प्रश्न विचारण्याचा गरिबांना अधिकार नाही का? : विखे पाटील तावडेंवर बरसले</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5c32355d95953" data-td_block_id="td_uid_21_5c32355d95953"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5c32355d95953" data-td_block_id="td_uid_21_5c32355d95953"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nashik-yeola-burst-the-fodder-in-the-fire/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.deshdoot.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=SCsk4N0R1QeqMJmU" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="SCsk4N0R1QeqMJmU" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="प्रतिक्रिया नोंदवा" /> <input type='hidden' name='comment_post_ID' value='4857412' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_twitter-timeline-profile"><div class="block-title"><span>Live Tweets</span></div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-width="320" data-height="250" data-chrome="noheader nofooter" href="https://twitter.com/deshdoot">Tweets by deshdoot</a></div></aside>
<style scoped>
.td_uid_24_5c32355dacf98_rand .td_module_wrap:hover .entry-title a,
            .td_uid_24_5c32355dacf98_rand a.td-pulldown-filter-link:hover,
            .td_uid_24_5c32355dacf98_rand .td-subcat-item a:hover,
            .td_uid_24_5c32355dacf98_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_24_5c32355dacf98_rand .td_quote_on_blocks,
            .td_uid_24_5c32355dacf98_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_24_5c32355dacf98_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_24_5c32355dacf98_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_24_5c32355dacf98_rand .td-instagram-user a {
                color: #f02b1e;
            }

            .td_uid_24_5c32355dacf98_rand .td-next-prev-wrap a:hover,
            .td_uid_24_5c32355dacf98_rand .td-load-more-wrap a:hover {
                background-color: #f02b1e;
                border-color: #f02b1e;
            }

            .td_uid_24_5c32355dacf98_rand .block-title span,
            .td_uid_24_5c32355dacf98_rand .td-trending-now-title,
            .td_uid_24_5c32355dacf98_rand .block-title a,
            .td_uid_24_5c32355dacf98_rand .td-read-more a,
            .td_uid_24_5c32355dacf98_rand .td-weather-information:before,
            .td_uid_24_5c32355dacf98_rand .td-weather-week:before,
            .td_uid_24_5c32355dacf98_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_24_5c32355dacf98_rand .td-exchange-header:before,
            .td_uid_24_5c32355dacf98_rand .td-post-category:hover {
                background-color: #f02b1e;
            }

            .td_uid_24_5c32355dacf98_rand .block-title {
                border-color: #f02b1e;
            }

            
            .td_uid_24_5c32355dacf98_rand .block-title span,
            .td_uid_24_5c32355dacf98_rand .td-trending-now-title,
            .td_uid_24_5c32355dacf98_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_24_5c32355dacf98 = new tdBlock();
block_td_uid_24_5c32355dacf98.id = "td_uid_24_5c32355dacf98";
block_td_uid_24_5c32355dacf98.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"107","category_ids":"","custom_title":"Reader\u0027s Choice","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#f02b1e","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5c32355dacf98_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_5c32355dacf98.td_column_number = "1";
block_td_uid_24_5c32355dacf98.block_type = "td_block_15";
block_td_uid_24_5c32355dacf98.post_count = "2";
block_td_uid_24_5c32355dacf98.found_posts = "408";
block_td_uid_24_5c32355dacf98.header_color = "#f02b1e";
block_td_uid_24_5c32355dacf98.ajax_pagination_infinite_stop = "";
block_td_uid_24_5c32355dacf98.max_num_pages = "204";
tdBlocksArray.push(block_td_uid_24_5c32355dacf98);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_24_5c32355dacf98_rand td-pb-border-top"  data-td-block-uid="td_uid_24_5c32355dacf98" ><h4 class="block-title"><span>Reader&#039;s Choice</span></h4><div id=td_uid_24_5c32355dacf98 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/director-sagar-vanjari-marathi-movie-rapan/" rel="bookmark" title="‘रेडू’नंतर आता ‘रापण’"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/Rapan-218x150.jpg" alt="" title="‘रेडू’नंतर आता ‘रापण’"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/director-sagar-vanjari-marathi-movie-rapan/" rel="bookmark" title="‘रेडू’नंतर आता ‘रापण’">‘रेडू’नंतर आता ‘रापण’</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/neha-kakkar-depression-social-tweet/" rel="bookmark" title="&#8216;होय, मी डिप्रेशनमध्‍ये आहे &#8211;  नेहा कक्कड"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/Neha-Kakkar-Mile-ho-hum-tum-ko-218x150.jpg" alt="" title="&#8216;होय, मी डिप्रेशनमध्‍ये आहे &#8211;  नेहा कक्कड"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/neha-kakkar-depression-social-tweet/" rel="bookmark" title="&#8216;होय, मी डिप्रेशनमध्‍ये आहे &#8211;  नेहा कक्कड">&#8216;होय, मी डिप्रेशनमध्‍ये आहे &#8211;  नेहा कक्कड</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><script>var block_td_uid_25_5c32355daf276 = new tdBlock();
block_td_uid_25_5c32355daf276.id = "td_uid_25_5c32355daf276";
block_td_uid_25_5c32355daf276.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"134","category_ids":"","custom_title":"Selfie","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_25_5c32355daf276_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_5c32355daf276.td_column_number = "1";
block_td_uid_25_5c32355daf276.block_type = "td_block_15";
block_td_uid_25_5c32355daf276.post_count = "2";
block_td_uid_25_5c32355daf276.found_posts = "33";
block_td_uid_25_5c32355daf276.header_color = "#";
block_td_uid_25_5c32355daf276.ajax_pagination_infinite_stop = "";
block_td_uid_25_5c32355daf276.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_25_5c32355daf276);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_25_5c32355daf276_rand td-pb-border-top"  data-td-block-uid="td_uid_25_5c32355daf276" ><h4 class="block-title"><span>Selfie</span></h4><div id=td_uid_25_5c32355daf276 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-why-is-the-ban-on-mobile-phones-on-petrol-pump/" rel="bookmark" title="पेट्रोल पंपावर मोबाईलवर बंदी का असते ?"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/mobail-phones-218x150.jpg" alt="" title="पेट्रोल पंपावर मोबाईलवर बंदी का असते ?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-why-is-the-ban-on-mobile-phones-on-petrol-pump/" rel="bookmark" title="पेट्रोल पंपावर मोबाईलवर बंदी का असते ?">पेट्रोल पंपावर मोबाईलवर बंदी का असते ?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/21-december-is-the-shortest-day-in-2018-calendar-year/" rel="bookmark" title="आज असतो सर्वात लहान दिवस!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/winter_solstice-218x150.jpg" alt="" title="आज असतो सर्वात लहान दिवस!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/21-december-is-the-shortest-day-in-2018-calendar-year/" rel="bookmark" title="आज असतो सर्वात लहान दिवस!">आज असतो सर्वात लहान दिवस!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_26_5c32355db0b1a_rand td-social-style5 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>Social Media</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">27,508</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com//deshdoot" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,154</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@deshdoot" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,509</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_recent_comments"><div class="block-title"><span>वाचकांच्या प्रतिक्रिया</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jalgaon Digital</span> on <a href="https://www.deshdoot.com/maharashtra-won-the-toss-and-elected-to-field-ranaji-trophy-nashik/#comment-8617">सौराष्ट्रची सावध सुरुवात; लंचपर्यंत १ बाद ९९ धावा</a></li><li class="recentcomments"><span class="comment-author-link">निलय के.</span> on <a href="https://www.deshdoot.com/nashik-news-saturday-blog-on-citizen-issue/#comment-8467">Blog : होळकर पुलावर ‘त्या’ नाशिककरांना लटकावलं, त्याची गोष्ट</a></li></ul></aside><aside class="widget widget_archive"><div class="block-title"><span>Archives</span></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://www.deshdoot.com/2019/01/'> January 2019 </option>
	<option value='https://www.deshdoot.com/2018/12/'> December 2018 </option>
	<option value='https://www.deshdoot.com/2018/11/'> November 2018 </option>
	<option value='https://www.deshdoot.com/2018/10/'> October 2018 </option>
	<option value='https://www.deshdoot.com/2018/09/'> September 2018 </option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
    <a href=""><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/DES_Ganeshotsav2018_banner_970X120-2.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href=""><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/DES_Ganeshotsav2018_banner_970X120-2.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="https://www.deshdoot.com/category/deshdoot-faoundation-day/"><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/DES_Ganeshotsav2018_banner_970X120-2.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href=""><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/DES_Ganeshotsav2018_banner_970X120-2.gif" alt="" /></a>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.deshdoot.com/"><img class="td-retina-data" src="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-digital-logo.png" data-retina="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-Digital-Logo-Retin.png" alt="" title=""/></a></div><div class="footer-text-wrap">Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970<div class="footer-email-wrap">Contact us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><script>var block_td_uid_27_5c32355db290d = new tdBlock();
block_td_uid_27_5c32355db290d.id = "td_uid_27_5c32355db290d";
block_td_uid_27_5c32355db290d.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0924\u093e\u091c\u094d\u092f\u093e \u092c\u093e\u0924\u092e\u094d\u092f\u093e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_5c32355db290d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_5c32355db290d.td_column_number = "3";
block_td_uid_27_5c32355db290d.block_type = "td_block_15";
block_td_uid_27_5c32355db290d.post_count = "4";
block_td_uid_27_5c32355db290d.found_posts = "10379";
block_td_uid_27_5c32355db290d.header_color = "#";
block_td_uid_27_5c32355db290d.ajax_pagination_infinite_stop = "";
block_td_uid_27_5c32355db290d.max_num_pages = "2595";
tdBlocksArray.push(block_td_uid_27_5c32355db290d);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_27_5c32355db290d_rand td-pb-border-top"  data-td-block-uid="td_uid_27_5c32355db290d" ><h4 class="block-title"><span>ताज्या बातम्या</span></h4><div id=td_uid_27_5c32355db290d class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-death-in-treatment-of-youth-of-chandwad-accident/" rel="bookmark" title="चांदवड अपघातातील तरुणाचा उपचारा दरम्यान मृत्यू"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/GBWA-20190106183720-218x150.jpg" alt="" title="चांदवड अपघातातील तरुणाचा उपचारा दरम्यान मृत्यू"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-death-in-treatment-of-youth-of-chandwad-accident/" rel="bookmark" title="चांदवड अपघातातील तरुणाचा उपचारा दरम्यान मृत्यू">चांदवड अपघातातील तरुणाचा उपचारा दरम्यान मृत्यू</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-yeola-burst-the-fodder-in-the-fire/" rel="bookmark" title="अंदरसुलला आगीत चारा भस्मसात"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/yeola-218x150.jpeg" alt="" title="अंदरसुलला आगीत चारा भस्मसात"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-yeola-burst-the-fodder-in-the-fire/" rel="bookmark" title="अंदरसुलला आगीत चारा भस्मसात">अंदरसुलला आगीत चारा भस्मसात</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headline-2/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/maxresdefault-5-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headline-2/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-three-year-boy-dies-in-an-accident-on-pathardi-road/" rel="bookmark" title="पाथर्डी रस्त्यावर अपघातात बालक ठार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/197fd211-6aa1-4556-b748-cc3b52d2d948-218x150.jpg" alt="" title="पाथर्डी रस्त्यावर अपघातात बालक ठार"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-three-year-boy-dies-in-an-accident-on-pathardi-road/" rel="bookmark" title="पाथर्डी रस्त्यावर अपघातात बालक ठार">पाथर्डी रस्त्यावर अपघातात बालक ठार</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="clearfix"></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-bottom-about-us-menu-container"><ul id="menu-bottom-about-us-menu" class="td-subfooter-menu"><li id="menu-item-4589179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4589179"><a href="https://www.deshdoot.com/contact-us/">Contact Us</a></li>
<li id="menu-item-4589177" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4589177"><a href="https://www.deshdoot.com/about-us/">About us</a></li>
<li id="menu-item-4589180" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4589180"><a href="https://www.deshdoot.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-4752750" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4752750"><a href="https://www.deshdoot.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright © Deshdoot.com All rights Reserved                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    		<!--  -->
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image wdw1">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-death-in-treatment-of-youth-of-chandwad-accident/" rel="bookmark" title="चांदवड अपघातातील तरुणाचा उपचारा दरम्यान मृत्यू"><img width="324" height="160" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/GBWA-20190106183720-324x160.jpg" alt="" title="चांदवड अपघातातील तरुणाचा उपचारा दरम्यान मृत्यू"/></a></div>                			</div>
            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-death-in-treatment-of-youth-of-chandwad-accident/" rel="bookmark" title="चांदवड अपघातातील तरुणाचा उपचारा दरम्यान मृत्यू">चांदवड अपघातातील तरुणाचा उपचारा दरम्यान मृत्यू</a></h3>			
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-06T22:17:57+00:00" >January 6, 2019 10:17 pm</time></span>                <div class="td-module-comments"><a href="https://www.deshdoot.com/nashik-death-in-treatment-of-youth-of-chandwad-accident/#respond">0</a></div>			</div>
			
            			
		</div>
		
                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5c32355dbd0a3
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-default-sharing .td-social-pinterest,.td-default-sharing .td-social-google {
    display:none !important;
}
.td-social-pinterest,.td-social-google{
    display:none !important;
}
.category .entry-thumb {
    background: rgba(0, 0, 0, 0) url("https://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png") no-repeat scroll left top / 100% auto;
    display: inline-block;
    min-height: 150px;
    min-width: 218px;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.deshdoot.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.deshdoot.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.deshdoot.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>