<!doctype html><html class="no-js" lang="en-US"><head><meta charset="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link href="https://www.deshdoot.com/wp-content/themes/magplus/img/favicon.png" rel="shortcut icon" type="image/x-icon"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><link type="text/css" media="all" href="https://www.deshdoot.com/wp-content/cache/autoptimize/css/autoptimize_1f2771871c0b911b3f9adbe287315463.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.deshdoot.com/wp-content/cache/autoptimize/css/autoptimize_065892e82b11b7e2276dab07a3bdf8a3.css" rel="stylesheet" /><title>पोलीस ठाणी होणार चकाचक; पडलेल्या भंगार दुचाकी मालकांचा शोध; Police stations to look clean</title><meta name="description" content="पोलीस ठाणी होणार चकाचक; पडलेल्या भंगार दुचाकी मालकांचा शोध; Police stations to look clean"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.deshdoot.com/nashik-news-latest-marathi-new-deshdoot-nashik-police-stations-to-look-clean/" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="पोलीस ठाणी होणार चकाचक; पडलेल्या भंगार दुचाकी मालकांचा शोध; Police stations to look clean" /><meta name="twitter:title" content="पोलीस ठाणी होणार चकाचक; पडलेल्या भंगार दुचाकी मालकांचा शोध; Police stations to look clean" /><meta name="twitter:image" content="https://www.deshdoot.com/wp-content/uploads/2020/01/scrap-two-wheeler.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.deshdoot.com/#website","url":"https://www.deshdoot.com/","name":"Deshdoot","potentialAction":{"@type":"SearchAction","target":"https://www.deshdoot.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.deshdoot.com/nashik-news-latest-marathi-new-deshdoot-nashik-police-stations-to-look-clean/#primaryimage","url":"https://www.deshdoot.com/wp-content/uploads/2020/01/scrap-two-wheeler.jpg","width":450,"height":196,"caption":"\u092a\u094b\u0932\u0940\u0938 \u0920\u093e\u0923\u0940 \u0939\u094b\u0923\u093e\u0930 \u091a\u0915\u093e\u091a\u0915; \u092a\u0921\u0932\u0947\u0932\u094d\u092f\u093e \u092d\u0902\u0917\u093e\u0930 \u0926\u0941\u091a\u093e\u0915\u0940 \u092e\u093e\u0932\u0915\u093e\u0902\u091a\u093e \u0936\u094b\u0927; Police stations to look clean"},{"@type":"WebPage","@id":"https://www.deshdoot.com/nashik-news-latest-marathi-new-deshdoot-nashik-police-stations-to-look-clean/#webpage","url":"https://www.deshdoot.com/nashik-news-latest-marathi-new-deshdoot-nashik-police-stations-to-look-clean/","inLanguage":"en-US","name":"\u092a\u094b\u0932\u0940\u0938 \u0920\u093e\u0923\u0940 \u0939\u094b\u0923\u093e\u0930 \u091a\u0915\u093e\u091a\u0915; \u092a\u0921\u0932\u0947\u0932\u094d\u092f\u093e \u092d\u0902\u0917\u093e\u0930 \u0926\u0941\u091a\u093e\u0915\u0940 \u092e\u093e\u0932\u0915\u093e\u0902\u091a\u093e \u0936\u094b\u0927; Police stations to look clean","isPartOf":{"@id":"https://www.deshdoot.com/#website"},"primaryImageOfPage":{"@id":"https://www.deshdoot.com/nashik-news-latest-marathi-new-deshdoot-nashik-police-stations-to-look-clean/#primaryimage"},"datePublished":"2020-01-06T01:30:06+00:00","dateModified":"2020-01-05T17:39:49+00:00","author":{"@id":"https://www.deshdoot.com/#/schema/person/edd6ad966b4b322e27c979f36f3d550f"},"description":"\u092a\u094b\u0932\u0940\u0938 \u0920\u093e\u0923\u0940 \u0939\u094b\u0923\u093e\u0930 \u091a\u0915\u093e\u091a\u0915; \u092a\u0921\u0932\u0947\u0932\u094d\u092f\u093e \u092d\u0902\u0917\u093e\u0930 \u0926\u0941\u091a\u093e\u0915\u0940 \u092e\u093e\u0932\u0915\u093e\u0902\u091a\u093e \u0936\u094b\u0927; Police stations to look clean"},{"@type":["Person"],"@id":"https://www.deshdoot.com/#/schema/person/edd6ad966b4b322e27c979f36f3d550f","name":"Abhay Puntambekar","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.deshdoot.com/amp/nashik-news-latest-marathi-new-deshdoot-nashik-police-stations-to-look-clean/" /><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.deshdoot.com/wp-content/uploads/cache/fvm/1576319073/out/header-b0e32883.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wss-live-score-datatable-style-css'  href='//cdn.datatables.net/1.10.16/css/jquery.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-2-css'  href='https://www.deshdoot.com/wp-content/uploads/cache/fvm/1576319073/out/header-15154e8b.min.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.gstatic.com/charts/loader.js'></script><link rel='https://api.w.org/' href='https://www.deshdoot.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Fnashik-news-latest-marathi-new-deshdoot-nashik-police-stations-to-look-clean%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Fnashik-news-latest-marathi-new-deshdoot-nashik-police-stations-to-look-clean%2F&#038;format=xml" /><meta property="fb:pages" content="234968153183519" /><meta property="ia:markup_url" content="https://www.deshdoot.com/nashik-news-latest-marathi-new-deshdoot-nashik-police-stations-to-look-clean/?ia_markup=1" /><script id="wpcp_disable_selection" type="text/javascript">//
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//</script> <script id="wpcp_disable_Right_Click" type="text/javascript">//
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//</script> <meta property="og:image" content="https://www.deshdoot.com/wp-content/uploads/2020/01/scrap-two-wheeler-394x196.jpg"/><meta name="twitter:image:src" content="https://www.deshdoot.com/wp-content/uploads/2020/01/scrap-two-wheeler-394x196.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-99228689-1', 'auto');
	  ga('send', 'pageview');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-5000624 single-format-standard wp-embed-responsive unselectable  full-page header-style13 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.7 vc_responsive"><div id="wrapper"><div class="tt-mobile-block"><div class="tt-menu-socials"> <span class="tt-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook"> <i class="fa fa-facebook"></i> </a> </span> <span class="tt-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram"> <i class="fa fa-instagram"></i> </a> </span> <span class="tt-social-icon-wrap"> <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail"> <i class="fa fa-envelope"></i> </a> </span> <span class="tt-social-icon-wrap"> <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter"> <i class="fa fa-twitter"></i> </a> </span> <span class="tt-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube"> <i class="fa fa-youtube"></i> </a> </span></div><div class="tt-mobile-close"></div><nav class="tt-mobile-nav"><ul id="side-header-nav" class="side-menu"><li id="menu-item-4601338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li><li id="menu-item-4589167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li><li id="menu-item-4589739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589739"><a href="https://www.deshdoot.com/category/maharashtra/">महाराष्ट्र</a><ul class="sub-menu"><li id="menu-item-4751696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751696"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li><li id="menu-item-4751697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4751697"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li><li id="menu-item-4751699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751699"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li><li id="menu-item-4751700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751700"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li><li id="menu-item-4751701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751701"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li><li id="menu-item-4776024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4776024"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li></ul></li><li id="menu-item-4592239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international/">देश विदेश</a></li><li id="menu-item-4589168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स</a><ul class="sub-menu"><li id="menu-item-4910627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910627"><a href="https://www.deshdoot.com/category/featured/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3%e0%a4%bf%e0%a4%95/">शैक्षणिक</a></li><li id="menu-item-4589181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li><li id="menu-item-4589182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li><li id="menu-item-4589175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie/">सेल्फी</a></li><li id="menu-item-4910637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910637"><a href="https://www.deshdoot.com/category/%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97/">उद्योग</a></li><li id="menu-item-4589164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li><li id="menu-item-4963344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4963344"><a href="https://www.deshdoot.com/category/political-news/%e0%a4%b5%e0%a4%bf%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%b8%e0%a4%ad%e0%a4%be-%e0%a4%a8%e0%a4%bf%e0%a4%b5%e0%a4%a1%e0%a4%a3%e0%a5%82%e0%a4%95-%e0%a5%a8%e0%a5%a6%e0%a5%a7%e0%a5%af/">विधानसभा निवडणूक २०१९</a></li><li id="menu-item-4589172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat/">हिट-चाट</a></li><li id="menu-item-4806002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4806002"><a href="https://www.deshdoot.com/category/my-nashik/">माझं नाशिक</a></li><li id="menu-item-4951402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4951402"><a title="वाचा सविस्तर बातम्या/विशेष लेख" href="https://www.deshdoot.com/category/ganesh-festival-nashik-deshdoot/">यंदाचा गणेशोत्सव</a></li><li id="menu-item-4809768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4809768"><a href="https://www.deshdoot.com/ganesh-festival-and-ganapati-news-from-nashik/">गणेशोत्सव विशेष</a></li><li id="menu-item-4718934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718934"><a href="https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/">कर्मयोगिनी</a></li><li id="menu-item-4786278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4786278"><a href="https://www.deshdoot.com/category/deshdoot-tejas/">देशदूत तेजस पुरस्कार (मुलाखती)</a></li><li id="menu-item-4893758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4893758"><a>लोकसभेचा रणसंग्राम</a></li><li id="menu-item-4833623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4833623"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-2019">डिजिटल दीपोत्सव</a></li></ul></li><li id="menu-item-4918486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4918486"><a href="https://www.deshdoot.com/category/deshdoot-katta/">देशदूत कट्टा</a><ul class="sub-menu"><li id="menu-item-4981454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4981454"><a href="https://www.deshdoot.com/category/deshdoot-katta/">संवाद कट्टा</a></li><li id="menu-item-4981450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4981450"><a href="https://www.deshdoot.com/category/deshdoot-katta/deshdoot-culture-katta/">कल्चर कट्टा</a></li><li id="menu-item-4981451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4981451"><a href="https://www.deshdoot.com/category/deshdoot-katta/deshdoot-kavya-katta/">काव्य कट्टा</a></li></ul></li><li id="menu-item-4589190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a href="https://www.deshdoot.com/category/political-news/">राजकीय</a></li><li id="menu-item-4589169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a href="https://www.deshdoot.com/category/blog/">ब्लॉग्स</a></li><li id="menu-item-4589173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a href="https://www.deshdoot.com/category/editorial/">संपादकीय</a></li><li id="menu-item-4589189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189"><a href="https://www.deshdoot.com/category/e-paper/">ई-पेपर</a><ul class="sub-menu"><li id="menu-item-4819314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4819314"><a href="https://www.deshdoot.com/category/e-sarwmat/">E Sarwmat</a></li><li id="menu-item-4589924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times/">E Nagar Times</a></li><li id="menu-item-4818177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4818177"><a href="https://www.deshdoot.com/category/e-nashik/">E Nashik</a></li><li id="menu-item-4589184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule/">E-Dhule</a></li><li id="menu-item-4589186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a href="https://www.deshdoot.com/category/nandurbar/">E-Nandurbar</a></li><li id="menu-item-4589185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a href="https://www.deshdoot.com/category/e-jalgaon/">E-Jalgaon</a></li><li id="menu-item-4589925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a href="https://www.deshdoot.com/category/e-dt/">E-Deshdoot Times</a></li><li id="menu-item-4827902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827902"><a href="https://www.deshdoot.com/category/e-paper/bhavishyavedh-deshdoot-sarvamat/">E-Bhavishyavedh</a></li></ul></li><li id="menu-item-4589162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589162"><a href="https://www.deshdoot.com/category/sports/">क्रीडा</a></li><li id="menu-item-4910638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910638"><a href="https://www.deshdoot.com/category/arogydoot/">आरोग्यदूत</a></li></ul></nav></div><div class="tt-mobile-overlay"></div><div class="tt-s-popup"><div class="tt-s-popup-overlay"></div><div class="tt-s-popup-content"><div class="tt-s-popup-layer"></div><div class="tt-s-popup-container"><form action="https://www.deshdoot.com/" method="get" class="tt-s-popup-form"><div class="tt-s-popup-field"> <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required><div class="tt-s-popup-devider"></div><h3 class="tt-s-popup-title">Type to search</h3></div> <a href="#" class="tt-s-popup-close"></a></form></div></div></div><div class="tt-video-popup"><div class="tt-video-popup-overlay"></div><div class="tt-video-popup-content"><div class="tt-video-popup-layer"></div><div class="tt-video-popup-container"><div class="tt-video-popup-align"><div class="embed-responsive embed-responsive-16by9"> <iframe class="embed-responsive-item" src="about:blank"></iframe></div></div><div class="tt-video-popup-close"></div></div></div></div><div class="tt-thumb-popup"><div class="tt-thumb-popup-overlay"></div><div class="tt-thumb-popup-content"><div class="tt-thumb-popup-layer"></div><div class="tt-thumb-popup-container"><div class="tt-thumb-popup-align"> <noscript><img class="tt-thumb-popup-img img-responsive" src="about:blank" alt=""></noscript><img class="lazyload tt-thumb-popup-img img-responsive" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="about:blank" alt=""></div><div class="tt-thumb-popup-close"></div></div></div></div><div id="content-wrapper"><header class="tt-header header-style13 tt-header-style-link full-page"><div class="tt-header-wrapper"><div class="top-inner clearfix"><div class="container"><div class="row"><div class="col-md-12"> <a href="https://www.deshdoot.com/" class="logo tt-logo-1x"><noscript><img src="https://www.deshdoot.com/wp-content/uploads/2019/10/Deshdoot_50THAnniversary-1.png" alt="Deshdoot" width="272"  height="88"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20272%2088%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/10/Deshdoot_50THAnniversary-1.png" alt="Deshdoot" width="272"  height="88"></a> <a href="https://www.deshdoot.com/" class="logo tt-logo-2x"><noscript><img src="https://www.deshdoot.com/wp-content/uploads/2019/10/Deshdoot_50THAnniversary-1.png" alt="Deshdoot" width="272"  height="88" style="max-height:88px; height:auto;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20272%2088%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/10/Deshdoot_50THAnniversary-1.png" alt="Deshdoot" width="272"  height="88" style="max-height:88px; height:auto;"></a><div class="cmn-toggle-switch"><span></span></div><div class="cmn-mobile-switch"><span></span></div> <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a></div></div></div></div><div class="toggle-block"><div class="toggle-block-container"><nav class="main-nav clearfix"><ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज<p class="tt-label">popular</p></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589739 parent mega  parent"><a href="https://www.deshdoot.com/category/maharashtra/">महाराष्ट्र<i class="menu-toggle fa fa-angle-down"></i></a><div class="tt-mega-wrapper clearfix"><ul class="tt-mega-list"><li class=" active"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li><li class=""><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li><li class=""><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li><li class=""><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li><li class=""><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li><li class=""><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li></ul><div class="tt-mega-content"><div class="tt-mega-entry  active"><div class="row"><div class="col-sm-3 post-5000716 post type-post status-publish format-standard has-post-thumbnail hentry category-e-sarwmat category-sarvmat category-e-paper category-sarvamat tag-6--2020 tag-30173"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/e-sarvmat-monday-6-january-2020/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/pan-03-06-183x96.jpg" class="img-responsive wp-post-image" alt="pan 03 ई पेपर- सोमवार, 6 जानेवारी 2020, E-sarvmat Monday 6 January 2020" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/pan-03-06-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="pan 03 ई पेपर- सोमवार, 6 जानेवारी 2020, E-sarvmat Monday 6 January 2020" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/e-sarvmat-monday-6-january-2020/">ई पेपर- सोमवार, 6 जानेवारी 2020</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">January 6, 2020 9:00 am</span></div></div></div></div><div class="col-sm-3 post-5000693 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-maharashtra category-breaking-news category-sarvamat tag-distribute tag-government tag-latest-news tag-ministers tag-mumbai tag-political tag-post"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-news-government-ministers-post-distribute-political-mumbai/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/MINIster-183x96.jpg" class="img-responsive wp-post-image" alt="देशमुख यांच्याकडे गृह, थोरात महसूल, पाटलांकडे सहकार गडाख जलसंधारण आणि तनपुरेंकडे उर्जा खात्याचा पदभार, Latest News Government Ministers Post Distribute Political Mumbai" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/MINIster-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="देशमुख यांच्याकडे गृह, थोरात महसूल, पाटलांकडे सहकार गडाख जलसंधारण आणि तनपुरेंकडे उर्जा खात्याचा पदभार, Latest News Government Ministers Post Distribute Political Mumbai" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/latest-news-government-ministers-post-distribute-political-mumbai/">देशमुख यांच्याकडे गृह, थोरात महसूल, पाटलांकडे सहकार गडाख जलसंधारण आणि तनपुरेंकडे उर्जा खात्याचा पदभार</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">January 6, 2020 12:19 am</span></div></div></div></div><div class="col-sm-3 post-5000666 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-government tag-latest-news tag-mla-radhakrushan-vikhe tag-rahata tag-statement"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-news-mla-radhakrushan-vikhe-statement-government-rahata/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/Wakadi-Vikhe-183x96.jpg" class="img-responsive wp-post-image" alt="सातबारा कोरा करणारांनी जाचक अटी टाकून शेतकर्‍यांना चिंताग्रस्त बनविले, Latest News Mla Radhakrushan Vikhe Statement Government Rahata" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/Wakadi-Vikhe-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="सातबारा कोरा करणारांनी जाचक अटी टाकून शेतकर्‍यांना चिंताग्रस्त बनविले, Latest News Mla Radhakrushan Vikhe Statement Government Rahata" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/latest-news-mla-radhakrushan-vikhe-statement-government-rahata/">सातबारा कोरा करणारांनी जाचक अटी टाकून शेतकर्‍यांना चिंताग्रस्त बनविले</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">January 6, 2020 12:16 am</span></div></div></div></div><div class="col-sm-3 post-5000674 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-ahmednagar tag-latest-news tag-problems tag-renewal"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-news-renewal-problems-ahmednagar/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/12/school-183x96.jpg" class="img-responsive wp-post-image" alt="‘आयएसओ’ नुतनीकरण न केल्याने 65 शाळांचे साडेसात लाख पाण्यात, Latest News Renewal Problems Ahmednagar" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/school-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="‘आयएसओ’ नुतनीकरण न केल्याने 65 शाळांचे साडेसात लाख पाण्यात, Latest News Renewal Problems Ahmednagar" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/latest-news-renewal-problems-ahmednagar/">‘आयएसओ’ नुतनीकरण न केल्याने 65 शाळांचे साडेसात लाख पाण्यात</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">January 6, 2020 12:16 am</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-5000687 post type-post status-publish format-standard has-post-thumbnail hentry category-e-nashik category-featured category-e-paper category-nasik tag-6-january-2019 tag-deshdoot-e-paper tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-e-paper-nashik-6-january-2020/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-e-paper-nashik-6-january-2020/">६ जानेवारी २०२०, ई-पेपर, नाशिक</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date">January 6, 2020 9:05 am</span></div></div></div></div><div class="col-sm-3 post-5000672 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-nasik category-breaking-news tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-training-workshop-not-organize-yet-for-pt-professorsdeshdoot-nashik/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/pt-viv-183x96.jpg" class="img-responsive wp-post-image" alt="‘पीटी’च्या प्राध्यापकांसाठी अद्याप कार्यशाळा नाहीत; विद्यापीठाकडून दुजाभाव केल्याचा आरोप ; Training workshop not organize yet for &#039;PT&#039; professors" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/pt-viv-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="‘पीटी’च्या प्राध्यापकांसाठी अद्याप कार्यशाळा नाहीत; विद्यापीठाकडून दुजाभाव केल्याचा आरोप ; Training workshop not organize yet for &#039;PT&#039; professors" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-training-workshop-not-organize-yet-for-pt-professorsdeshdoot-nashik/">‘पीटी’च्या प्राध्यापकांसाठी अद्याप कार्यशाळा नाहीत; विद्यापीठाकडून दुजाभाव केल्याचा आरोप</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date">January 6, 2020 7:20 am</span></div></div></div></div><div class="col-sm-3 post-5000647 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-nasik category-breaking-news tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-nab-means-lesson-of-standard-of-life-prof-yevle/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/nab-05012020-183x96.jpg" class="img-responsive wp-post-image" alt="नॅब म्हणजे स्टँडर्ड ऑफ लाइफचा वस्तुपाठ- प्रा. येवले; NAB means lesson of standard of life : prof yevle" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/nab-05012020-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="नॅब म्हणजे स्टँडर्ड ऑफ लाइफचा वस्तुपाठ- प्रा. येवले; NAB means lesson of standard of life : prof yevle" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-nab-means-lesson-of-standard-of-life-prof-yevle/">नॅब म्हणजे स्टँडर्ड ऑफ लाइफचा वस्तुपाठ- प्रा. येवले</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date">January 6, 2020 7:00 am</span></div></div></div></div><div class="col-sm-3 post-5000624 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-nasik category-breaking-news tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-new-deshdoot-nashik-police-stations-to-look-clean/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/scrap-two-wheeler-183x96.jpg" class="img-responsive wp-post-image" alt="पोलीस ठाणी होणार चकाचक; पडलेल्या भंगार दुचाकी मालकांचा शोध; Police stations to look clean" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/scrap-two-wheeler-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="पोलीस ठाणी होणार चकाचक; पडलेल्या भंगार दुचाकी मालकांचा शोध; Police stations to look clean" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-latest-marathi-new-deshdoot-nashik-police-stations-to-look-clean/">पोलीस ठाणी होणार चकाचक; पडलेल्या भंगार दुचाकी मालकांचा शोध</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date">January 6, 2020 7:00 am</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-5000598 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-jalgaon-updates tag-harinam-kirtan-sohala tag-hotel-guraw tag-kirtikant-chobe tag-lalchand-patil tag-nashirabad tag-pankaj-mahajan tag-pintu-shet tag-yogesh-patil"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashirabad-harinam-saptah-dindi-sohala/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/Nashirabad-photo1-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/Nashirabad-photo1-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashirabad-harinam-saptah-dindi-sohala/">video नशिराबाद नगरीत हरिनामाचा गजर ; दिंडी सोहळ्याने वेधले सर्वांचे लक्ष</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">January 5, 2020 7:04 pm</span></div></div></div></div><div class="col-sm-3 post-5000557 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-jalgaon-updates tag-dr-jaynti-chudari tag-jalgaon-sakhi-ghe-bharari-grup-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-sakhi-ghe-bharari-grup-news/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/jalgaon-ph-1-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/jalgaon-ph-1-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/jalgaon-sakhi-ghe-bharari-grup-news/">video जळगाव : सखी घे भरारी या ग्रुप द्वारा ‘चालत रहा, धावत रहा तुमच्या स्वास्थ्यासाठी’ उपक्रमाला प्रतिसाद</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">January 5, 2020 3:21 pm</span></div></div></div></div><div class="col-sm-3 post-5000437 post type-post status-publish format-standard has-post-thumbnail hentry category-e-jalgaon category-e-paper category-jalgaon-updates tag-jalgaon-e-paper"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-e-paper-5-january-2020/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/P1-J-1-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/P1-J-1-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/jalgaon-e-paper-5-january-2020/">जळगाव ई  पेपर (दि. ५ जानेवारी २०२०)</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">January 5, 2020 9:30 am</span></div></div></div></div><div class="col-sm-3 post-5000252 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-arogydoot category-jalgaon-updates tag-ad-bharti-dhake tag-bharati-chudhary tag-chitra-mahajan tag-dipali-patil tag-dr-jayant-chaudhary tag-dr-jayanti-chaudhari tag-jalgaon-payi-chalne-sakshi-ghe-bharari-gruoup-news tag-sonali-patil"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-payi-chalne-sakshi-ghe-bharari-gruoup-news/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/Payi-chalne-183x96.jpg" class="img-responsive wp-post-image" alt="Sakshi Ghe Bharari Gruoup" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/Payi-chalne-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="Sakshi Ghe Bharari Gruoup" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/jalgaon-payi-chalne-sakshi-ghe-bharari-gruoup-news/">जळगावात उद्या ‘चालत रहा, धावत रहा तुमच्या स्वास्थ्यासाठी’ कार्यक्रम</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">January 4, 2020 3:11 pm</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-5000422 post type-post status-publish format-standard has-post-thumbnail hentry category-dhule category-e-paper category-dhule-news tag-dhule-e-paper"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/dhule-e-paper-5-january-2020/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/P1-D-1-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/P1-D-1-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/dhule-e-paper-5-january-2020/">धुळे ई पेपर (दि. ५ जानेवारी २०२०)</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">January 5, 2020 9:30 am</span></div></div></div></div><div class="col-sm-3 post-5000113 post type-post status-publish format-standard has-post-thumbnail hentry category-dhule category-e-paper category-dhule-news tag-dhule-e-paper tag-dhule-e-paper-4-january-2020"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/dhule-e-paper-4-january-2020/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/P1-D-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/P1-D-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/dhule-e-paper-4-january-2020/">धुळे ई पेपर (दि. ४ जानेवारी २०२०)</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">January 4, 2020 9:30 am</span></div></div></div></div><div class="col-sm-3 post-4998804 post type-post status-publish format-standard has-post-thumbnail hentry category-maharashtra category-dhule-news category-106 tag-collapse tag-dhule tag-factory tag-fake tag-liquor"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/fake-liquor-factory-collapse/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/12/dhule-daru-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/dhule-daru-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/fake-liquor-factory-collapse/">जुने धुळ्यात बनावट दारुचा कारखाना उद्ध्वस्त</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">December 31, 2019 1:57 am</span></div></div></div></div><div class="col-sm-3 post-4998801 post type-post status-publish format-standard has-post-thumbnail hentry category-maharashtra category-dhule-news category-106 category-breaking-news tag-6-6 tag-degrees tag-dhule tag-temperatures"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/dhule-temperatures-6-6-degrees/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/12/fire-cold-season-1-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/fire-cold-season-1-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/dhule-temperatures-6-6-degrees/">धुळे गारठले; तापमान 6.6 अंशावर</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">December 31, 2019 1:52 am</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-5000410 post type-post status-publish format-standard has-post-thumbnail hentry category-nandurbar category-e-paper category-nandurbar-news tag-nandurbar-e-paper"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nandurbar-e-paper-5-january-2020/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/P1-N-1-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/P1-N-1-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nandurbar-e-paper-5-january-2020/">नंदुरबार ई पेपर (दि. ५ जानेवारी २०२०)</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">January 5, 2020 9:30 am</span></div></div></div></div><div class="col-sm-3 post-5000095 post type-post status-publish format-standard has-post-thumbnail hentry category-nandurbar category-e-paper category-nandurbar-news tag-nandurbar-e-paper tag-nandurbar-e-paper-4-january-2020"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nandurbar-e-paper-4-january-2020/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/P1-N-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/P1-N-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nandurbar-e-paper-4-january-2020/">नंदुरबार ई पेपर (दि. ४ जानेवारी २०२०)</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">January 4, 2020 9:30 am</span></div></div></div></div><div class="col-sm-3 post-4999289 post type-post status-publish format-standard has-post-thumbnail hentry category-maharashtra category-nandurbar-news category-106 tag-drama tag-jibhau-karandak tag-nandurbar tag-natak"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jibhau-trophy-competition/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/drama-logo-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/drama-logo-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/jibhau-trophy-competition/">नंदुरबार येथे जिभाऊ करंडक राज्यस्तरीय एकांकिका स्पर्धा</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">January 1, 2020 10:35 pm</span></div></div></div></div><div class="col-sm-3 post-4999156 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nandurbar-news category-42518 tag-nandurbar-sharf-school-suryanamaskar"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/breaking-news-nandurbar-sharf-school-suryanamaskar/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/Nandurbar-photo-183x96.jpg" class="img-responsive wp-post-image" alt="Nandurbar Sharf School" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/Nandurbar-photo-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="Nandurbar Sharf School" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/breaking-news-nandurbar-sharf-school-suryanamaskar/">Video नंदुरबार : सामूहिक सूर्यनमस्काराने झाली नुतन वर्षाची सुरूवात (श्रॉफ हायस्कूलचा उपक्रम)</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">January 1, 2020 12:29 pm</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-5000623 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news category-featured tag-city-commissioner-of-police-vishwas-nangre-patil tag-clearing-police-stations tag-deshdoot tag-deshdoot-times tag-maharashtra tag-nashik tag-nashik-police-stations tag-unclaimed-vehicles tag-vehicles"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/police-stations-to-look-clean/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/2018_11image_13_21_021756610vehicles-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/2018_11image_13_21_021756610vehicles-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/police-stations-to-look-clean/">Police stations to look clean</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/deshdoot-times/">Nikheel Pardeshi</a></span> <span class="tt-post-date">January 5, 2020 10:04 pm</span></div></div></div></div><div class="col-sm-3 post-5000618 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-bharatiya-janata-party tag-bjp-city-chief tag-deshdoot tag-deshdoot-times tag-election-process tag-girish-palve tag-maharashtra tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/palve-re-elected-as-bjp-city-chief/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/1-Palve-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/1-Palve-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/palve-re-elected-as-bjp-city-chief/">Palve re-elected as BJP city chief</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/deshdoot-times/">Nikheel Pardeshi</a></span> <span class="tt-post-date">January 5, 2020 9:52 pm</span></div></div></div></div><div class="col-sm-3 post-5000617 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-admission-regulatory-authority tag-common-entrance-test tag-deshdoot tag-deshdoot-times tag-graduation tag-maharashtra tag-nashik tag-post-graduation"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/cet-redressal-cell-formed-to-clear-confusions/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/exam1-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/exam1-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/cet-redressal-cell-formed-to-clear-confusions/">CET redressal cell formed to clear confusions</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/deshdoot-times/">Nikheel Pardeshi</a></span> <span class="tt-post-date">January 5, 2020 9:48 pm</span></div></div></div></div><div class="col-sm-3 post-5000583 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news category-featured tag-cbse-board-exam-2020-75-attendance-is-compulsory-to-appear-for-exam"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/cbse-board-exam-2020-75-attendance-is-compulsory-to-appear-for-exam/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/attendance-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/attendance-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/cbse-board-exam-2020-75-attendance-is-compulsory-to-appear-for-exam/">CBSE Board exam 2020; 75% attendance is compulsory to appear for exam</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/gauravpardeshi/">Gaurav Pardeshi</a></span> <span class="tt-post-date">January 5, 2020 5:19 pm</span></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international/">देश विदेश</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168 parent"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910627"><a href="https://www.deshdoot.com/category/featured/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3%e0%a4%bf%e0%a4%95/">शैक्षणिक</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie/">सेल्फी</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910637"><a href="https://www.deshdoot.com/category/%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97/">उद्योग</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4963344"><a href="https://www.deshdoot.com/category/political-news/%e0%a4%b5%e0%a4%bf%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%b8%e0%a4%ad%e0%a4%be-%e0%a4%a8%e0%a4%bf%e0%a4%b5%e0%a4%a1%e0%a4%a3%e0%a5%82%e0%a4%95-%e0%a5%a8%e0%a5%a6%e0%a5%a7%e0%a5%af/">विधानसभा निवडणूक २०१९</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat/">हिट-चाट</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4806002"><a href="https://www.deshdoot.com/category/my-nashik/">माझं नाशिक</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4951402"><a title="वाचा सविस्तर बातम्या/विशेष लेख" href="https://www.deshdoot.com/category/ganesh-festival-nashik-deshdoot/">यंदाचा गणेशोत्सव</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4809768"><a href="https://www.deshdoot.com/ganesh-festival-and-ganapati-news-from-nashik/">गणेशोत्सव विशेष</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718934"><a href="https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/">कर्मयोगिनी</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4786278"><a href="https://www.deshdoot.com/category/deshdoot-tejas/">देशदूत तेजस पुरस्कार (मुलाखती)</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4893758"><a>लोकसभेचा रणसंग्राम</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4833623"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-2019">डिजिटल दीपोत्सव</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4918486 parent"><a href="https://www.deshdoot.com/category/deshdoot-katta/">देशदूत कट्टा<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4981454"><a href="https://www.deshdoot.com/category/deshdoot-katta/">संवाद कट्टा</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4981450"><a href="https://www.deshdoot.com/category/deshdoot-katta/deshdoot-culture-katta/">कल्चर कट्टा</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4981451"><a href="https://www.deshdoot.com/category/deshdoot-katta/deshdoot-kavya-katta/">काव्य कट्टा</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a href="https://www.deshdoot.com/category/political-news/">राजकीय</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a href="https://www.deshdoot.com/category/blog/">ब्लॉग्स</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a href="https://www.deshdoot.com/category/editorial/">संपादकीय</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189 parent"><a href="https://www.deshdoot.com/category/e-paper/">ई-पेपर<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4819314"><a href="https://www.deshdoot.com/category/e-sarwmat/">E Sarwmat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times/">E Nagar Times</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4818177"><a href="https://www.deshdoot.com/category/e-nashik/">E Nashik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule/">E-Dhule</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a href="https://www.deshdoot.com/category/nandurbar/">E-Nandurbar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a href="https://www.deshdoot.com/category/e-jalgaon/">E-Jalgaon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a href="https://www.deshdoot.com/category/e-dt/">E-Deshdoot Times</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827902"><a href="https://www.deshdoot.com/category/e-paper/bhavishyavedh-deshdoot-sarvamat/">E-Bhavishyavedh</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589162"><a href="https://www.deshdoot.com/category/sports/">क्रीडा</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910638"><a href="https://www.deshdoot.com/category/arogydoot/">आरोग्यदूत</a></li></ul></nav><div class="nav-more"><div class="tt-sponsor clearfix"><div class="tt-sponsor-info"> <a class="tt-sponsor-title c-h6" href="https://t.me/Deshdoot" target="_blank" > ताज्या बातम्यांसाठी आमचे टेलेग्राम चॅनल जॉईन करा </a><div class="simple-text size-2"></div> <a class="c-btnxxx type-1" href="https://t.me/Deshdoot" target="_blank"><span><i class="fa fa-telegram"></i> TELEGRAM</span></a></div></div></div><div class="nav-more nav-more-left"><div class="tt-post-breaking-news tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-e-paper-nashik-6-january-2020/"> <noscript><img width="110" height="81" src="https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-110x81.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="110" height="81" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2081%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-110x81.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"><h6 class="c-h6 tt-breaking-title">Latest News</h6> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-e-paper-nashik-6-january-2020/">६ जानेवारी २०२०, ई-पेपर, नाशिक</a></div></div></div><div class="top-line clearfix"><div class="container"><div class="top-line-left"><div class="top-line-entry"><ul class="top-menu"><li><a href="javascript:void(0)">Monday, January 06, 2020</a></li><li id="menu-item-4589737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4589737"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li><li id="menu-item-4589734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589734"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li><li id="menu-item-4589735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589735"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li><li id="menu-item-4589736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589736"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li><li id="menu-item-4589738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589738"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li><li id="menu-item-4589733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589733"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li></ul></div></div><div class="top-line-right"><div class="top-line-entry"><ul class="top-social"><li><a href="https://www.facebook.com/deshdoot/"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/deshdoot/"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/deshdoot"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg"><i class="fa fa-youtube"></i></a></li></ul></div></div></div></div></div></div></div></header><div class="tt-header-height tt-header-margin"></div><div class="container"><div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div><div class="row"><div class="col-md-8"><article class="post-5000624 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-nasik category-breaking-news tag-nashik"><div class="tt-blog-category post-single text-center"> <a class="c-btn type-3 color-3" href="https://www.deshdoot.com/category/trends/">Breaking News</a> <a class="c-btn type-3 color-3" href="https://www.deshdoot.com/category/featured/">Featured</a> <a class="c-btn type-3 color-3" href="https://www.deshdoot.com/category/nasik/">नाशिक</a> <a class="c-btn type-3 color-3" href="https://www.deshdoot.com/category/breaking-news/">मुख्य बातम्या</a></div><div class="empty-space marg-lg-b10"></div><h1 class="c-h1 text-center">पोलीस ठाणी होणार चकाचक; पडलेल्या भंगार दुचाकी मालकांचा शोध</h1><div class="empty-space marg-lg-b5"></div><div class="text-center"><div class="tt-blog-user clearfix"><a class="tt-blog-user-img" href="https://www.deshdoot.com/author/abhay/"> </a><div class="tt-blog-user-content"> <span class="tt-post-author-single"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date-single">January 6, 2020 7:00 am</span></div></div></div><div class="empty-space marg-lg-b10"></div><div class="tt-share position-2"><h5 class="tt-share-title">Share</h5><ul class="tt-share-list"><li><a class="tt-share-facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.deshdoot.com/nashik-news-latest-marathi-new-deshdoot-nashik-police-stations-to-look-clean/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a class="tt-share-twitter" target="_blank" href="https://twitter.com/home?status=https://www.deshdoot.com/nashik-news-latest-marathi-new-deshdoot-nashik-police-stations-to-look-clean/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a class="tt-share-pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://www.deshdoot.com/wp-content/uploads/2020/01/scrap-two-wheeler.jpg&amp;description=%E0%A4%AA%E0%A5%8B%E0%A4%B2%E0%A5%80%E0%A4%B8+%E0%A4%A0%E0%A4%BE%E0%A4%A3%E0%A5%80+%E0%A4%B9%E0%A5%8B%E0%A4%A3%E0%A4%BE%E0%A4%B0+%E0%A4%9A%E0%A4%95%E0%A4%BE%E0%A4%9A%E0%A4%95%3B+%E0%A4%AA%E0%A4%A1%E0%A4%B2%E0%A5%87%E0%A4%B2%E0%A5%8D%E0%A4%AF%E0%A4%BE+%E0%A4%AD%E0%A4%82%E0%A4%97%E0%A4%BE%E0%A4%B0+%E0%A4%A6%E0%A5%81%E0%A4%9A%E0%A4%BE%E0%A4%95%E0%A5%80+%E0%A4%AE%E0%A4%BE%E0%A4%B2%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A4%BE+%E0%A4%B6%E0%A5%8B%E0%A4%A7"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li><li><a class="tt-share-google" target="_blank" href="https://plus.google.com/share?url=https://www.deshdoot.com/nashik-news-latest-marathi-new-deshdoot-nashik-police-stations-to-look-clean/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a class="tt-share-linkedin" target="_blank" href=" https://www.linkedin.com/shareArticle?mini=true&url=https://www.deshdoot.com/nashik-news-latest-marathi-new-deshdoot-nashik-police-stations-to-look-clean/"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li><li><a class="tt-share-telegram" target="_blank" href=" https://telegram.me/share/url=https://www.deshdoot.com/nashik-news-latest-marathi-new-deshdoot-nashik-police-stations-to-look-clean/"><i class="fa fa-telegram" aria-hidden="true"></i></a></li><li><a class="tt-share-whatsapp" target="_blank" href="whatsapp://send?text=https://www.deshdoot.com/nashik-news-latest-marathi-new-deshdoot-nashik-police-stations-to-look-clean/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div><div class="tt-devider"></div><div class="empty-space marg-lg-b20"></div><a class="tt-thumb" href="https://www.deshdoot.com/wp-content/uploads/2020/01/scrap-two-wheeler.jpg"> <noscript><img class="img-responsive" src="https://www.deshdoot.com/wp-content/uploads/2020/01/scrap-two-wheeler.jpg" alt="पोलीस ठाणी होणार चकाचक; पडलेल्या भंगार दुचाकी मालकांचा शोध; Police stations to look clean"></noscript><img class="lazyload img-responsive" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/scrap-two-wheeler.jpg" alt="पोलीस ठाणी होणार चकाचक; पडलेल्या भंगार दुचाकी मालकांचा शोध; Police stations to look clean"> <span class="tt-thumb-icon"> <i class="fa fa-arrows-alt" aria-hidden="true"></i> </span> </a><div class="empty-space marg-lg-b40 marg-sm-b30"></div><div class="simple-text size-4 tt-content title-droid margin-big"><p><strong>नाशिक । प्रतिनिधी</strong></p><p>सर्वच पोलीस ठाण्यांमध्ये पडून असलेल्या दुचाकीं हटवून पोलीस ठाणी चकाचक करण्यासाठी पोलीस आयुक्ता नांगरे पाटील यांनी पुढाकार घेतला असून यादुचाकींच्या मुळ मालकांचा शोध घेण्यास पोलीसांनी सुरूवात केली आहे. पंचवटी पोलीस ठाण्यातील १११ मालक शोधण्यात पोलीसांना यशही मिळाले आहे.</p><p>अनेक वर्षांपासून विविध गुन्ह्यांमध्ये तसेच अपघातांत, बेवारस अशी जमा केलेली वाहने पोलीस ठाण्यांमध्ये वर्षानुवर्षे धुळखात पडून असल्याचे चित्र पहावयास मिळते. पोलीस ठाण्याच्या इमारतीजवळ अनेकदा या वाहनांचा खच पडेला असतो.तर या वाहनांच्या मुळ मालकांचा शोध घेताना पोलिसांची दमछाक होत असल्याने ‘भंगार’ वाढतच जाते. यामुळे पोलीस ठाणे की जुन्या वाहनांचे गुदाम? असा प्रश्न बघणार्‍यांनाही पडतो.</p><p>यामुळे पोलीस ठाण्याच्या सौंदर्यात बाधा येत असते. ही बाब ओळखून पोलीस आयुक्त विश्वास नांगरे-पाटील यांनी पुढाकार घेत त्यांनी पोलीस ठाण्यांच्या आवारातील वाहनांची योग्य विल्हेवाट लावण्याचे आदेश दिले आहेत. त्यानुसार सर्वच पोलीस ठाण्यांमधील बेवारस वाहनांची शोधमोहीम हाती घेण्यात येत आहे. यासाठी पुण्याच्या एका संस्थेची मदत घेतली जात असून भंगार झालेल्या वाहनांमधील बेवारस वाहनांच्या मुळ मालकांचा शोध घेतला जात आहे. सातपूरनंतर पंचवटी पोलीस ठाणे हद्दीतील तब्बल १११ वाहनांच्या मुळ मालकांपर्यंत पोलिसांना पोेहचता आले.</p><p>याची सुरूवात सातपूर पोलीस ठाण्यापासून करण्यात आली. यांनतर पंचवटी पोलीस ठाण्यातील बेवारस वाहने पुणे येथील गंगामाता वाहन वाहन शोध पथकाच्या मदतीने पंचवटी पोलिसांनी शोधली. ज्या वाहनांचे मुळ मालक मिळून आले आहे, त्यांची वाहने त्यांच्याकडे सुपुर्द केले जातील. अन्यथा उर्वरीत वाहनांचा लिलाव करून विक्री करण्यात येणार आहे. त्या मालकांशी याबाबत संपर्क साधला जात आहे. पंचवटी पोलीस ठाण्याच्या आवारात धुळखात असलेल्या वाहनांपैकी १११ चारचाकी, रिक्षा, दुचाकी मालकांचा शोध पोलिसांना लागला आहे. यामध्ये ७ रिक्षा, ८ चारचाकी, ९६ दुचाकींचा समावेश आहे.</p><p>काही वाहनांवर बनावट क्रमांक असल्याचे आढळून आले. मात्र पोलिसांनी वाहनांची चेजीस नंबर आणि इतर माहितीच्या आधारे मुळ वाहन धारकांचा शोध घेतला आहे. या वाहन मालकांशी संपर्क साधला जात असून त्यांना वाहनाची मुळ कागदपत्रे घेऊन पोलीस ठाण्यात बोलवले जात आहे. त्यात आरसी बुक व आधार कार्डचा समावेश असून वाहनाची ओळख पटल्यास मालकास वाहनास देण्यात येणार आहे. अन्यथा उर्वरीत वाहनांचा लिलाव करण्यात येणार आहे.<br /> <em><strong>&#8211; अशोक भगत, वरिष्ठ पोलीस निरिक्षक पंचवटी </strong></em></p><p>&nbsp;</p></div></article><div class="empty-space marg-lg-b30 marg-sm-b30"></div> <span class="tt-tag-title">Tags:</span><ul class="tt-tags"><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik/" rel="tag">Nashik</a></li></ul><div class="empty-space marg-lg-b40 marg-sm-b20"></div><div class='ads-single-pg'></div><div class="empty-space marg-lg-b40 marg-sm-b20"></div><div class="row"><div class="col-sm-6"><div class="tt-blog-nav left"><div class="tt-blog-nav-label">Previous Article</div> <a class="tt-blog-nav-title" href="https://www.deshdoot.com/nashik-news-latest-marati-news-deshdoot-nashik-announcement-of-my-mayor-activity-for-citizens-problems-and-complaints/" rel="prev">नागरिकांच्या समस्या व तक्रारींसाठी ‘माझा महापौर’ अन् ‘महापौर तुमच्या दारी’ उपक्रमची घोषणा</a></div><div class="empty-space marg-xs-b20"></div></div><div class="col-sm-6"><div class="tt-blog-nav right"><div class="tt-blog-nav-label">Next Article</div> <a class="tt-blog-nav-title" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-nab-means-lesson-of-standard-of-life-prof-yevle/" rel="next">नॅब म्हणजे स्टँडर्ड ऑफ लाइफचा वस्तुपाठ- प्रा. येवले</a></div></div></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><div class="tt-title-block"><h3 class="tt-title-text">You Might also Like</h3></div><div class="empty-space marg-lg-b25"></div><div class="row"><div class="col-xs-6 col-sm-4 col-lg-3 post-5000687 post type-post status-publish format-standard has-post-thumbnail hentry category-e-nashik category-featured category-e-paper category-nasik tag-6-january-2019 tag-deshdoot-e-paper tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-e-paper-nashik-6-january-2020/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-e-paper-nashik-6-january-2020/"><small>६ जानेवारी २०२०, ई-पेपर, नाशिक</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date">January 6, 2020 9:05 am</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div><div class="col-xs-6 col-sm-4 col-lg-3 post-5000650 post type-post status-publish format-standard has-post-thumbnail hentry category-e-dt category-featured tag-6-january-2020 tag-deshdoot-times-e-paper tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-news-deshdoot-times-e-paper-nashik-6-january-2020/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-latest-news-deshdoot-times-e-paper-nashik-6-january-2020/"><small>6 January 2020, Deshdoot Times E Paper, Nashik</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date">January 6, 2020 9:00 am</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div><div class="col-xs-6 col-sm-4 col-lg-3 post-5000672 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-nasik category-breaking-news tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-training-workshop-not-organize-yet-for-pt-professorsdeshdoot-nashik/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/pt-viv-183x96.jpg" class="img-responsive wp-post-image" alt="‘पीटी’च्या प्राध्यापकांसाठी अद्याप कार्यशाळा नाहीत; विद्यापीठाकडून दुजाभाव केल्याचा आरोप ; Training workshop not organize yet for &#039;PT&#039; professors" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/pt-viv-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="‘पीटी’च्या प्राध्यापकांसाठी अद्याप कार्यशाळा नाहीत; विद्यापीठाकडून दुजाभाव केल्याचा आरोप ; Training workshop not organize yet for &#039;PT&#039; professors" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-training-workshop-not-organize-yet-for-pt-professorsdeshdoot-nashik/"><small>‘पीटी’च्या प्राध्यापकांसाठी अद्याप कार्यशाळा नाहीत; विद्यापीठाकडून दुजाभाव केल्याचा आरोप</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date">January 6, 2020 7:20 am</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div><div class="col-xs-6 col-sm-4 col-lg-3 post-5000647 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-nasik category-breaking-news tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-nab-means-lesson-of-standard-of-life-prof-yevle/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/01/nab-05012020-183x96.jpg" class="img-responsive wp-post-image" alt="नॅब म्हणजे स्टँडर्ड ऑफ लाइफचा वस्तुपाठ- प्रा. येवले; NAB means lesson of standard of life : prof yevle" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/nab-05012020-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="नॅब म्हणजे स्टँडर्ड ऑफ लाइफचा वस्तुपाठ- प्रा. येवले; NAB means lesson of standard of life : prof yevle" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-nab-means-lesson-of-standard-of-life-prof-yevle/"><small>नॅब म्हणजे स्टँडर्ड ऑफ लाइफचा वस्तुपाठ- प्रा. येवले</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date">January 6, 2020 7:00 am</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div></div><div class="empty-space marg-lg-b40 marg-sm-b30"></div><div class="tt-devider"></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><section class="coment-item"><div class="tt-comment-form tt-comment-form clearfix"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nashik-news-latest-marathi-new-deshdoot-nashik-police-stations-to-look-clean/#respond" style="display:none;">Cancel Comment</a></small></h3><div class="simple-text font-poppins color-3"><p class="must-log-in">You must be <a href="https://www.deshdoot.com/wp-login.php?itsec-hb-token=deshdootbackend&amp;redirect_to=https%3A%2F%2Fwww.deshdoot.com%2Fnashik-news-latest-marathi-new-deshdoot-nashik-police-stations-to-look-clean%2F">logged in</a> to post a comment.</p></div></div></div></section></div><div class="col-md-4"><div class="sidebar pleft75 sidebar-heading-style1 right-sidebar"><div class="empty-space marg-sm-b60"></div><div id="custom_html-15" class="widget_text custom-sidebar sidebar-item widget widget_custom_html"><div class="tt-title-block"><h3 class="widget-title tt-title-text">Live Tweets</h3></div><div class="empty-space marg-lg-b20"></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/deshdoot" data-theme="light" data-tweet-limit="4" data-link-color="#2B7BB9">Tweets by deshdoot</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="empty-space marg-lg-b30"></div><div id="custom_html-16" class="widget_text custom-sidebar sidebar-item widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="tt-sponsor-info sidebar-whatsapp"> <a class="tt-sponsor-title c-h5" href="http://bit.ly/DesWhatsappNews" target="_blank" rel="noopener noreferrer">व्हाट्सअँपवर बातम्या मिळवण्या साठी क्लिक करा </a><div class="simple-text size-2"></div> <a class="c-btn type-1" href="http://bit.ly/DesWhatsappNews" target="_blank" rel="noopener noreferrer"><span><i class="fa fa-whatsapp"></i> WHATSAPP</span></a></div></div></div><div class="empty-space marg-lg-b30"></div><div id="tabbed-posts-3" class="custom-sidebar sidebar-item widget widget_posts_tabbed_entries"><div class="tt-tab-wrapper type-1 clearfix"><div class="tt-tab-nav-wrapper"><div  class="tt-nav-tab"><div class="tt-nav-tab-item active"><i class="material-icons">trending_up</i>ट्रेण्डिंग</div><div class="tt-nav-tab-item"><i class="material-icons">whatshot</i>वाचकांची पसंती</div></div></div><div class="tt-tabs-content clearfix"><div class="tt-tab-info active"><ul class="tt-post-list"><li><div class="tt-post type-7 clearfix post-4946478 post type-post status-publish format-video has-post-thumbnail hentry category-trends category-featured category-must-read category-national-international category-breaking-news tag-15-august tag-addressing-from-lal-killa tag-breaking-news tag-lal-killa tag-pm-narendra-modi post_format-post-format-video"><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/pm-narendra-modi-addressing-speech-from-lal-killa-on-the-occasion-of-15th-aug-2019/">Video : पंतप्रधान नरेंद्र मोदींचे लाल किल्ल्यावरून भाषण; जलजीवन अभियानाची घोषणा</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/must-read/" rel="category tag">आवर्जून वाचाच</a>, <a href="https://www.deshdoot.com/category/national-international/" rel="category tag">देश विदेश</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4952050 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-must-read category-national-international category-breaking-news category-sarvamat tag-export-sugar tag-grant tag-sugarcane-growers"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/sugarcane-growers-grant-export-sugar/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/08/sugarcane-farmers_0_0_0_0-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/08/sugarcane-farmers_0_0_0_0-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/08/sugarcane-farmers_0_0_0_0-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/08/sugarcane-farmers_0_0_0_0-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/08/sugarcane-farmers_0_0_0_0-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/08/sugarcane-farmers_0_0_0_0-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/08/sugarcane-farmers_0_0_0_0-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/08/sugarcane-farmers_0_0_0_0-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/sugarcane-growers-grant-export-sugar/">ऊस उत्पादकांना अनुदान, 75 नवे मेडिकल कॉलेज</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/must-read/" rel="category tag">आवर्जून वाचाच</a>, <a href="https://www.deshdoot.com/category/national-international/" rel="category tag">देश विदेश</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a>, <a href="https://www.deshdoot.com/category/sarvamat/" rel="category tag">सार्वमत</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4959196 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-must-read category-breaking-news tag-america tag-california tag-california-family-stuck-in-40-feet-deep-valley"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-news-in-a-california-family-stuck-in-40-feet-deep-valley-they-wrote-help-on-bottle/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/09/Bottle-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/Bottle-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/Bottle-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/Bottle-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/Bottle-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/Bottle-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/Bottle-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/Bottle-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/latest-news-in-a-california-family-stuck-in-40-feet-deep-valley-they-wrote-help-on-bottle/">एका बाटलीमुळे वाचले 40 फूट खोल दरीत अडकलेल्या कुटुंबाचे प्राण</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/must-read/" rel="category tag">आवर्जून वाचाच</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4966083 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-must-read category-jalgaon-updates category-deshdoot-navaratri-articles tag-jalgaon tag-manudevi-s-t-aagar-news tag-parking tag-yaval"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/manudevi-s-t-aagar-news/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/10/Manudevi-mata-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/10/Manudevi-mata-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/10/Manudevi-mata-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/10/Manudevi-mata-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/10/Manudevi-mata-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/10/Manudevi-mata-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/10/Manudevi-mata-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/10/Manudevi-mata-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/manudevi-s-t-aagar-news/">एस.टी.आगारावर मनुदेवी प्रसन्न : दर्शनासाठी भाविकांची हजारोच्या संख्येने उपस्थिती</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/must-read/" rel="category tag">आवर्जून वाचाच</a>, <a href="https://www.deshdoot.com/category/jalgaon-updates/" rel="category tag">﻿जळगाव</a>, <a href="https://www.deshdoot.com/category/deshdoot-navaratri-articles/" rel="category tag">नवरात्री</a></div></div></div></li></ul> <a class="c-btn type-2" href="https://www.deshdoot.com/">Show More</a></div><div class="tt-tab-info"><ul class="tt-post-list"><li><div class="tt-post type-7 clearfix post-5000693 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-maharashtra category-breaking-news category-sarvamat tag-distribute tag-government tag-latest-news tag-ministers tag-mumbai tag-political tag-post"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-news-government-ministers-post-distribute-political-mumbai/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/01/MINIster-80x80.jpg" class="img-responsive wp-post-image" alt="देशमुख यांच्याकडे गृह, थोरात महसूल, पाटलांकडे सहकार गडाख जलसंधारण आणि तनपुरेंकडे उर्जा खात्याचा पदभार, Latest News Government Ministers Post Distribute Political Mumbai" srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/MINIster-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/MINIster-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/MINIster-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="देशमुख यांच्याकडे गृह, थोरात महसूल, पाटलांकडे सहकार गडाख जलसंधारण आणि तनपुरेंकडे उर्जा खात्याचा पदभार, Latest News Government Ministers Post Distribute Political Mumbai" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/MINIster-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/MINIster-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/latest-news-government-ministers-post-distribute-political-mumbai/">देशमुख यांच्याकडे गृह, थोरात महसूल, पाटलांकडे सहकार गडाख जलसंधारण आणि तनपुरेंकडे उर्जा खात्याचा पदभार</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a>, <a href="https://www.deshdoot.com/category/sarvamat/" rel="category tag">सार्वमत</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-5000536 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-maharashtra category-breaking-news tag-announced tag-cabinet-extension tag-government tag-latest tag-list tag-mahavikas-aghadi tag-mumbai"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-mumbai-list-cabinet-extension-mahavikas-aghadi-government-announced/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/11/mahashivaghadi-1-80x80.jpg" class="img-responsive wp-post-image" alt="अखेर ठाकरे सरकारचे खाते वाटप जाहीर; इथे पहा संपूर्ण यादी Latest Mumbai list Cabinet Extension Mahavikas Aghadi Government Announced" srcset="https://www.deshdoot.com/wp-content/uploads/2019/11/mahashivaghadi-1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/11/mahashivaghadi-1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/11/mahashivaghadi-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/11/mahashivaghadi-1-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="अखेर ठाकरे सरकारचे खाते वाटप जाहीर; इथे पहा संपूर्ण यादी Latest Mumbai list Cabinet Extension Mahavikas Aghadi Government Announced" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/11/mahashivaghadi-1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/11/mahashivaghadi-1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/11/mahashivaghadi-1-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/latest-mumbai-list-cabinet-extension-mahavikas-aghadi-government-announced/">अखेर ठाकरे सरकारचे खाते वाटप जाहीर; इथे पहा संपूर्ण यादी</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-5000354 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-maharashtra category-breaking-news tag-increase-in-inflation-allowance-of-state-government-employees"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/increase-in-inflation-allowance-of-state-government-employees/"> <noscript><img width="80" height="46" src="https://www.deshdoot.com/wp-content/uploads/2019/04/money-1.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/04/money-1.jpg 735w, https://www.deshdoot.com/wp-content/uploads/2019/04/money-1-300x172.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/04/money-1-696x399.jpg 696w, https://www.deshdoot.com/wp-content/uploads/2019/04/money-1-733x420.jpg 733w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="46" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2046%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/04/money-1.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/04/money-1.jpg 735w, https://www.deshdoot.com/wp-content/uploads/2019/04/money-1-300x172.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/04/money-1-696x399.jpg 696w, https://www.deshdoot.com/wp-content/uploads/2019/04/money-1-733x420.jpg 733w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/increase-in-inflation-allowance-of-state-government-employees/">राज्य सरकारी कर्मचा-यांच्या महागाई भत्त्यात वाढ</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-5000346 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-maharashtra category-nasik category-breaking-news tag-millions-of-bogus-connections-in-pms-prime-minister-ujjwala-yojana tag-prime-minister-ujjwala-yojana"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/millions-of-bogus-connections-in-pms-prime-minister-ujjwala-yojana/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/01/pradhan-mantri-ujjwala-yojana-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/pradhan-mantri-ujjwala-yojana-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/pradhan-mantri-ujjwala-yojana-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/pradhan-mantri-ujjwala-yojana-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/pradhan-mantri-ujjwala-yojana-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/pradhan-mantri-ujjwala-yojana-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/pradhan-mantri-ujjwala-yojana-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/pradhan-mantri-ujjwala-yojana-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/millions-of-bogus-connections-in-pms-prime-minister-ujjwala-yojana/">धक्कादायक : पंतप्रधान उज्वला योजनेत लाखो बोगस कनेक्शन!</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li></ul> <a class="c-btn type-2" href="https://www.deshdoot.com/">Show More</a></div></div></div></div><div class="empty-space marg-lg-b30"></div><div id="recent-posts-4" class="custom-sidebar sidebar-item widget widget_recent_posts_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">ताज्या बातम्या</h3></div><div class="empty-space marg-lg-b20"></div><ul class="tt-post-list dark"><li><div class="tt-post type-7 dark clearfix post-5000687 post type-post status-publish format-standard has-post-thumbnail hentry category-e-nashik category-featured category-e-paper category-nasik tag-6-january-2019 tag-deshdoot-e-paper tag-nashik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-e-paper-nashik-6-january-2020/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-e-paper-nashik-6-january-2020/">६ जानेवारी २०२०, ई-पेपर, नाशिक</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/e-nashik/" rel="category tag">E Nashik</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/e-paper/" rel="category tag">ई-पेपर</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-5000650 post type-post status-publish format-standard has-post-thumbnail hentry category-e-dt category-featured tag-6-january-2020 tag-deshdoot-times-e-paper tag-nashik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-news-deshdoot-times-e-paper-nashik-6-january-2020/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-news-deshdoot-times-e-paper-nashik-6-january-2020/">6 January 2020, Deshdoot Times E Paper, Nashik</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/e-dt/" rel="category tag">E-Deshdoot Times</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-5000716 post type-post status-publish format-standard has-post-thumbnail hentry category-e-sarwmat category-sarvmat category-e-paper category-sarvamat tag-6--2020 tag-30173"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/e-sarvmat-monday-6-january-2020/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/01/pan-03-06-80x80.jpg" class="img-responsive wp-post-image" alt="pan 03 ई पेपर- सोमवार, 6 जानेवारी 2020, E-sarvmat Monday 6 January 2020" srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/pan-03-06-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/pan-03-06-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/pan-03-06-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/pan-03-06-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="pan 03 ई पेपर- सोमवार, 6 जानेवारी 2020, E-sarvmat Monday 6 January 2020" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/pan-03-06-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/pan-03-06-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/pan-03-06-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/e-sarvmat-monday-6-january-2020/">ई पेपर- सोमवार, 6 जानेवारी 2020</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/e-sarwmat/" rel="category tag">E Sarwmat</a>, <a href="https://www.deshdoot.com/category/sarvmat/" rel="category tag">E-﻿सार्वमत Sarvamat</a>, <a href="https://www.deshdoot.com/category/e-paper/" rel="category tag">ई-पेपर</a>, <a href="https://www.deshdoot.com/category/sarvamat/" rel="category tag">सार्वमत</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-5000672 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-nasik category-breaking-news tag-nashik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-training-workshop-not-organize-yet-for-pt-professorsdeshdoot-nashik/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/01/pt-viv-80x80.jpg" class="img-responsive wp-post-image" alt="‘पीटी’च्या प्राध्यापकांसाठी अद्याप कार्यशाळा नाहीत; विद्यापीठाकडून दुजाभाव केल्याचा आरोप ; Training workshop not organize yet for &#039;PT&#039; professors" srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/pt-viv-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/pt-viv-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/pt-viv-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/pt-viv-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="‘पीटी’च्या प्राध्यापकांसाठी अद्याप कार्यशाळा नाहीत; विद्यापीठाकडून दुजाभाव केल्याचा आरोप ; Training workshop not organize yet for &#039;PT&#039; professors" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/pt-viv-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/pt-viv-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/pt-viv-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-training-workshop-not-organize-yet-for-pt-professorsdeshdoot-nashik/">‘पीटी’च्या प्राध्यापकांसाठी अद्याप कार्यशाळा नाहीत; विद्यापीठाकडून दुजाभाव केल्याचा आरोप</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-5000647 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-nasik category-breaking-news tag-nashik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-nab-means-lesson-of-standard-of-life-prof-yevle/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/01/nab-05012020-80x80.jpg" class="img-responsive wp-post-image" alt="नॅब म्हणजे स्टँडर्ड ऑफ लाइफचा वस्तुपाठ- प्रा. येवले; NAB means lesson of standard of life : prof yevle" srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/nab-05012020-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/nab-05012020-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/nab-05012020-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/nab-05012020-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="नॅब म्हणजे स्टँडर्ड ऑफ लाइफचा वस्तुपाठ- प्रा. येवले; NAB means lesson of standard of life : prof yevle" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/nab-05012020-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/nab-05012020-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/nab-05012020-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-nab-means-lesson-of-standard-of-life-prof-yevle/">नॅब म्हणजे स्टँडर्ड ऑफ लाइफचा वस्तुपाठ- प्रा. येवले</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li></ul></div><div class="empty-space marg-lg-b30"></div><div id="tag_cloud-9" class="custom-sidebar sidebar-item widget widget_tag_cloud"><div class="tt-title-block"><h3 class="widget-title tt-title-text">Quick Search</h3></div><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahemadnagar/" class="tag-cloud-link tag-link-577 tag-link-position-1" style="font-size: 12.930817610063pt;" aria-label="Ahemadnagar (298 items)">Ahemadnagar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahmednagar/" class="tag-cloud-link tag-link-328 tag-link-position-2" style="font-size: 17.509433962264pt;" aria-label="ahmednagar (992 items)">ahmednagar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/bjp/" class="tag-cloud-link tag-link-174 tag-link-position-3" style="font-size: 9.5849056603774pt;" aria-label="BJP (126 items)">BJP</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/blog/" class="tag-cloud-link tag-link-1600 tag-link-position-4" style="font-size: 11.962264150943pt;" aria-label="blog (233 items)">blog</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/breaking-news/" class="tag-cloud-link tag-link-38 tag-link-position-5" style="font-size: 18.389937106918pt;" aria-label="Breaking News (1,246 items)">Breaking News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime/" class="tag-cloud-link tag-link-196 tag-link-position-6" style="font-size: 11.25786163522pt;" aria-label="crime (192 items)">crime</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime-news/" class="tag-cloud-link tag-link-5338 tag-link-position-7" style="font-size: 10.817610062893pt;" aria-label="crime news (172 items)">crime news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot/" class="tag-cloud-link tag-link-177 tag-link-position-8" style="font-size: 12.666666666667pt;" aria-label="deshdoot (284 items)">deshdoot</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-e-paper/" class="tag-cloud-link tag-link-21704 tag-link-position-9" style="font-size: 10.817610062893pt;" aria-label="Deshdoot E Paper (173 items)">Deshdoot E Paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times/" class="tag-cloud-link tag-link-242 tag-link-position-10" style="font-size: 12.578616352201pt;" aria-label="deshdoot times (272 items)">deshdoot times</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times-e-paper/" class="tag-cloud-link tag-link-22027 tag-link-position-11" style="font-size: 9.7610062893082pt;" aria-label="Deshdoot Times E paper (132 items)">Deshdoot Times E paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/dhule/" class="tag-cloud-link tag-link-39 tag-link-position-12" style="font-size: 16.276729559748pt;" aria-label="dhule (718 items)">dhule</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/dhule-news/" class="tag-cloud-link tag-link-245 tag-link-position-13" style="font-size: 14.251572327044pt;" aria-label="dhule news (427 items)">dhule news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/e-paper/" class="tag-cloud-link tag-link-3401 tag-link-position-14" style="font-size: 9.5849056603774pt;" aria-label="E paper (124 items)">E paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon/" class="tag-cloud-link tag-link-51 tag-link-position-15" style="font-size: 17.245283018868pt;" aria-label="jalgaon (937 items)">jalgaon</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon-news/" class="tag-cloud-link tag-link-2483 tag-link-position-16" style="font-size: 15.308176100629pt;" aria-label="Jalgaon news (556 items)">Jalgaon news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/latest-news/" class="tag-cloud-link tag-link-578 tag-link-position-17" style="font-size: 18.477987421384pt;" aria-label="Latest News (1,292 items)">Latest News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/lekh/" class="tag-cloud-link tag-link-8933 tag-link-position-18" style="font-size: 9.5849056603774pt;" aria-label="lekh (124 items)">lekh</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/maharashtra/" class="tag-cloud-link tag-link-55 tag-link-position-19" style="font-size: 13.106918238994pt;" aria-label="maharashtra (315 items)">maharashtra</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/marathi-news/" class="tag-cloud-link tag-link-247 tag-link-position-20" style="font-size: 12.842767295597pt;" aria-label="marathi news (297 items)">marathi news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/movement/" class="tag-cloud-link tag-link-3797 tag-link-position-21" style="font-size: 8pt;" aria-label="movement (82 items)">movement</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/mumbai/" class="tag-cloud-link tag-link-59 tag-link-position-22" style="font-size: 12.22641509434pt;" aria-label="mumbai (248 items)">mumbai</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nandurbar/" class="tag-cloud-link tag-link-61 tag-link-position-23" style="font-size: 15.924528301887pt;" aria-label="nandurbar (659 items)">nandurbar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nandurbar-news/" class="tag-cloud-link tag-link-42032 tag-link-position-24" style="font-size: 14.163522012579pt;" aria-label="nandurbar news (419 items)">nandurbar news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik/" class="tag-cloud-link tag-link-13 tag-link-position-25" style="font-size: 22pt;" aria-label="Nashik (3,244 items)">Nashik</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nasik/" class="tag-cloud-link tag-link-62 tag-link-position-26" style="font-size: 16.716981132075pt;" aria-label="nasik (819 items)">nasik</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ncp/" class="tag-cloud-link tag-link-338 tag-link-position-27" style="font-size: 8.7044025157233pt;" aria-label="ncp (98 items)">ncp</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/newasa/" class="tag-cloud-link tag-link-462 tag-link-position-28" style="font-size: 8.7044025157233pt;" aria-label="newasa (98 items)">newasa</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/news/" class="tag-cloud-link tag-link-65 tag-link-position-29" style="font-size: 13.635220125786pt;" aria-label="news (364 items)">news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/north-maharashtra/" class="tag-cloud-link tag-link-579 tag-link-position-30" style="font-size: 13.194968553459pt;" aria-label="North Maharashtra (323 items)">North Maharashtra</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/political/" class="tag-cloud-link tag-link-2501 tag-link-position-31" style="font-size: 9.4968553459119pt;" aria-label="Political (121 items)">Political</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/problems/" class="tag-cloud-link tag-link-710 tag-link-position-32" style="font-size: 10.025157232704pt;" aria-label="problems (141 items)">problems</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sangmner/" class="tag-cloud-link tag-link-4080 tag-link-position-33" style="font-size: 8.7924528301887pt;" aria-label="sangmner (102 items)">sangmner</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shirdi/" class="tag-cloud-link tag-link-79 tag-link-position-34" style="font-size: 9.4968553459119pt;" aria-label="shirdi (121 items)">shirdi</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shivsena/" class="tag-cloud-link tag-link-340 tag-link-position-35" style="font-size: 9.4088050314465pt;" aria-label="shivsena (119 items)">shivsena</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shrirampur/" class="tag-cloud-link tag-link-343 tag-link-position-36" style="font-size: 10.289308176101pt;" aria-label="shrirampur (149 items)">shrirampur</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sport-page/" class="tag-cloud-link tag-link-16010 tag-link-position-37" style="font-size: 10.465408805031pt;" aria-label="Sport Page (156 items)">Sport Page</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/statement/" class="tag-cloud-link tag-link-3436 tag-link-position-38" style="font-size: 11.433962264151pt;" aria-label="statement (204 items)">statement</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trending/" class="tag-cloud-link tag-link-580 tag-link-position-39" style="font-size: 12.842767295597pt;" aria-label="trending (297 items)">trending</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trends/" class="tag-cloud-link tag-link-581 tag-link-position-40" style="font-size: 12.842767295597pt;" aria-label="trends (297 items)">trends</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%85%e0%a4%b9%e0%a4%ae%e0%a4%a6%e0%a4%a8%e0%a4%97%e0%a4%b0/" class="tag-cloud-link tag-link-1591 tag-link-position-41" style="font-size: 12.842767295597pt;" aria-label="अहमदनगर (292 items)">अहमदनगर</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/" class="tag-cloud-link tag-link-582 tag-link-position-42" style="font-size: 12.842767295597pt;" aria-label="उत्तर महाराष्ट्र (296 items)">उत्तर महाराष्ट्र</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%82%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="tag-cloud-link tag-link-1592 tag-link-position-43" style="font-size: 12.842767295597pt;" aria-label="खांदेश (296 items)">खांदेश</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="tag-cloud-link tag-link-1593 tag-link-position-44" style="font-size: 12.842767295597pt;" aria-label="खान्देश (296 items)">खान्देश</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95/" class="tag-cloud-link tag-link-87 tag-link-position-45" style="font-size: 12.842767295597pt;" aria-label="नाशिक (297 items)">नाशिक</a></div></div><div class="empty-space marg-lg-b30"></div><div id="social-follow-2" class="custom-sidebar sidebar-item widget widget_social_follow_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">Social Media</h3></div><div class="empty-space marg-lg-b20"></div> <a class="c-btn type-1 size-3 style-2 color-3" target="_blank" href="https://www.facebook.com/deshdoot/"> <span><i class="fa fa-facebook-official" aria-hidden="true"></i>Join Followers</span> </a><div class="empty-space marg-lg-b10"></div> <a class="c-btn type-1 size-3 style-2 color-4" target="_blank" href="https://twitter.com/deshdoot"> <span><i class="fa fa-twitter" aria-hidden="true"></i>Join Followers</span> </a><div class="empty-space marg-lg-b10"></div> <a class="c-btn type-1 size-3 style-2 color-5" target="_blank" href="https://www.instagram.com/deshdoot/"> <span><i class="fa fa-instagram" aria-hidden="true"></i>Join Followers</span> </a></div><div class="empty-space marg-lg-b30"></div></div></div></div><div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div></div><div class="tt-shortcode-1"><div class="tt-title-block"><h3 class="tt-title-text">Related Stories</h3> <span class="tt-shortcode-1-close"></span></div><div class="container"><div class="row"><div class="col-md-3 col-sm-6 post-5000687 post type-post status-publish format-standard has-post-thumbnail hentry category-e-nashik category-featured category-e-paper category-nasik tag-6-january-2019 tag-deshdoot-e-paper tag-nashik"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-e-paper-nashik-6-january-2020/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-e-paper-nashik-6-january-2020/">६ जानेवारी २०२०, ई-पेपर, नाशिक </a></div></div></div><div class="col-md-3 col-sm-6 post-5000650 post type-post status-publish format-standard has-post-thumbnail hentry category-e-dt category-featured tag-6-january-2020 tag-deshdoot-times-e-paper tag-nashik"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-news-deshdoot-times-e-paper-nashik-6-january-2020/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-news-deshdoot-times-e-paper-nashik-6-january-2020/">6 January 2020, Deshdoot Times E Paper, Nashik </a></div></div></div><div class="col-md-3 col-sm-6 post-5000672 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-nasik category-breaking-news tag-nashik"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-training-workshop-not-organize-yet-for-pt-professorsdeshdoot-nashik/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/01/pt-viv-80x80.jpg" class="img-responsive wp-post-image" alt="‘पीटी’च्या प्राध्यापकांसाठी अद्याप कार्यशाळा नाहीत; विद्यापीठाकडून दुजाभाव केल्याचा आरोप ; Training workshop not organize yet for &#039;PT&#039; professors" srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/pt-viv-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/pt-viv-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/pt-viv-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/pt-viv-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="‘पीटी’च्या प्राध्यापकांसाठी अद्याप कार्यशाळा नाहीत; विद्यापीठाकडून दुजाभाव केल्याचा आरोप ; Training workshop not organize yet for &#039;PT&#039; professors" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/pt-viv-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/pt-viv-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/pt-viv-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-training-workshop-not-organize-yet-for-pt-professorsdeshdoot-nashik/">‘पीटी’च्या प्राध्यापकांसाठी अद्याप कार्यशाळा नाहीत; विद्यापीठाकडून दुजाभाव केल्याचा आरोप </a></div></div></div><div class="col-md-3 col-sm-6 post-5000647 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-nasik category-breaking-news tag-nashik"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-nab-means-lesson-of-standard-of-life-prof-yevle/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/01/nab-05012020-80x80.jpg" class="img-responsive wp-post-image" alt="नॅब म्हणजे स्टँडर्ड ऑफ लाइफचा वस्तुपाठ- प्रा. येवले; NAB means lesson of standard of life : prof yevle" srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/nab-05012020-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/nab-05012020-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/nab-05012020-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/nab-05012020-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="नॅब म्हणजे स्टँडर्ड ऑफ लाइफचा वस्तुपाठ- प्रा. येवले; NAB means lesson of standard of life : prof yevle" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/nab-05012020-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/nab-05012020-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/nab-05012020-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-nab-means-lesson-of-standard-of-life-prof-yevle/">नॅब म्हणजे स्टँडर्ड ऑफ लाइफचा वस्तुपाठ- प्रा. येवले </a></div></div></div></div></div></div><div class="tt-footer"><div class="container"><div class="row"><div class="col-md-12"><div class="empty-space marg-lg-b30 marg-sm-b20 marg-xs-b10"></div></div><div class="col-md-3 col-sm-6 col-1"><div id="text-4" class="widget tt-footer-list footer_widget widget_text"><div class="textwidget"><p>&nbsp;</p><p><noscript><img class="alignnone  wp-image-4969519" src="https://www.deshdoot.com/wp-content/uploads/2019/10/Deshdoot_50THAnniversary-300x74.jpg" alt="" width="226" height="56" /></noscript><img class="lazyload alignnone  wp-image-4969519" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20226%2056%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/10/Deshdoot_50THAnniversary-300x74.jpg" alt="" width="226" height="56" /></p><div class="footer-logo"><p>Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970</p><p>Contact Us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></p></div></div></div><div id="custom_html-10" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="top-line-entry"><ul class="bottom-social"><li><a href="https://www.facebook.com/deshdoot/"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/deshdoot/"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/deshdoot"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg"><i class="fa fa-youtube"></i></a></li><li><a href="http://bit.ly/DesWhatsappNews"><i class="fa fa-whatsapp"></i></a></li></ul></div></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-2"><div id="gallery-posts-2" class="widget tt-footer-list footer_widget widget_post_gallery_entries"><div class="tt-border-block"><div class="tt-title-block type-2"><h3 class="tt-title-text">From Deshdoot Times</h3></div><div class="empty-space marg-lg-b15"></div></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-3"><div id="recent-posts-3" class="widget tt-footer-list footer_widget widget_recent_posts_entries"><h5 class="tt-title-block-2">ताज्या बातम्या</h5><div class="empty-space marg-lg-b20"></div><ul class="tt-post-list dark"><li><div class="tt-post type-7 dark clearfix post-5000687 post type-post status-publish format-standard has-post-thumbnail hentry category-e-nashik category-featured category-e-paper category-nasik tag-6-january-2019 tag-deshdoot-e-paper tag-nashik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-e-paper-nashik-6-january-2020/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/page-1-6-Main-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-e-paper-nashik-6-january-2020/">६ जानेवारी २०२०, ई-पेपर, नाशिक</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/e-nashik/" rel="category tag">E Nashik</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/e-paper/" rel="category tag">ई-पेपर</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-5000650 post type-post status-publish format-standard has-post-thumbnail hentry category-e-dt category-featured tag-6-january-2020 tag-deshdoot-times-e-paper tag-nashik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-news-deshdoot-times-e-paper-nashik-6-january-2020/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/06-PAGE1-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-news-deshdoot-times-e-paper-nashik-6-january-2020/">6 January 2020, Deshdoot Times E Paper, Nashik</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/e-dt/" rel="category tag">E-Deshdoot Times</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-5000716 post type-post status-publish format-standard has-post-thumbnail hentry category-e-sarwmat category-sarvmat category-e-paper category-sarvamat tag-6--2020 tag-30173"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/e-sarvmat-monday-6-january-2020/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/01/pan-03-06-80x80.jpg" class="img-responsive wp-post-image" alt="pan 03 ई पेपर- सोमवार, 6 जानेवारी 2020, E-sarvmat Monday 6 January 2020" srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/pan-03-06-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/pan-03-06-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/pan-03-06-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/01/pan-03-06-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="pan 03 ई पेपर- सोमवार, 6 जानेवारी 2020, E-sarvmat Monday 6 January 2020" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/01/pan-03-06-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/01/pan-03-06-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/01/pan-03-06-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/e-sarvmat-monday-6-january-2020/">ई पेपर- सोमवार, 6 जानेवारी 2020</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/e-sarwmat/" rel="category tag">E Sarwmat</a>, <a href="https://www.deshdoot.com/category/sarvmat/" rel="category tag">E-﻿सार्वमत Sarvamat</a>, <a href="https://www.deshdoot.com/category/e-paper/" rel="category tag">ई-पेपर</a>, <a href="https://www.deshdoot.com/category/sarvamat/" rel="category tag">सार्वमत</a></div></div></div></li></ul></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-4"><div id="tag_cloud-8" class="widget tt-footer-list footer_widget widget_tag_cloud"><h5 class="tt-title-block-2">Tags</h5><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahemadnagar/" class="tag-cloud-link tag-link-577 tag-link-position-1" style="font-size: 12.930817610063pt;" aria-label="Ahemadnagar (298 items)">Ahemadnagar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahmednagar/" class="tag-cloud-link tag-link-328 tag-link-position-2" style="font-size: 17.509433962264pt;" aria-label="ahmednagar (992 items)">ahmednagar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/bjp/" class="tag-cloud-link tag-link-174 tag-link-position-3" style="font-size: 9.5849056603774pt;" aria-label="BJP (126 items)">BJP</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/blog/" class="tag-cloud-link tag-link-1600 tag-link-position-4" style="font-size: 11.962264150943pt;" aria-label="blog (233 items)">blog</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/breaking-news/" class="tag-cloud-link tag-link-38 tag-link-position-5" style="font-size: 18.389937106918pt;" aria-label="Breaking News (1,246 items)">Breaking News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime/" class="tag-cloud-link tag-link-196 tag-link-position-6" style="font-size: 11.25786163522pt;" aria-label="crime (192 items)">crime</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime-news/" class="tag-cloud-link tag-link-5338 tag-link-position-7" style="font-size: 10.817610062893pt;" aria-label="crime news (172 items)">crime news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot/" class="tag-cloud-link tag-link-177 tag-link-position-8" style="font-size: 12.666666666667pt;" aria-label="deshdoot (284 items)">deshdoot</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-e-paper/" class="tag-cloud-link tag-link-21704 tag-link-position-9" style="font-size: 10.817610062893pt;" aria-label="Deshdoot E Paper (173 items)">Deshdoot E Paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times/" class="tag-cloud-link tag-link-242 tag-link-position-10" style="font-size: 12.578616352201pt;" aria-label="deshdoot times (272 items)">deshdoot times</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times-e-paper/" class="tag-cloud-link tag-link-22027 tag-link-position-11" style="font-size: 9.7610062893082pt;" aria-label="Deshdoot Times E paper (132 items)">Deshdoot Times E paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/dhule/" class="tag-cloud-link tag-link-39 tag-link-position-12" style="font-size: 16.276729559748pt;" aria-label="dhule (718 items)">dhule</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/dhule-news/" class="tag-cloud-link tag-link-245 tag-link-position-13" style="font-size: 14.251572327044pt;" aria-label="dhule news (427 items)">dhule news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/e-paper/" class="tag-cloud-link tag-link-3401 tag-link-position-14" style="font-size: 9.5849056603774pt;" aria-label="E paper (124 items)">E paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon/" class="tag-cloud-link tag-link-51 tag-link-position-15" style="font-size: 17.245283018868pt;" aria-label="jalgaon (937 items)">jalgaon</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon-news/" class="tag-cloud-link tag-link-2483 tag-link-position-16" style="font-size: 15.308176100629pt;" aria-label="Jalgaon news (556 items)">Jalgaon news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/latest-news/" class="tag-cloud-link tag-link-578 tag-link-position-17" style="font-size: 18.477987421384pt;" aria-label="Latest News (1,292 items)">Latest News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/lekh/" class="tag-cloud-link tag-link-8933 tag-link-position-18" style="font-size: 9.5849056603774pt;" aria-label="lekh (124 items)">lekh</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/maharashtra/" class="tag-cloud-link tag-link-55 tag-link-position-19" style="font-size: 13.106918238994pt;" aria-label="maharashtra (315 items)">maharashtra</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/marathi-news/" class="tag-cloud-link tag-link-247 tag-link-position-20" style="font-size: 12.842767295597pt;" aria-label="marathi news (297 items)">marathi news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/movement/" class="tag-cloud-link tag-link-3797 tag-link-position-21" style="font-size: 8pt;" aria-label="movement (82 items)">movement</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/mumbai/" class="tag-cloud-link tag-link-59 tag-link-position-22" style="font-size: 12.22641509434pt;" aria-label="mumbai (248 items)">mumbai</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nandurbar/" class="tag-cloud-link tag-link-61 tag-link-position-23" style="font-size: 15.924528301887pt;" aria-label="nandurbar (659 items)">nandurbar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nandurbar-news/" class="tag-cloud-link tag-link-42032 tag-link-position-24" style="font-size: 14.163522012579pt;" aria-label="nandurbar news (419 items)">nandurbar news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik/" class="tag-cloud-link tag-link-13 tag-link-position-25" style="font-size: 22pt;" aria-label="Nashik (3,244 items)">Nashik</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nasik/" class="tag-cloud-link tag-link-62 tag-link-position-26" style="font-size: 16.716981132075pt;" aria-label="nasik (819 items)">nasik</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ncp/" class="tag-cloud-link tag-link-338 tag-link-position-27" style="font-size: 8.7044025157233pt;" aria-label="ncp (98 items)">ncp</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/newasa/" class="tag-cloud-link tag-link-462 tag-link-position-28" style="font-size: 8.7044025157233pt;" aria-label="newasa (98 items)">newasa</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/news/" class="tag-cloud-link tag-link-65 tag-link-position-29" style="font-size: 13.635220125786pt;" aria-label="news (364 items)">news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/north-maharashtra/" class="tag-cloud-link tag-link-579 tag-link-position-30" style="font-size: 13.194968553459pt;" aria-label="North Maharashtra (323 items)">North Maharashtra</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/political/" class="tag-cloud-link tag-link-2501 tag-link-position-31" style="font-size: 9.4968553459119pt;" aria-label="Political (121 items)">Political</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/problems/" class="tag-cloud-link tag-link-710 tag-link-position-32" style="font-size: 10.025157232704pt;" aria-label="problems (141 items)">problems</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sangmner/" class="tag-cloud-link tag-link-4080 tag-link-position-33" style="font-size: 8.7924528301887pt;" aria-label="sangmner (102 items)">sangmner</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shirdi/" class="tag-cloud-link tag-link-79 tag-link-position-34" style="font-size: 9.4968553459119pt;" aria-label="shirdi (121 items)">shirdi</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shivsena/" class="tag-cloud-link tag-link-340 tag-link-position-35" style="font-size: 9.4088050314465pt;" aria-label="shivsena (119 items)">shivsena</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shrirampur/" class="tag-cloud-link tag-link-343 tag-link-position-36" style="font-size: 10.289308176101pt;" aria-label="shrirampur (149 items)">shrirampur</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sport-page/" class="tag-cloud-link tag-link-16010 tag-link-position-37" style="font-size: 10.465408805031pt;" aria-label="Sport Page (156 items)">Sport Page</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/statement/" class="tag-cloud-link tag-link-3436 tag-link-position-38" style="font-size: 11.433962264151pt;" aria-label="statement (204 items)">statement</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trending/" class="tag-cloud-link tag-link-580 tag-link-position-39" style="font-size: 12.842767295597pt;" aria-label="trending (297 items)">trending</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trends/" class="tag-cloud-link tag-link-581 tag-link-position-40" style="font-size: 12.842767295597pt;" aria-label="trends (297 items)">trends</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%85%e0%a4%b9%e0%a4%ae%e0%a4%a6%e0%a4%a8%e0%a4%97%e0%a4%b0/" class="tag-cloud-link tag-link-1591 tag-link-position-41" style="font-size: 12.842767295597pt;" aria-label="अहमदनगर (292 items)">अहमदनगर</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/" class="tag-cloud-link tag-link-582 tag-link-position-42" style="font-size: 12.842767295597pt;" aria-label="उत्तर महाराष्ट्र (296 items)">उत्तर महाराष्ट्र</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%82%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="tag-cloud-link tag-link-1592 tag-link-position-43" style="font-size: 12.842767295597pt;" aria-label="खांदेश (296 items)">खांदेश</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="tag-cloud-link tag-link-1593 tag-link-position-44" style="font-size: 12.842767295597pt;" aria-label="खान्देश (296 items)">खान्देश</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95/" class="tag-cloud-link tag-link-87 tag-link-position-45" style="font-size: 12.842767295597pt;" aria-label="नाशिक (297 items)">नाशिक</a></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div></div></div><div class="tt-footer-copy"><div class="container"><div class="col-md-6 text-left copyright-text">© 2019 Deshdoot.com All rights Reserved</div><div class="col-md-6 text-right"><ul class="bottom-menu-footer"><li id="menu-item-4589179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4589179"><a href="https://www.deshdoot.com/contact-us/">Contact Us</a></li><li id="menu-item-4589177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4589177"><a href="https://www.deshdoot.com/about-us/">About us</a></li><li id="menu-item-4589180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4589180"><a href="https://www.deshdoot.com/terms-and-conditions/">Terms and Conditions</a></li><li id="menu-item-4752750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4752750"><a href="https://www.deshdoot.com/privacy-policy/">Privacy Policy</a></li></ul></div></div></div></div></div></div> <script type="text/javascript">$ = jQuery;
                function lcw_update_home_score(series_id,match_id){

                  $.ajax({

                    type: "POST",
                    url: "https://www.deshdoot.com/wp-admin/admin-ajax.php",
                    dataType: "json",
                    data: "action=lcw_update_live_score&series_id="+series_id+'&match_id='+match_id,
                    success: function(scores) {
                      //for (var i = 0 ; i < scores.matchList.matches.length; i++) {

                       //if(scores.matchDetail.matches[i].currentMatchState == "LIVE"){
                        //console.log(scores.matchDetail.awayTeam.scores.homeScore);
                        if (typeof scores.liveMatch.matchDetail.scores.homeScore === 'undefined') {

                            homeScore = '0-0(0)';
                            
                          }else{


                            homeScore = scores.liveMatch.matchDetail.scores.homeScore+'('+scores.liveMatch.matchDetail.scores.homeOvers+')';
                          }
                          if (typeof scores.liveMatch.matchDetail.scores.awayScore === 'undefined') {

                            awayScore = '0-0(0)';
                            
                          }else{

                            awayScore = scores.liveMatch.matchDetail.scores.awayScore+'('+scores.liveMatch.matchDetail.scores.awayOvers+')';

                          }
                        $(".home_score_"+series_id+match_id).html( homeScore );
                        $(".away_score_"+series_id+match_id).html( awayScore );

                      //}
                    //}    

                  },
                  error: function( jqXHR, textStatus, errorThrown ) {
                    console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                  }
                });
                  setTimeout(function(){ 
                    lcw_update_home_score(series_id,match_id); 
                  }, 30000);                   
                }

                //lcw_update_home_score();</script> <script type="text/javascript">$ = jQuery;
                function lcw_update_psl_score_shortcode(match_id){
                  //console.log(match_id);
                  $.ajax({

                    type: "POST",
                    url: "https://www.deshdoot.com/wp-admin/admin-ajax.php",
                    data: "action=lcw_update_psl_score_shortcode&match_id="+match_id,
                    success: function(scores) {
                      
                      jQuery('.psl-scores-update').html(scores)
                  },
                  error: function( jqXHR, textStatus, errorThrown ) {
                    //console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                  }
                });
                  setTimeout(function(){ 
                    lcw_update_psl_score_shortcode(match_id); 
                  }, 60000);                   
                }

                //lcw_update_score();</script> <script type="text/javascript">$ = jQuery;
              function lcw_update_score_custom(series_id,status){

                $.ajax({

                  type: "POST",
                  url: "https://www.deshdoot.com/wp-admin/admin-ajax.php",
                  dataType: "json",
                  data: "action=lcw_update_score&series_id="+series_id,
                  success: function(scores) {
                    console.log(scores);
                    for ( var i = 0 ; i < scores.matchList.matches.length; i++ ) {

                     if(scores.matchList.matches[i].status == "LIVE"){
                      console.log(scores.matchList.matches[i].scores.homeScore);
                      $(".home_score_"+i).html(scores.matchList.matches[i].scores.homeScore+ "(" + scores.matchList.matches[i].scores.homeOvers + ")" );
                      $(".away_score_"+i).html(scores.matchList.matches[i].scores.awayScore + "(" + scores.matchList.matches[i].scores.awayOvers + ")" );

                    }
                  }    

                },
                error: function( jqXHR, textStatus, errorThrown ) {
                  console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                }
              });
                setTimeout(function(){ 
                  lcw_update_score_custom(series_id,status); 
                }, 30000);                   
              }</script> <script type="text/javascript">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</script> <div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div> <script>var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.deshdoot.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.deshdoot.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/*  */</script> <script type='text/javascript' src='//cdn.datatables.net/1.10.16/js/jquery.dataTables.min.js'></script><script type='text/javascript'>/*  */
var ajax_params = {"ajaxurl":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php"};
var pollsL10n = {"ajax_url":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var magplus_ajax = {"ajaxurl":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/www.deshdoot.com\/wp-content\/themes\/magplus"};
/*  */</script> <script type='text/javascript'>/*  */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/*  */</script> <script type="text/javascript" defer src="https://www.deshdoot.com/wp-content/cache/autoptimize/js/autoptimize_096f54f557e2c397e4127088eee64052.js"></script></body></html>