<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>दोन लाखाच्या खंडणी प्रकरणी ५ जणांवर गुन्हा दाखल | Deshdoot</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.deshdoot.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.deshdoot.com/wp-content/uploads/2018/11/arrest-1-750x405.jpg" /><meta name="author" content="Gokul Pawar">
<link rel="icon" type="image/png" href="https://www.deshdoot.com/wp-content/uploads/2018/09/deshdoot-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.deshdoot.com/wp-content/uploads/2018/09/Android-favicon1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.deshdoot.com/wp-content/uploads/2018/09/android-favicon-114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.deshdoot.com/wp-content/uploads/2018/09/android-favicon3.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.deshdoot.com/wp-content/uploads/2018/09/android-favcon-120.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.deshdoot.com/wp-content/uploads/2018/09/android-favicon2.png"/>
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Deshdoot and Sarvamat is leading daily of North Maharashtra. Deshdoot times, Nagar times are another product of Deshdoot media house"/>
<link rel="canonical" href="https://www.deshdoot.com/nashik-crime-five-people-arrested-in-two-lack-ransom/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Deshdoot and Sarvamat is leading daily of North Maharashtra. Deshdoot times, Nagar times are another product of Deshdoot media house" />
<meta name="twitter:title" content="दोन लाखाच्या खंडणी प्रकरणी ५ जणांवर गुन्हा दाखल | Deshdoot" />
<meta name="twitter:image" content="https://www.deshdoot.com/wp-content/uploads/2018/11/arrest-1-750x405.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.deshdoot.com\/","sameAs":[],"@id":"https:\/\/www.deshdoot.com\/#organization","name":"Deshdoot","logo":"https:\/\/www.deshdoot.com\/wp-content\/uploads\/2017\/04\/web-deshdoot.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deshdoot &raquo; Feed" href="https://www.deshdoot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deshdoot &raquo; Comments Feed" href="https://www.deshdoot.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deshdoot &raquo; दोन लाखाच्या खंडणी प्रकरणी ५ जणांवर गुन्हा दाखल Comments Feed" href="https://www.deshdoot.com/nashik-crime-five-people-arrested-in-two-lack-ransom/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.deshdoot.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.deshdoot.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.deshdoot.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=devanagari&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=devanagari&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.deshdoot.com/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.deshdoot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deshdoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deshdoot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.deshdoot.com/?p=4872712' />
<link rel="alternate" type="application/json+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Fnashik-crime-five-people-arrested-in-two-lack-ransom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Fnashik-crime-five-people-arrested-in-two-lack-ransom%2F&#038;format=xml" />
			<meta property="fb:pages" content="234968153183519" />
							<meta property="ia:markup_url" content="https://www.deshdoot.com/nashik-crime-five-people-arrested-in-two-lack-ransom/?ia_markup=1" />
				<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1550238512"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="https:\/\/www.deshdoot.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="https:\/\/www.deshdoot.com\/wp-content\/uploads\/2018\/09\/blasters-1.jpg";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-size: auto;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:14px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:16px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:17px;
	
    }
    
    .td-big-grid-meta .td-post-category,
    .td_module_wrap .td-post-category,
    .td-module-image .td-post-category {
        font-size:16px;
	
    }
    
	.wp-caption-text,
	.wp-caption-dd {
		font-size:16px;
	line-height:18px;
	font-style:normal;
	font-weight:bold;
	text-transform:none;
	
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99228689-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="दोन लाखाच्या खंडणी प्रकरणी ५ जणांवर गुन्हा दाखल"><meta name="twitter:description" content="नाशिक । वार्ताहर व्याजाने घेतलेले सहा लाख रुपये व्याजदरासह वसूल केल्यानंतर पुन्हा पैसे बाकी असल्याची धमकी देत दोन लाख रुपयांची खंडणी उकळल्याची घटना जेलरोडवरील पंचक शिवारात घडली. या प्रकरणी ५ जणांवर गुन्हा दाखल करण्यात आला आहे. हेमंत केदारे, सुमन केदारे, हेमंत केदारेची बहीण, लॉरेन्स जाधव व सॅम जाधव (सर्व रा. शिवाजीनगर, जेलरोड) अशी गुन्हा दाखल&hellip;"><meta name="twitter:image" content="https://www.deshdoot.com/wp-content/uploads/2018/11/arrest-1-750x405.jpg">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-4872712 single-format-standard unselectable nashik-crime-five-people-arrested-in-two-lack-ransom wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-4589167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li>
<li id="menu-item-4601338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li>
<li id="menu-item-4589739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589739"><a href="https://www.deshdoot.com/category/maharashtra/">महाराष्ट्र<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4751696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751696"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li>
	<li id="menu-item-4751697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4751697"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li>
	<li id="menu-item-4751699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751699"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li>
	<li id="menu-item-4751700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751700"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li>
	<li id="menu-item-4751701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751701"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li>
	<li id="menu-item-4776024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4776024"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li>
</ul>
</li>
<li id="menu-item-4592239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international/">देश विदेश</a></li>
<li id="menu-item-4589168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4589181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li>
	<li id="menu-item-4589182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li>
	<li id="menu-item-4589175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie/">सेल्फी</a></li>
	<li id="menu-item-4589172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat/">हिट-चाट</a></li>
	<li id="menu-item-4589164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li>
	<li id="menu-item-4589190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a></li>
	<li id="menu-item-4786278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4786278"><a href="https://www.deshdoot.com/category/deshdoot-tejas/">देशदूत तेजस पुरस्कार (मुलाखती)</a></li>
	<li id="menu-item-4718934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718934"><a href="https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/">कर्मयोगिनी</a></li>
	<li id="menu-item-4806002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4806002"><a href="https://www.deshdoot.com/category/my-nashik/">माझं नाशिक</a></li>
	<li id="menu-item-4809768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4809768"><a href="https://www.deshdoot.com/ganesh-festival-and-ganapati-news-from-nashik/">गणेशोत्सव विशेष</a></li>
	<li id="menu-item-4833623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4833623"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/">डिजिटल दीपोत्सव</a></li>
</ul>
</li>
<li id="menu-item-4589169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a href="https://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a></li>
<li id="menu-item-4589173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a href="https://www.deshdoot.com/category/editorial/">संपादकीय</a></li>
<li id="menu-item-4589189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189"><a href="https://www.deshdoot.com/category/e-paper/">ई-पेपर<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4819314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4819314"><a href="https://www.deshdoot.com/category/e-sarwmat/">E Sarwmat</a></li>
	<li id="menu-item-4589924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times/">E Nagar Times</a></li>
	<li id="menu-item-4818177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4818177"><a href="https://www.deshdoot.com/category/e-nashik/">E Nashik</a></li>
	<li id="menu-item-4589184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule/">E-Dhule</a></li>
	<li id="menu-item-4589186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a href="https://www.deshdoot.com/category/nandurbar/">E-Nandurbar</a></li>
	<li id="menu-item-4589185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a href="https://www.deshdoot.com/category/e-jalgaon/">E-Jalgaon</a></li>
	<li id="menu-item-4589925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a href="https://www.deshdoot.com/category/e-dt/">E-Deshdoot Times</a></li>
	<li id="menu-item-4827902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827902"><a href="https://www.deshdoot.com/category/e-paper/bhavishyavedh-deshdoot-sarvamat/">E-Bhavishyavedh</a></li>
</ul>
</li>
<li id="menu-item-4589162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589162"><a href="https://www.deshdoot.com/category/sports/">क्रीडा</a></li>
<li id="menu-item-4738436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4738436"><a href="https://cashkaro.com/shop/deshdoot-exclusive-offers?r=1723159&#038;utm_source=NewspaperTab&#038;utm_medium=Deshdoot">Offers</a></li>
<li id="menu-item-4853188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4853188"><a href="https://www.deshdoot.com/category/nashik-latest-news-and-trends-from-nasik-north-maharashtra-ahemadnagar-jalgaon-india/">ई-पेपर</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.deshdoot.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, February 15, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-4589737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-4589737"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li>
<li id="menu-item-4589734" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589734"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li>
<li id="menu-item-4589735" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589735"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li>
<li id="menu-item-4589736" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589736"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li>
<li id="menu-item-4589738" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589738"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li>
<li id="menu-item-4589733" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589733"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-Digital-Logo-Retin.png" src="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-digital-logo.png" alt=""/>
            <span class="td-visual-hidden">Deshdoot</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-visible-desktop">
    <a href="https://docs.google.com/forms/d/e/1FAIpQLSdM6jHZ9vEP75zj2uEnEpQRo1OukxeFsYlzJJi5hL3vLNt_7g/viewform"><img src="https://www.deshdoot.com/wp-content/uploads/2019/02/DES_ChalaRangavuyaNashik_Banner_970X100.jpg"" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="https://docs.google.com/forms/d/e/1FAIpQLSdM6jHZ9vEP75zj2uEnEpQRo1OukxeFsYlzJJi5hL3vLNt_7g/viewform "><img src="https://www.deshdoot.com/wp-content/uploads/2019/02/DES_ChalaRangavuyaNashik_Banner_970X100.jpg"" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="https://docs.google.com/forms/d/e/1FAIpQLSdM6jHZ9vEP75zj2uEnEpQRo1OukxeFsYlzJJi5hL3vLNt_7g/viewform"><img src="https://www.deshdoot.com/wp-content/uploads/2019/02/DES_ChalaRangavuyaNashik_Banner_970X100.jpg"" /></a>
</div>
<div class="td-visible-phone">
    <a href="https://docs.google.com/forms/d/e/1FAIpQLSdM6jHZ9vEP75zj2uEnEpQRo1OukxeFsYlzJJi5hL3vLNt_7g/viewform"><img src="https://www.deshdoot.com/wp-content/uploads/2019/02/DES_ChalaRangavuyaNashik_Banner_970X100.jpg"" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.deshdoot.com/">
			<img class="td-retina-data" data-retina="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-Digital-Logo-Retin.png" src="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-digital-logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.deshdoot.com/">
			<img class="td-retina-data" data-retina="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-Digital-Logo-Retin.png" src="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-digital-logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><h3><a class="twitter-timeline" href="https://twitter.com/deshdoot" data-theme="dark" data-link-color="#2B7BB9">Tweets by deshdoot</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></h3>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589739"><a href="https://www.deshdoot.com/category/maharashtra/">महाराष्ट्र</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4751696"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5c66c3302714f = new tdBlock();
block_td_uid_1_5c66c3302714f.id = "td_uid_1_5c66c3302714f";
block_td_uid_1_5c66c3302714f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"91","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5c66c3302714f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5c66c3302714f.td_column_number = "3";
block_td_uid_1_5c66c3302714f.block_type = "td_block_mega_menu";
block_td_uid_1_5c66c3302714f.post_count = "5";
block_td_uid_1_5c66c3302714f.found_posts = "177";
block_td_uid_1_5c66c3302714f.header_color = "";
block_td_uid_1_5c66c3302714f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c66c3302714f.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_1_5c66c3302714f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5c66c3302714f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5c66c3302714f" ><div id=td_uid_1_5c66c3302714f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/e-sarvmat-friday-15-february-2019/" rel="bookmark" title="ई पेपर- शुक्रवार, 15 फेब्रुवारी 2019"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/pan-01-15-218x150.jpg" alt="" title="ई पेपर- शुक्रवार, 15 फेब्रुवारी 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/e-sarvmat-friday-15-february-2019/" rel="bookmark" title="ई पेपर- शुक्रवार, 15 फेब्रुवारी 2019">ई पेपर- शुक्रवार, 15 फेब्रुवारी 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/e-sarvmat-thursday-14-february-2019/" rel="bookmark" title="ई पेपर- गुरुवार, 14 फेब्रुवारी 2019"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/pan-03-14-218x150.jpg" alt="" title="ई पेपर- गुरुवार, 14 फेब्रुवारी 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/e-sarvmat-thursday-14-february-2019/" rel="bookmark" title="ई पेपर- गुरुवार, 14 फेब्रुवारी 2019">ई पेपर- गुरुवार, 14 फेब्रुवारी 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/e-sarvmat-wednesday-13-february-2019/" rel="bookmark" title="ई पेपर- बुधवार, 13 फेब्रुवारी 2019"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/pan-01-13-218x150.jpg" alt="" title="ई पेपर- बुधवार, 13 फेब्रुवारी 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/e-sarvmat-wednesday-13-february-2019/" rel="bookmark" title="ई पेपर- बुधवार, 13 फेब्रुवारी 2019">ई पेपर- बुधवार, 13 फेब्रुवारी 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/e-sarvmat-tuesday-12-february-2019/" rel="bookmark" title="ई पेपर- मंगळवार, 12 फेब्रुवारी 2019"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/pan-01-12-218x150.jpg" alt="" title="ई पेपर- मंगळवार, 12 फेब्रुवारी 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/e-sarvmat-tuesday-12-february-2019/" rel="bookmark" title="ई पेपर- मंगळवार, 12 फेब्रुवारी 2019">ई पेपर- मंगळवार, 12 फेब्रुवारी 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/e-sarvmat-monday-11-february-2019/" rel="bookmark" title="ई पेपर- सोमवार, 11 फेबु्रवारी 2019"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/pan-01-11-218x150.jpg" alt="" title="ई पेपर- सोमवार, 11 फेबु्रवारी 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/e-sarvmat-monday-11-february-2019/" rel="bookmark" title="ई पेपर- सोमवार, 11 फेबु्रवारी 2019">ई पेपर- सोमवार, 11 फेबु्रवारी 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c66c3302714f" data-td_block_id="td_uid_1_5c66c3302714f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c66c3302714f" data-td_block_id="td_uid_1_5c66c3302714f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-4751697"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5c66c3302b2fe = new tdBlock();
block_td_uid_2_5c66c3302b2fe.id = "td_uid_2_5c66c3302b2fe";
block_td_uid_2_5c66c3302b2fe.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5c66c3302b2fe_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5c66c3302b2fe.td_column_number = "3";
block_td_uid_2_5c66c3302b2fe.block_type = "td_block_mega_menu";
block_td_uid_2_5c66c3302b2fe.post_count = "5";
block_td_uid_2_5c66c3302b2fe.found_posts = "3043";
block_td_uid_2_5c66c3302b2fe.header_color = "";
block_td_uid_2_5c66c3302b2fe.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c66c3302b2fe.max_num_pages = "609";
tdBlocksArray.push(block_td_uid_2_5c66c3302b2fe);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5c66c3302b2fe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c66c3302b2fe" ><div id=td_uid_2_5c66c3302b2fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-crime-five-people-arrested-in-two-lack-ransom/" rel="bookmark" title="दोन लाखाच्या खंडणी प्रकरणी ५ जणांवर गुन्हा दाखल"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/11/arrest-1-750x405-218x150.jpg" alt="" title="दोन लाखाच्या खंडणी प्रकरणी ५ जणांवर गुन्हा दाखल"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-crime-five-people-arrested-in-two-lack-ransom/" rel="bookmark" title="दोन लाखाच्या खंडणी प्रकरणी ५ जणांवर गुन्हा दाखल">दोन लाखाच्या खंडणी प्रकरणी ५ जणांवर गुन्हा दाखल</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-manmad-terrorist-attack-protest-by-burning-effigy/" rel="bookmark" title="मनमाड येथे पुतळा दहन करून दहशतवादी हल्ल्याचा निषेध"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/manmad-photo-3-218x150.jpg" alt="" title="मनमाड येथे पुतळा दहन करून दहशतवादी हल्ल्याचा निषेध"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-manmad-terrorist-attack-protest-by-burning-effigy/" rel="bookmark" title="मनमाड येथे पुतळा दहन करून दहशतवादी हल्ल्याचा निषेध">मनमाड येथे पुतळा दहन करून दहशतवादी हल्ल्याचा निषेध</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-ituck-long-march-of-contract-workers-from-nashik-to-mumbai-legislature/" rel="bookmark" title="नाशिक ते मुंबई विधानभवनावर कंत्राटी कर्मचाऱ्यांचा लाँग मार्च"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/Nashik-Long-Morch-218x150.jpg" alt="" title="नाशिक ते मुंबई विधानभवनावर कंत्राटी कर्मचाऱ्यांचा लाँग मार्च"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-ituck-long-march-of-contract-workers-from-nashik-to-mumbai-legislature/" rel="bookmark" title="नाशिक ते मुंबई विधानभवनावर कंत्राटी कर्मचाऱ्यांचा लाँग मार्च">नाशिक ते मुंबई विधानभवनावर कंत्राटी कर्मचाऱ्यांचा लाँग मार्च</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/pakistan-protest-after-juma-namaj-at-nashik-breaking-news/" rel="bookmark" title="Video : विशेष नमाज पठन झाल्यानंतर पुलवामा हल्ल्याचा निषेध"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/e21a4740-c82e-4f99-8d4e-6b0894309e47-218x150.jpg" alt="" title="Video : विशेष नमाज पठन झाल्यानंतर पुलवामा हल्ल्याचा निषेध"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/pakistan-protest-after-juma-namaj-at-nashik-breaking-news/" rel="bookmark" title="Video : विशेष नमाज पठन झाल्यानंतर पुलवामा हल्ल्याचा निषेध">Video : विशेष नमाज पठन झाल्यानंतर पुलवामा हल्ल्याचा निषेध</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-harsul-pulwama-attack-protest-student-of-zp-school/" rel="bookmark" title="हरसूल येथे चिमुकल्यांनी केला पुलवामा येथील हल्ल्याचा निषेध"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/harsul-8-e1550226968852-218x150.jpeg" alt="" title="हरसूल येथे चिमुकल्यांनी केला पुलवामा येथील हल्ल्याचा निषेध"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-harsul-pulwama-attack-protest-student-of-zp-school/" rel="bookmark" title="हरसूल येथे चिमुकल्यांनी केला पुलवामा येथील हल्ल्याचा निषेध">हरसूल येथे चिमुकल्यांनी केला पुलवामा येथील हल्ल्याचा निषेध</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c66c3302b2fe" data-td_block_id="td_uid_2_5c66c3302b2fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c66c3302b2fe" data-td_block_id="td_uid_2_5c66c3302b2fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4751699"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5c66c3302f409 = new tdBlock();
block_td_uid_3_5c66c3302f409.id = "td_uid_3_5c66c3302f409";
block_td_uid_3_5c66c3302f409.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5c66c3302f409_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5c66c3302f409.td_column_number = "3";
block_td_uid_3_5c66c3302f409.block_type = "td_block_mega_menu";
block_td_uid_3_5c66c3302f409.post_count = "5";
block_td_uid_3_5c66c3302f409.found_posts = "1596";
block_td_uid_3_5c66c3302f409.header_color = "";
block_td_uid_3_5c66c3302f409.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c66c3302f409.max_num_pages = "320";
tdBlocksArray.push(block_td_uid_3_5c66c3302f409);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5c66c3302f409_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5c66c3302f409" ><div id=td_uid_3_5c66c3302f409 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-girish-mahajan-political-news/" rel="bookmark" title="महाजन म्हणतात, पवारांवर बोलण्याइतका मी मोठा नाही!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/NMU-Yuvarang-Udghatan-2-Column-218x150.jpg" alt="" title="महाजन म्हणतात, पवारांवर बोलण्याइतका मी मोठा नाही!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-girish-mahajan-political-news/" rel="bookmark" title="महाजन म्हणतात, पवारांवर बोलण्याइतका मी मोठा नाही!">महाजन म्हणतात, पवारांवर बोलण्याइतका मी मोठा नाही!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-bhavarlal-jain-marathi-sahitya-sanmelan/" rel="bookmark" title="भवरलाल जैन मराठी साहित्य संमेलन 24 फेब्रुवारीला"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/Suryoday-Sahitya-Logo-218x150.jpg" alt="" title="भवरलाल जैन मराठी साहित्य संमेलन 24 फेब्रुवारीला"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-bhavarlal-jain-marathi-sahitya-sanmelan/" rel="bookmark" title="भवरलाल जैन मराठी साहित्य संमेलन 24 फेब्रुवारीला">भवरलाल जैन मराठी साहित्य संमेलन 24 फेब्रुवारीला</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-pm-narendra-modi-daura-plane-news/" rel="bookmark" title="पंतप्रधानांच्या दौर्‍यासाठी चार्टर विमानाने घेतली चाचणी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/plane-218x150.jpg" alt="" title="पंतप्रधानांच्या दौर्‍यासाठी चार्टर विमानाने घेतली चाचणी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-pm-narendra-modi-daura-plane-news/" rel="bookmark" title="पंतप्रधानांच्या दौर्‍यासाठी चार्टर विमानाने घेतली चाचणी">पंतप्रधानांच्या दौर्‍यासाठी चार्टर विमानाने घेतली चाचणी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-valentine-day-6-couple-collector-marriage-registration-news/" rel="bookmark" title="प्रेम दिनी सहा जोडप्यांनी केली विवाह नोंदणी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/Marriage-Registration-218x150.jpg" alt="" title="प्रेम दिनी सहा जोडप्यांनी केली विवाह नोंदणी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-valentine-day-6-couple-collector-marriage-registration-news/" rel="bookmark" title="प्रेम दिनी सहा जोडप्यांनी केली विवाह नोंदणी">प्रेम दिनी सहा जोडप्यांनी केली विवाह नोंदणी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-ad-praksha-ambedkar-news/" rel="bookmark" title="राफेल करारात गोलमाल"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/DSC_8748-218x150.jpg" alt="" title="राफेल करारात गोलमाल"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-ad-praksha-ambedkar-news/" rel="bookmark" title="राफेल करारात गोलमाल">राफेल करारात गोलमाल</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c66c3302f409" data-td_block_id="td_uid_3_5c66c3302f409"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c66c3302f409" data-td_block_id="td_uid_3_5c66c3302f409"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4751700"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5c66c33033432 = new tdBlock();
block_td_uid_4_5c66c33033432.id = "td_uid_4_5c66c33033432";
block_td_uid_4_5c66c33033432.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"97","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5c66c33033432_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5c66c33033432.td_column_number = "3";
block_td_uid_4_5c66c33033432.block_type = "td_block_mega_menu";
block_td_uid_4_5c66c33033432.post_count = "5";
block_td_uid_4_5c66c33033432.found_posts = "480";
block_td_uid_4_5c66c33033432.header_color = "";
block_td_uid_4_5c66c33033432.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c66c33033432.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_4_5c66c33033432);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5c66c33033432_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5c66c33033432" ><div id=td_uid_4_5c66c33033432 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-breaking-news-about-martyr-sanjay-rajput-breaking-news/" rel="bookmark" title="महिन्याभरापुर्वीच कार्यकाळ संपला असताना मातृभूमीसाठी देशसेवा स्वीकारली; शहीद संजय राजपूत यांचे शिंदखेडा तालुक्यातील आजोळ"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/5a804976-59ba-4dfb-99b8-21134ffba54d-e1550227035396-218x150.jpg" alt="" title="महिन्याभरापुर्वीच कार्यकाळ संपला असताना मातृभूमीसाठी देशसेवा स्वीकारली; शहीद संजय राजपूत यांचे शिंदखेडा तालुक्यातील आजोळ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-breaking-news-about-martyr-sanjay-rajput-breaking-news/" rel="bookmark" title="महिन्याभरापुर्वीच कार्यकाळ संपला असताना मातृभूमीसाठी देशसेवा स्वीकारली; शहीद संजय राजपूत यांचे शिंदखेडा तालुक्यातील आजोळ">महिन्याभरापुर्वीच कार्यकाळ संपला असताना मातृभूमीसाठी देशसेवा स्वीकारली; शहीद संजय राजपूत यांचे&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-collector-rahul-rekhavar-news-3/" rel="bookmark" title="ड्रोन, बलून, पॅराग्लायडर्स उडविण्याला मनाई"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/10/Rahul-Rekharoa-Jihadhikari-Dhule1-218x150.jpg" alt="" title="ड्रोन, बलून, पॅराग्लायडर्स उडविण्याला मनाई"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-collector-rahul-rekhavar-news-3/" rel="bookmark" title="ड्रोन, बलून, पॅराग्लायडर्स उडविण्याला मनाई">ड्रोन, बलून, पॅराग्लायडर्स उडविण्याला मनाई</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-news-5/" rel="bookmark" title="पंतप्रधानांचा दौरा : पोलीस यंत्रणा सज्ज"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/Police-Bandobast-218x150.jpg" alt="" title="पंतप्रधानांचा दौरा : पोलीस यंत्रणा सज्ज"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-news-5/" rel="bookmark" title="पंतप्रधानांचा दौरा : पोलीस यंत्रणा सज्ज">पंतप्रधानांचा दौरा : पोलीस यंत्रणा सज्ज</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-mla-anil-goe-news/" rel="bookmark" title="आ.गोटे बांधणार पराभूतांची मोट!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/11/Anil-Gote-20-218x150.jpg" alt="" title="आ.गोटे बांधणार पराभूतांची मोट!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-mla-anil-goe-news/" rel="bookmark" title="आ.गोटे बांधणार पराभूतांची मोट!">आ.गोटे बांधणार पराभूतांची मोट!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-political-news-2/" rel="bookmark" title="राष्ट्रवादीचा ‘जबाब दो, जॉब दो’ मोर्चा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/14-P16-218x150.jpg" alt="" title="राष्ट्रवादीचा ‘जबाब दो, जॉब दो’ मोर्चा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-political-news-2/" rel="bookmark" title="राष्ट्रवादीचा ‘जबाब दो, जॉब दो’ मोर्चा">राष्ट्रवादीचा ‘जबाब दो, जॉब दो’ मोर्चा</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c66c33033432" data-td_block_id="td_uid_4_5c66c33033432"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c66c33033432" data-td_block_id="td_uid_4_5c66c33033432"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4751701"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5c66c33037786 = new tdBlock();
block_td_uid_5_5c66c33037786.id = "td_uid_5_5c66c33037786";
block_td_uid_5_5c66c33037786.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"98","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5c66c33037786_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5c66c33037786.td_column_number = "3";
block_td_uid_5_5c66c33037786.block_type = "td_block_mega_menu";
block_td_uid_5_5c66c33037786.post_count = "5";
block_td_uid_5_5c66c33037786.found_posts = "406";
block_td_uid_5_5c66c33037786.header_color = "";
block_td_uid_5_5c66c33037786.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c66c33037786.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_5_5c66c33037786);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5c66c33037786_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5c66c33037786" ><div id=td_uid_5_5c66c33037786 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar-navapur-news/" rel="bookmark" title="बालिकेवर अत्याचार करणाच्या आरोपीस 7 वर्ष सश्रम कारावासाची शिक्षा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/crime-jail-218x150.jpg" alt="" title="बालिकेवर अत्याचार करणाच्या आरोपीस 7 वर्ष सश्रम कारावासाची शिक्षा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar-navapur-news/" rel="bookmark" title="बालिकेवर अत्याचार करणाच्या आरोपीस 7 वर्ष सश्रम कारावासाची शिक्षा">बालिकेवर अत्याचार करणाच्या आरोपीस 7 वर्ष सश्रम कारावासाची शिक्षा</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar-krushi-pamp-news/" rel="bookmark" title="सौर कृषिपंपासाठी एक हजार 584 शेतकर्‍यांचे अर्ज प्राप्त"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/Saur-Pamp-218x150.jpg" alt="" title="सौर कृषिपंपासाठी एक हजार 584 शेतकर्‍यांचे अर्ज प्राप्त"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar-krushi-pamp-news/" rel="bookmark" title="सौर कृषिपंपासाठी एक हजार 584 शेतकर्‍यांचे अर्ज प्राप्त">सौर कृषिपंपासाठी एक हजार 584 शेतकर्‍यांचे अर्ज प्राप्त</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar-somaval-news/" rel="bookmark" title="घनकचरा व्यवस्थापनासाठी तीन कोटींचा निधी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/RAHURI-KACHARA-218x150.jpg" alt="" title="घनकचरा व्यवस्थापनासाठी तीन कोटींचा निधी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar-somaval-news/" rel="bookmark" title="घनकचरा व्यवस्थापनासाठी तीन कोटींचा निधी">घनकचरा व्यवस्थापनासाठी तीन कोटींचा निधी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar-st-mahamandal-big-requirement-news/" rel="bookmark" title="परिवहन महामंडळात मेगा भरती"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/ST-Bus-218x150.jpg" alt="" title="परिवहन महामंडळात मेगा भरती"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar-st-mahamandal-big-requirement-news/" rel="bookmark" title="परिवहन महामंडळात मेगा भरती">परिवहन महामंडळात मेगा भरती</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar-nagarpalika-rojgar-melava/" rel="bookmark" title="नंदुरबार पालिकेतर्फे महिला व रोजगार मेळावा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/Rojgar-Melava-218x150.jpg" alt="" title="नंदुरबार पालिकेतर्फे महिला व रोजगार मेळावा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar-nagarpalika-rojgar-melava/" rel="bookmark" title="नंदुरबार पालिकेतर्फे महिला व रोजगार मेळावा">नंदुरबार पालिकेतर्फे महिला व रोजगार मेळावा</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c66c33037786" data-td_block_id="td_uid_5_5c66c33037786"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c66c33037786" data-td_block_id="td_uid_5_5c66c33037786"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4776024"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5c66c3303b63e = new tdBlock();
block_td_uid_6_5c66c3303b63e.id = "td_uid_6_5c66c3303b63e";
block_td_uid_6_5c66c3303b63e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"241","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5c66c3303b63e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5c66c3303b63e.td_column_number = "3";
block_td_uid_6_5c66c3303b63e.block_type = "td_block_mega_menu";
block_td_uid_6_5c66c3303b63e.post_count = "5";
block_td_uid_6_5c66c3303b63e.found_posts = "813";
block_td_uid_6_5c66c3303b63e.header_color = "";
block_td_uid_6_5c66c3303b63e.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c66c3303b63e.max_num_pages = "163";
tdBlocksArray.push(block_td_uid_6_5c66c3303b63e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5c66c3303b63e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5c66c3303b63e" ><div id=td_uid_6_5c66c3303b63e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/deshdoot-times-recruits-turn-gunners-at-passing-out-parade-deolali-camp-nashik-nasik/" rel="bookmark" title="Recruits turn Gunners at passing out parade"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/1-artilery1-1-218x150.jpg" alt="" title="Recruits turn Gunners at passing out parade"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/deshdoot-times-recruits-turn-gunners-at-passing-out-parade-deolali-camp-nashik-nasik/" rel="bookmark" title="Recruits turn Gunners at passing out parade">Recruits turn Gunners at passing out parade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/breaking-news-20-crpf-personnel-martyred-several-injured-in-kashmir-fidayeen-attack-2/" rel="bookmark" title="20 CRPF personnel martyred, several injured in Kashmir fidayeen attack"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/2019_2largeimg14_Feb_2019_181312660-218x150.jpg" alt="" title="20 CRPF personnel martyred, several injured in Kashmir fidayeen attack"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/breaking-news-20-crpf-personnel-martyred-several-injured-in-kashmir-fidayeen-attack-2/" rel="bookmark" title="20 CRPF personnel martyred, several injured in Kashmir fidayeen attack">20 CRPF personnel martyred, several injured in Kashmir fidayeen attack</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/gold-biscuits-worth-rs-15-lakh-stolen-from-house-of-hemlata-patil/" rel="bookmark" title="Gold biscuits worth Rs 15 lakh stolen from house of Hemlata Patil"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/8-hemlta-patil-218x150.jpg" alt="" title="Gold biscuits worth Rs 15 lakh stolen from house of Hemlata Patil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/gold-biscuits-worth-rs-15-lakh-stolen-from-house-of-hemlata-patil/" rel="bookmark" title="Gold biscuits worth Rs 15 lakh stolen from house of Hemlata Patil">Gold biscuits worth Rs 15 lakh stolen from house of Hemlata&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nmc-demolishes-encroachments-at-college-road/" rel="bookmark" title="NMC demolishes encroachments at College Road"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/8-encrochment-218x150.jpg" alt="" title="NMC demolishes encroachments at College Road"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nmc-demolishes-encroachments-at-college-road/" rel="bookmark" title="NMC demolishes encroachments at College Road">NMC demolishes encroachments at College Road</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/74000-2/" rel="bookmark" title="74000 students to appear for HSC exam; 99 centres, 28 flying squads"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/8-HSC-218x150.jpg" alt="" title="74000 students to appear for HSC exam; 99 centres, 28 flying squads"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/74000-2/" rel="bookmark" title="74000 students to appear for HSC exam; 99 centres, 28 flying squads">74000 students to appear for HSC exam; 99 centres, 28 flying squads</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c66c3303b63e" data-td_block_id="td_uid_6_5c66c3303b63e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c66c3303b63e" data-td_block_id="td_uid_6_5c66c3303b63e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international/">देश विदेश</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5c66c3303f6f7 = new tdBlock();
block_td_uid_7_5c66c3303f6f7.id = "td_uid_7_5c66c3303f6f7";
block_td_uid_7_5c66c3303f6f7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5c66c3303f6f7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5c66c3303f6f7.td_column_number = "3";
block_td_uid_7_5c66c3303f6f7.block_type = "td_block_mega_menu";
block_td_uid_7_5c66c3303f6f7.post_count = "5";
block_td_uid_7_5c66c3303f6f7.found_posts = "836";
block_td_uid_7_5c66c3303f6f7.header_color = "";
block_td_uid_7_5c66c3303f6f7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c66c3303f6f7.max_num_pages = "168";
tdBlocksArray.push(block_td_uid_7_5c66c3303f6f7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5c66c3303f6f7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5c66c3303f6f7" ><div id=td_uid_7_5c66c3303f6f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/new-delhi-pulwama-terror-attack-shabana-azmi-and-javed-akhtar-have-canceled-the-programs-in-pakistan/" rel="bookmark" title="म्हणून शबाना आणि जावेद अख्तर यांचे पाकिस्तानातील कार्यक्रम रद्द"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/shabana-javed-akhatr-218x150.jpg" alt="" title="म्हणून शबाना आणि जावेद अख्तर यांचे पाकिस्तानातील कार्यक्रम रद्द"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/new-delhi-pulwama-terror-attack-shabana-azmi-and-javed-akhtar-have-canceled-the-programs-in-pakistan/" rel="bookmark" title="म्हणून शबाना आणि जावेद अख्तर यांचे पाकिस्तानातील कार्यक्रम रद्द">म्हणून शबाना आणि जावेद अख्तर यांचे पाकिस्तानातील कार्यक्रम रद्द</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/new-delhi-pulwama-attack-pulwama-terror-attack-union-ministers-rajnath-singh-lend-a-shoulder-to-mortal-remains-of-soldier/" rel="bookmark" title="शहीद जवानांच्या पार्थिवाला राजनाथसिंह यांनी दिला खांदा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/rajnath-singh-218x150.jpg" alt="" title="शहीद जवानांच्या पार्थिवाला राजनाथसिंह यांनी दिला खांदा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/new-delhi-pulwama-attack-pulwama-terror-attack-union-ministers-rajnath-singh-lend-a-shoulder-to-mortal-remains-of-soldier/" rel="bookmark" title="शहीद जवानांच्या पार्थिवाला राजनाथसिंह यांनी दिला खांदा">शहीद जवानांच्या पार्थिवाला राजनाथसिंह यांनी दिला खांदा</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/forget-forgivecrpf-revenge/" rel="bookmark" title="ना विसरणार, ना माफ करणार; जवानांच्या बलिदानाचा बदला घेणारच- सीआरपीएफ"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/crpf-1-218x150.jpg" alt="" title="ना विसरणार, ना माफ करणार; जवानांच्या बलिदानाचा बदला घेणारच- सीआरपीएफ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/forget-forgivecrpf-revenge/" rel="bookmark" title="ना विसरणार, ना माफ करणार; जवानांच्या बलिदानाचा बदला घेणारच- सीआरपीएफ">ना विसरणार, ना माफ करणार; जवानांच्या बलिदानाचा बदला घेणारच- सीआरपीएफ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/pulwama-terrorist-attack-important-meeting/" rel="bookmark" title="Pulwama Terrorist Attack : कॅबिनेटच्या सुरक्षा समितीची महत्त्वाची बैठक सुरु&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/rajnath-singh-and-modi-67-1549726610-367937-khaskhabar-218x150.jpg" alt="" title="Pulwama Terrorist Attack : कॅबिनेटच्या सुरक्षा समितीची महत्त्वाची बैठक सुरु&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/pulwama-terrorist-attack-important-meeting/" rel="bookmark" title="Pulwama Terrorist Attack : कॅबिनेटच्या सुरक्षा समितीची महत्त्वाची बैठक सुरु&#8230;">Pulwama Terrorist Attack : कॅबिनेटच्या सुरक्षा समितीची महत्त्वाची बैठक सुरु&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jammu-crpf-shrinagar/" rel="bookmark" title="दहशवादी हल्ल्यानंतर देशभरातून संताप"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/BRKING940_201902141836_940x355-218x150.jpeg" alt="" title="दहशवादी हल्ल्यानंतर देशभरातून संताप"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jammu-crpf-shrinagar/" rel="bookmark" title="दहशवादी हल्ल्यानंतर देशभरातून संताप">दहशवादी हल्ल्यानंतर देशभरातून संताप</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c66c3303f6f7" data-td_block_id="td_uid_7_5c66c3303f6f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c66c3303f6f7" data-td_block_id="td_uid_7_5c66c3303f6f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589168"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5c66c33043bc5 = new tdBlock();
block_td_uid_8_5c66c33043bc5.id = "td_uid_8_5c66c33043bc5";
block_td_uid_8_5c66c33043bc5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"136","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5c66c33043bc5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5c66c33043bc5.td_column_number = "3";
block_td_uid_8_5c66c33043bc5.block_type = "td_block_mega_menu";
block_td_uid_8_5c66c33043bc5.post_count = "5";
block_td_uid_8_5c66c33043bc5.found_posts = "122";
block_td_uid_8_5c66c33043bc5.header_color = "";
block_td_uid_8_5c66c33043bc5.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c66c33043bc5.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_8_5c66c33043bc5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5c66c33043bc5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5c66c33043bc5" ><div id=td_uid_8_5c66c33043bc5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-47/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/maxresdefault-10-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-47/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-45/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/maxresdefault-8-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-45/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-mains-headline-4/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/maxresdefault-7-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-mains-headline-4/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-44/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/hqdefault-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-44/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-43/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/maxresdefault-4-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-43/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c66c33043bc5" data-td_block_id="td_uid_8_5c66c33043bc5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c66c33043bc5" data-td_block_id="td_uid_8_5c66c33043bc5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589182"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5c66c33047f92 = new tdBlock();
block_td_uid_9_5c66c33047f92.id = "td_uid_9_5c66c33047f92";
block_td_uid_9_5c66c33047f92.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5c66c33047f92_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5c66c33047f92.td_column_number = "3";
block_td_uid_9_5c66c33047f92.block_type = "td_block_mega_menu";
block_td_uid_9_5c66c33047f92.post_count = "5";
block_td_uid_9_5c66c33047f92.found_posts = "38";
block_td_uid_9_5c66c33047f92.header_color = "";
block_td_uid_9_5c66c33047f92.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c66c33047f92.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_9_5c66c33047f92);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5c66c33047f92_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5c66c33047f92" ><div id=td_uid_9_5c66c33047f92 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-fire-at-vadala-gaon-slum-area-breaking-news/" rel="bookmark" title="Video : वडाळागावात झोपडपट्टीला आग; चार झोपड्या जळून खाक"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/fbe715af-b7c3-4632-8aee-0ed01ef7d568-e1549699716272-218x150.jpg" alt="" title="Video : वडाळागावात झोपडपट्टीला आग; चार झोपड्या जळून खाक"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-fire-at-vadala-gaon-slum-area-breaking-news/" rel="bookmark" title="Video : वडाळागावात झोपडपट्टीला आग; चार झोपड्या जळून खाक">Video : वडाळागावात झोपडपट्टीला आग; चार झोपड्या जळून खाक</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-flower-show-nasiklub-flower-festival-last-year-of-show/" rel="bookmark" title="PhotoGallery : गर्दीत हरवली वाट, सजली दाट फुलांची नक्षी, हा सोहळा पाहण्या आला कुणी सैराट बावरा पक्षी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/flower-show-218x150.jpg" alt="" title="PhotoGallery : गर्दीत हरवली वाट, सजली दाट फुलांची नक्षी, हा सोहळा पाहण्या आला कुणी सैराट बावरा पक्षी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-flower-show-nasiklub-flower-festival-last-year-of-show/" rel="bookmark" title="PhotoGallery : गर्दीत हरवली वाट, सजली दाट फुलांची नक्षी, हा सोहळा पाहण्या आला कुणी सैराट बावरा पक्षी">PhotoGallery : गर्दीत हरवली वाट, सजली दाट फुलांची नक्षी, हा सोहळा&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-flower-show-at-nashik-club-3rd-edition-last-year-of-flower-show/" rel="bookmark" title="PhotoGallery : फुलझाडांच्या संगोपनातून विलक्षण ‘स्वानंद’"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/IMG_5600-218x150.jpg" alt="" title="PhotoGallery : फुलझाडांच्या संगोपनातून विलक्षण ‘स्वानंद’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-flower-show-at-nashik-club-3rd-edition-last-year-of-flower-show/" rel="bookmark" title="PhotoGallery : फुलझाडांच्या संगोपनातून विलक्षण ‘स्वानंद’">PhotoGallery : फुलझाडांच्या संगोपनातून विलक्षण ‘स्वानंद’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-breaking-news-anti-encroachment-campaign-at-nashikroad-area-breaking-news/" rel="bookmark" title="Photo Gallery : नाशिकरोड परिसरात अतिक्रमण निर्मुलन मोहीम"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/5-98-218x150.jpg" alt="" title="Photo Gallery : नाशिकरोड परिसरात अतिक्रमण निर्मुलन मोहीम"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-breaking-news-anti-encroachment-campaign-at-nashikroad-area-breaking-news/" rel="bookmark" title="Photo Gallery : नाशिकरोड परिसरात अतिक्रमण निर्मुलन मोहीम">Photo Gallery : नाशिकरोड परिसरात अतिक्रमण निर्मुलन मोहीम</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/traditional-day-at-met-college-campus/" rel="bookmark" title="Photo Gallery : &#8216;मेट् बीकेसी उत्सव&#8217;ला सुरुवात; &#8216;ट्रॅडीशनल डे&#8217;ने कॅम्पसमध्ये पारंपारिक वेशभूषा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/DSC_6684-218x150.jpg" alt="" title="Photo Gallery : &#8216;मेट् बीकेसी उत्सव&#8217;ला सुरुवात; &#8216;ट्रॅडीशनल डे&#8217;ने कॅम्पसमध्ये पारंपारिक वेशभूषा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/traditional-day-at-met-college-campus/" rel="bookmark" title="Photo Gallery : &#8216;मेट् बीकेसी उत्सव&#8217;ला सुरुवात; &#8216;ट्रॅडीशनल डे&#8217;ने कॅम्पसमध्ये पारंपारिक वेशभूषा">Photo Gallery : &#8216;मेट् बीकेसी उत्सव&#8217;ला सुरुवात; &#8216;ट्रॅडीशनल डे&#8217;ने कॅम्पसमध्ये पारंपारिक&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c66c33047f92" data-td_block_id="td_uid_9_5c66c33047f92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c66c33047f92" data-td_block_id="td_uid_9_5c66c33047f92"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie/">सेल्फी</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5c66c3304ca78 = new tdBlock();
block_td_uid_10_5c66c3304ca78.id = "td_uid_10_5c66c3304ca78";
block_td_uid_10_5c66c3304ca78.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"134","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5c66c3304ca78_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5c66c3304ca78.td_column_number = "3";
block_td_uid_10_5c66c3304ca78.block_type = "td_block_mega_menu";
block_td_uid_10_5c66c3304ca78.post_count = "5";
block_td_uid_10_5c66c3304ca78.found_posts = "39";
block_td_uid_10_5c66c3304ca78.header_color = "";
block_td_uid_10_5c66c3304ca78.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c66c3304ca78.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_10_5c66c3304ca78);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5c66c3304ca78_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5c66c3304ca78" ><div id=td_uid_10_5c66c3304ca78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/art-of-living-drugs-free-india-campaign/" rel="bookmark" title="&#8216;आर्ट ऑफ लिविंग&#8217; च्या ड्रग विरुद्ध लढ्यास बॉलीवूड, हॉलीवूडचा पाठींबा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/Sanjay-Dutt-218x150.jpg" alt="" title="&#8216;आर्ट ऑफ लिविंग&#8217; च्या ड्रग विरुद्ध लढ्यास बॉलीवूड, हॉलीवूडचा पाठींबा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/art-of-living-drugs-free-india-campaign/" rel="bookmark" title="&#8216;आर्ट ऑफ लिविंग&#8217; च्या ड्रग विरुद्ध लढ्यास बॉलीवूड, हॉलीवूडचा पाठींबा">&#8216;आर्ट ऑफ लिविंग&#8217; च्या ड्रग विरुद्ध लढ्यास बॉलीवूड, हॉलीवूडचा पाठींबा</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/safer-internet-day-2019-nashik-news-breaking-news/" rel="bookmark" title="सुरक्षित इंटरनेट दिवस : तज्ञ म्हणतात&#8230;अपडेट राहा, सुरक्षितता बाळगा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/Internet-Safety-Image_960-218x150.jpg" alt="" title="सुरक्षित इंटरनेट दिवस : तज्ञ म्हणतात&#8230;अपडेट राहा, सुरक्षितता बाळगा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/safer-internet-day-2019-nashik-news-breaking-news/" rel="bookmark" title="सुरक्षित इंटरनेट दिवस : तज्ञ म्हणतात&#8230;अपडेट राहा, सुरक्षितता बाळगा">सुरक्षित इंटरनेट दिवस : तज्ञ म्हणतात&#8230;अपडेट राहा, सुरक्षितता बाळगा</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-124/" rel="bookmark" title="गजनी चित्रपटात केले काम; मुलांना बनविले इंजिनीअर"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/untawad-photo-218x150.jpg" alt="" title="गजनी चित्रपटात केले काम; मुलांना बनविले इंजिनीअर"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-124/" rel="bookmark" title="गजनी चित्रपटात केले काम; मुलांना बनविले इंजिनीअर">गजनी चित्रपटात केले काम; मुलांना बनविले इंजिनीअर</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-105/" rel="bookmark" title="बालनाट्य स्पर्धेत जळगावचा बोलबाला"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/j-1-8-218x150.jpg" alt="" title="बालनाट्य स्पर्धेत जळगावचा बोलबाला"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-105/" rel="bookmark" title="बालनाट्य स्पर्धेत जळगावचा बोलबाला">बालनाट्य स्पर्धेत जळगावचा बोलबाला</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-eight-famous-tea-stalls-in-nashik-breaking-news/" rel="bookmark" title="नाशिककरांच्या पसंतीचे आठ फेमस &#8216;टी स्टाॅल&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/salim-218x150.jpg" alt="" title="नाशिककरांच्या पसंतीचे आठ फेमस &#8216;टी स्टाॅल&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-eight-famous-tea-stalls-in-nashik-breaking-news/" rel="bookmark" title="नाशिककरांच्या पसंतीचे आठ फेमस &#8216;टी स्टाॅल&#8217;">नाशिककरांच्या पसंतीचे आठ फेमस &#8216;टी स्टाॅल&#8217;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c66c3304ca78" data-td_block_id="td_uid_10_5c66c3304ca78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c66c3304ca78" data-td_block_id="td_uid_10_5c66c3304ca78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat/">हिट-चाट</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5c66c33050f69 = new tdBlock();
block_td_uid_11_5c66c33050f69.id = "td_uid_11_5c66c33050f69";
block_td_uid_11_5c66c33050f69.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"107","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5c66c33050f69_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5c66c33050f69.td_column_number = "3";
block_td_uid_11_5c66c33050f69.block_type = "td_block_mega_menu";
block_td_uid_11_5c66c33050f69.post_count = "5";
block_td_uid_11_5c66c33050f69.found_posts = "542";
block_td_uid_11_5c66c33050f69.header_color = "";
block_td_uid_11_5c66c33050f69.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c66c33050f69.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_11_5c66c33050f69);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5c66c33050f69_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5c66c33050f69" ><div id=td_uid_11_5c66c33050f69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/pulwama-attack-bollywood-angry-statment/" rel="bookmark" title="पुलवामा हल्ला : बॉलिवूडमध्ये संतापाची लाट"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/pulwama-attack-salman-khan-priyanka-chopra-anushka-sharma-218x150.jpg" alt="" title="पुलवामा हल्ला : बॉलिवूडमध्ये संतापाची लाट"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/pulwama-attack-bollywood-angry-statment/" rel="bookmark" title="पुलवामा हल्ला : बॉलिवूडमध्ये संतापाची लाट">पुलवामा हल्ला : बॉलिवूडमध्ये संतापाची लाट</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/bollywood-kangana-ranaut-biopic-intends-to-direct-her-own-biopic/" rel="bookmark" title="लवकरच कंगना रनौतच्या जीवनावर चित्रपट"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/kangna-ranuat-218x150.jpg" alt="" title="लवकरच कंगना रनौतच्या जीवनावर चित्रपट"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/bollywood-kangana-ranaut-biopic-intends-to-direct-her-own-biopic/" rel="bookmark" title="लवकरच कंगना रनौतच्या जीवनावर चित्रपट">लवकरच कंगना रनौतच्या जीवनावर चित्रपट</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/kangana-ranaut-biopic/" rel="bookmark" title="कंगणा करणार स्वत:च्या बायोपिकचं दिग्दर्शन"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/kangana-1-218x150.jpg" alt="" title="कंगणा करणार स्वत:च्या बायोपिकचं दिग्दर्शन"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/kangana-ranaut-biopic/" rel="bookmark" title="कंगणा करणार स्वत:च्या बायोपिकचं दिग्दर्शन">कंगणा करणार स्वत:च्या बायोपिकचं दिग्दर्शन</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/google-doodle-madhubala-birth-anniversary/" rel="bookmark" title="B&#8217;day Spl : मधुबालाच्या जयंतीनिमित्त गुगलचं स्पेशल डुडल"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/madhu-1550114904-218x150.jpg" alt="" title="B&#8217;day Spl : मधुबालाच्या जयंतीनिमित्त गुगलचं स्पेशल डुडल"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/google-doodle-madhubala-birth-anniversary/" rel="bookmark" title="B&#8217;day Spl : मधुबालाच्या जयंतीनिमित्त गुगलचं स्पेशल डुडल">B&#8217;day Spl : मधुबालाच्या जयंतीनिमित्त गुगलचं स्पेशल डुडल</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/aali-fulwali-song-hit-aanand-shinde/" rel="bookmark" title="आनंद शिंदे म्हणतायेत &#8216;आली फुलवाली&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/aali-fulwali-o1_201902195026-218x150.jpg" alt="" title="आनंद शिंदे म्हणतायेत &#8216;आली फुलवाली&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/aali-fulwali-song-hit-aanand-shinde/" rel="bookmark" title="आनंद शिंदे म्हणतायेत &#8216;आली फुलवाली&#8217;">आनंद शिंदे म्हणतायेत &#8216;आली फुलवाली&#8217;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c66c33050f69" data-td_block_id="td_uid_11_5c66c33050f69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c66c33050f69" data-td_block_id="td_uid_11_5c66c33050f69"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5c66c33054fd8 = new tdBlock();
block_td_uid_12_5c66c33054fd8.id = "td_uid_12_5c66c33054fd8";
block_td_uid_12_5c66c33054fd8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"111","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5c66c33054fd8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5c66c33054fd8.td_column_number = "3";
block_td_uid_12_5c66c33054fd8.block_type = "td_block_mega_menu";
block_td_uid_12_5c66c33054fd8.post_count = "5";
block_td_uid_12_5c66c33054fd8.found_posts = "87";
block_td_uid_12_5c66c33054fd8.header_color = "";
block_td_uid_12_5c66c33054fd8.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c66c33054fd8.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_12_5c66c33054fd8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_5c66c33054fd8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5c66c33054fd8" ><div id=td_uid_12_5c66c33054fd8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-283/" rel="bookmark" title="गृह, वाहन कर्ज स्वस्त होणार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/276347-133733-rbi1-218x150.jpg" alt="" title="गृह, वाहन कर्ज स्वस्त होणार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-283/" rel="bookmark" title="गृह, वाहन कर्ज स्वस्त होणार">गृह, वाहन कर्ज स्वस्त होणार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/mumbaiincrease-in-the-number-of-debit-card-users-said-visa/" rel="bookmark" title="डेबिट कार्ड वापर करणाऱ्यांच्या संख्येत वाढ : व्हिसा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/credit-cards_-218x150.jpg" alt="" title="डेबिट कार्ड वापर करणाऱ्यांच्या संख्येत वाढ : व्हिसा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/mumbaiincrease-in-the-number-of-debit-card-users-said-visa/" rel="bookmark" title="डेबिट कार्ड वापर करणाऱ्यांच्या संख्येत वाढ : व्हिसा">डेबिट कार्ड वापर करणाऱ्यांच्या संख्येत वाढ : व्हिसा</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/technews-oppo-k1-launch-in-indian-market-oppo-smartphone-new-series/" rel="bookmark" title="दमदार फीचर्ससह ओप्पो के १ भारतीय बाजारात दाखल"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/oppo-k1-218x150.jpg" alt="" title="दमदार फीचर्ससह ओप्पो के १ भारतीय बाजारात दाखल"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/technews-oppo-k1-launch-in-indian-market-oppo-smartphone-new-series/" rel="bookmark" title="दमदार फीचर्ससह ओप्पो के १ भारतीय बाजारात दाखल">दमदार फीचर्ससह ओप्पो के १ भारतीय बाजारात दाखल</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-sinner-ksb-pumps-company-ksb-pampas-workers-get-salary-increments-an-additional-2-lakhs-help-in-sickness/" rel="bookmark" title="सिन्नर : केएसबी पम्पसच्या कामगारांना घसघशीत पगारवाढ; आजारपणात अतिरिक्त २ लाखांची मदत"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/KSB-Pumps-218x150.jpeg" alt="" title="सिन्नर : केएसबी पम्पसच्या कामगारांना घसघशीत पगारवाढ; आजारपणात अतिरिक्त २ लाखांची मदत"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-sinner-ksb-pumps-company-ksb-pampas-workers-get-salary-increments-an-additional-2-lakhs-help-in-sickness/" rel="bookmark" title="सिन्नर : केएसबी पम्पसच्या कामगारांना घसघशीत पगारवाढ; आजारपणात अतिरिक्त २ लाखांची मदत">सिन्नर : केएसबी पम्पसच्या कामगारांना घसघशीत पगारवाढ; आजारपणात अतिरिक्त २ लाखांची&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-kalwan-by-fabricating-fake-atm-cards-fraud-is-done-to-the-farmer/" rel="bookmark" title="कळवण : बनावट एटीएम कार्ड तयार करून शेतकऱ्याला ९१ हजारांचा चुना"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/Fake-Atm-Cards-218x150.jpg" alt="" title="कळवण : बनावट एटीएम कार्ड तयार करून शेतकऱ्याला ९१ हजारांचा चुना"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-kalwan-by-fabricating-fake-atm-cards-fraud-is-done-to-the-farmer/" rel="bookmark" title="कळवण : बनावट एटीएम कार्ड तयार करून शेतकऱ्याला ९१ हजारांचा चुना">कळवण : बनावट एटीएम कार्ड तयार करून शेतकऱ्याला ९१ हजारांचा चुना</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c66c33054fd8" data-td_block_id="td_uid_12_5c66c33054fd8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5c66c33054fd8" data-td_block_id="td_uid_12_5c66c33054fd8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589190"><a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_5c66c330596d7 = new tdBlock();
block_td_uid_13_5c66c330596d7.id = "td_uid_13_5c66c330596d7";
block_td_uid_13_5c66c330596d7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"139","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_5c66c330596d7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5c66c330596d7.td_column_number = "3";
block_td_uid_13_5c66c330596d7.block_type = "td_block_mega_menu";
block_td_uid_13_5c66c330596d7.post_count = "5";
block_td_uid_13_5c66c330596d7.found_posts = "408";
block_td_uid_13_5c66c330596d7.header_color = "";
block_td_uid_13_5c66c330596d7.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c66c330596d7.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_13_5c66c330596d7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_5c66c330596d7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5c66c330596d7" ><div id=td_uid_13_5c66c330596d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/pulwama-attack-congress-rahul-gandhi/" rel="bookmark" title="Pulwama Attack : काँग्रेस, विरोधक सरकारसोबत- राहुल गांधी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/Rahul-Gandhi-and-Manmohan-Singh-image-218x150.jpg" alt="" title="Pulwama Attack : काँग्रेस, विरोधक सरकारसोबत- राहुल गांधी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/pulwama-attack-congress-rahul-gandhi/" rel="bookmark" title="Pulwama Attack : काँग्रेस, विरोधक सरकारसोबत- राहुल गांधी">Pulwama Attack : काँग्रेस, विरोधक सरकारसोबत- राहुल गांधी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-girish-mahajan-political-news/" rel="bookmark" title="महाजन म्हणतात, पवारांवर बोलण्याइतका मी मोठा नाही!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/NMU-Yuvarang-Udghatan-2-Column-218x150.jpg" alt="" title="महाजन म्हणतात, पवारांवर बोलण्याइतका मी मोठा नाही!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-girish-mahajan-political-news/" rel="bookmark" title="महाजन म्हणतात, पवारांवर बोलण्याइतका मी मोठा नाही!">महाजन म्हणतात, पवारांवर बोलण्याइतका मी मोठा नाही!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhananjay-munde-uddhav-thackeray-devendra-fadanvis-best-couple/" rel="bookmark" title="यांच्या शिवाय दुसरे कोणते बेस्ट कपल असू शकते का?, धनंजय मुंडेंचे ट्वीट"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/fadnavisuddhav-1488532042-218x150.jpg" alt="" title="यांच्या शिवाय दुसरे कोणते बेस्ट कपल असू शकते का?, धनंजय मुंडेंचे ट्वीट"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhananjay-munde-uddhav-thackeray-devendra-fadanvis-best-couple/" rel="bookmark" title="यांच्या शिवाय दुसरे कोणते बेस्ट कपल असू शकते का?, धनंजय मुंडेंचे ट्वीट">यांच्या शिवाय दुसरे कोणते बेस्ट कपल असू शकते का?, धनंजय मुंडेंचे&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/12-th-pass-pm-arvind-kejriwal-narendra-modi-education/" rel="bookmark" title="बारावी पास पंतप्रधान नको तर सुशिक्षित व्यक्तीला संधी द्या  &#8211; केजरीवाल"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/315591214-Kejriwal-Modi_6-218x150.jpg" alt="" title="बारावी पास पंतप्रधान नको तर सुशिक्षित व्यक्तीला संधी द्या  &#8211; केजरीवाल"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/12-th-pass-pm-arvind-kejriwal-narendra-modi-education/" rel="bookmark" title="बारावी पास पंतप्रधान नको तर सुशिक्षित व्यक्तीला संधी द्या  &#8211; केजरीवाल">बारावी पास पंतप्रधान नको तर सुशिक्षित व्यक्तीला संधी द्या  &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-political-news-2/" rel="bookmark" title="राष्ट्रवादीचा ‘जबाब दो, जॉब दो’ मोर्चा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/14-P16-218x150.jpg" alt="" title="राष्ट्रवादीचा ‘जबाब दो, जॉब दो’ मोर्चा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-political-news-2/" rel="bookmark" title="राष्ट्रवादीचा ‘जबाब दो, जॉब दो’ मोर्चा">राष्ट्रवादीचा ‘जबाब दो, जॉब दो’ मोर्चा</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c66c330596d7" data-td_block_id="td_uid_13_5c66c330596d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5c66c330596d7" data-td_block_id="td_uid_13_5c66c330596d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4786278"><a href="https://www.deshdoot.com/category/deshdoot-tejas/">देशदूत तेजस पुरस्कार (मुलाखती)</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5c66c3305d229 = new tdBlock();
block_td_uid_14_5c66c3305d229.id = "td_uid_14_5c66c3305d229";
block_td_uid_14_5c66c3305d229.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24474","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_5c66c3305d229_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5c66c3305d229.td_column_number = "3";
block_td_uid_14_5c66c3305d229.block_type = "td_block_mega_menu";
block_td_uid_14_5c66c3305d229.post_count = "1";
block_td_uid_14_5c66c3305d229.found_posts = "1";
block_td_uid_14_5c66c3305d229.header_color = "";
block_td_uid_14_5c66c3305d229.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c66c3305d229.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_14_5c66c3305d229);
</script><div class="td_block_wrap td_block_mega_menu td_uid_14_5c66c3305d229_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5c66c3305d229" ><div id=td_uid_14_5c66c3305d229 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/deshdoot-tejas-puraskar-2018-presentation-ceremony/" rel="bookmark" title="&#8220;Deshdoot Tejas Puraskar 2018&#8242; Presentation Ceremony"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/deshdoot-tejas-puraskar-2018-presentation-ceremony/" rel="bookmark" title="&#8220;Deshdoot Tejas Puraskar 2018&#8242; Presentation Ceremony">&#8220;Deshdoot Tejas Puraskar 2018&#8242; Presentation Ceremony</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c66c3305d229" data-td_block_id="td_uid_14_5c66c3305d229"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_14_5c66c3305d229" data-td_block_id="td_uid_14_5c66c3305d229"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4718934"><a href="https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/">कर्मयोगिनी</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5c66c3305e678 = new tdBlock();
block_td_uid_15_5c66c3305e678.id = "td_uid_15_5c66c3305e678";
block_td_uid_15_5c66c3305e678.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14720","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5c66c3305e678_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5c66c3305e678.td_column_number = "3";
block_td_uid_15_5c66c3305e678.block_type = "td_block_mega_menu";
block_td_uid_15_5c66c3305e678.post_count = "0";
block_td_uid_15_5c66c3305e678.found_posts = "0";
block_td_uid_15_5c66c3305e678.header_color = "";
block_td_uid_15_5c66c3305e678.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c66c3305e678.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_15_5c66c3305e678);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5c66c3305e678_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5c66c3305e678" ><div id=td_uid_15_5c66c3305e678 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c66c3305e678" data-td_block_id="td_uid_15_5c66c3305e678"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_15_5c66c3305e678" data-td_block_id="td_uid_15_5c66c3305e678"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4806002"><a href="https://www.deshdoot.com/category/my-nashik/">माझं नाशिक</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5c66c3305ecaf = new tdBlock();
block_td_uid_16_5c66c3305ecaf.id = "td_uid_16_5c66c3305ecaf";
block_td_uid_16_5c66c3305ecaf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27266","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_5c66c3305ecaf_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5c66c3305ecaf.td_column_number = "3";
block_td_uid_16_5c66c3305ecaf.block_type = "td_block_mega_menu";
block_td_uid_16_5c66c3305ecaf.post_count = "5";
block_td_uid_16_5c66c3305ecaf.found_posts = "50";
block_td_uid_16_5c66c3305ecaf.header_color = "";
block_td_uid_16_5c66c3305ecaf.ajax_pagination_infinite_stop = "";
block_td_uid_16_5c66c3305ecaf.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_16_5c66c3305ecaf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5c66c3305ecaf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5c66c3305ecaf" ><div id=td_uid_16_5c66c3305ecaf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-city-police-mobile-hijacked-thieves-are-arrested/" rel="bookmark" title="मोबाईल हिसकवणारे टोळके गजाआड; पावणेतीन लाखांचा मुद्देमाल जप्त"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/police-218x150.jpg" alt="" title="मोबाईल हिसकवणारे टोळके गजाआड; पावणेतीन लाखांचा मुद्देमाल जप्त"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-city-police-mobile-hijacked-thieves-are-arrested/" rel="bookmark" title="मोबाईल हिसकवणारे टोळके गजाआड; पावणेतीन लाखांचा मुद्देमाल जप्त">मोबाईल हिसकवणारे टोळके गजाआड; पावणेतीन लाखांचा मुद्देमाल जप्त</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-narendra-dharne-article/" rel="bookmark" title="प्राचीन ठेव्याचे जतन व्हावे &#8211; नरेंद्र धारणे"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-narendra-dharne-article/" rel="bookmark" title="प्राचीन ठेव्याचे जतन व्हावे &#8211; नरेंद्र धारणे">प्राचीन ठेव्याचे जतन व्हावे &#8211; नरेंद्र धारणे</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-prasad-sanap-nashik-article/" rel="bookmark" title="भविष्यातील गरजांचे नियोजन आवश्यक &#8211; प्रसाद सानप"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/sanap-prsad-218x150.jpg" alt="" title="भविष्यातील गरजांचे नियोजन आवश्यक &#8211; प्रसाद सानप"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-prasad-sanap-nashik-article/" rel="bookmark" title="भविष्यातील गरजांचे नियोजन आवश्यक &#8211; प्रसाद सानप">भविष्यातील गरजांचे नियोजन आवश्यक &#8211; प्रसाद सानप</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-devang-jani-article/" rel="bookmark" title="हेरीटेज राईड सुरु करा! &#8211; देवांग जानी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/jani-devang-1-218x150.jpg" alt="" title="हेरीटेज राईड सुरु करा! &#8211; देवांग जानी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-devang-jani-article/" rel="bookmark" title="हेरीटेज राईड सुरु करा! &#8211; देवांग जानी">हेरीटेज राईड सुरु करा! &#8211; देवांग जानी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-rahul-pavar-article/" rel="bookmark" title="बांधकाम व्यवसायाला चालना मिळावी &#8211; राहूल पवार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/rahul-pawar-218x150.jpg" alt="" title="बांधकाम व्यवसायाला चालना मिळावी &#8211; राहूल पवार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-rahul-pavar-article/" rel="bookmark" title="बांधकाम व्यवसायाला चालना मिळावी &#8211; राहूल पवार">बांधकाम व्यवसायाला चालना मिळावी &#8211; राहूल पवार</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5c66c3305ecaf" data-td_block_id="td_uid_16_5c66c3305ecaf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5c66c3305ecaf" data-td_block_id="td_uid_16_5c66c3305ecaf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-4809768"><a href="https://www.deshdoot.com/ganesh-festival-and-ganapati-news-from-nashik/">गणेशोत्सव विशेष</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5c66c33062ba8 = new tdBlock();
block_td_uid_17_5c66c33062ba8.id = "td_uid_17_5c66c33062ba8";
block_td_uid_17_5c66c33062ba8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27793","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_5c66c33062ba8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5c66c33062ba8.td_column_number = "3";
block_td_uid_17_5c66c33062ba8.block_type = "td_block_mega_menu";
block_td_uid_17_5c66c33062ba8.post_count = "5";
block_td_uid_17_5c66c33062ba8.found_posts = "110";
block_td_uid_17_5c66c33062ba8.header_color = "";
block_td_uid_17_5c66c33062ba8.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c66c33062ba8.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_17_5c66c33062ba8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_5c66c33062ba8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5c66c33062ba8" ><div id=td_uid_17_5c66c33062ba8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-miravnuk-in-panchavati-mla-balasaheb-sanap/" rel="bookmark" title="पंचवटीत मिरवणुकीला गालबोट; कार्यकर्त्यांत हाणामार्‍या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/ganesh-visarjan-218x150.jpeg" alt="" title="पंचवटीत मिरवणुकीला गालबोट; कार्यकर्त्यांत हाणामार्‍या"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-miravnuk-in-panchavati-mla-balasaheb-sanap/" rel="bookmark" title="पंचवटीत मिरवणुकीला गालबोट; कार्यकर्त्यांत हाणामार्‍या">पंचवटीत मिरवणुकीला गालबोट; कार्यकर्त्यांत हाणामार्‍या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-special-newsgram-today-special-news/" rel="bookmark" title="गणेश विसर्जन विशेष बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/maxresdefault-16-218x150.jpg" alt="" title="गणेश विसर्जन विशेष बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-special-newsgram-today-special-news/" rel="bookmark" title="गणेश विसर्जन विशेष बातम्या">गणेश विसर्जन विशेष बातम्या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-maitri-foundation-murti-sankalan/" rel="bookmark" title="मैत्री फाउंडेशन तर्फे मूर्ती संकलन, निर्माल्य संकलनात हातभार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/maitribandh-foundation-218x150.jpeg" alt="" title="मैत्री फाउंडेशन तर्फे मूर्ती संकलन, निर्माल्य संकलनात हातभार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-maitri-foundation-murti-sankalan/" rel="bookmark" title="मैत्री फाउंडेशन तर्फे मूर्ती संकलन, निर्माल्य संकलनात हातभार">मैत्री फाउंडेशन तर्फे मूर्ती संकलन, निर्माल्य संकलनात हातभार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-829/" rel="bookmark" title="# Photo Gallery # पुढच्या वर्षी लवकर याच्या घोषणात जळगावात गणरायांना निरोप"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/DSC_9209-218x150.jpg" alt="" title="# Photo Gallery # पुढच्या वर्षी लवकर याच्या घोषणात जळगावात गणरायांना निरोप"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-829/" rel="bookmark" title="# Photo Gallery # पुढच्या वर्षी लवकर याच्या घोषणात जळगावात गणरायांना निरोप"># Photo Gallery # पुढच्या वर्षी लवकर याच्या घोषणात जळगावात गणरायांना&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-ganesh-festival-ganesh-visarjan-rural-area-miravnuk/" rel="bookmark" title="Photo Gallery : गावाकडच्या गणपतीस भावपूर्ण निरोप"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/shahar-vruttpatr-218x150.jpeg" alt="" title="Photo Gallery : गावाकडच्या गणपतीस भावपूर्ण निरोप"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-ganesh-festival-ganesh-visarjan-rural-area-miravnuk/" rel="bookmark" title="Photo Gallery : गावाकडच्या गणपतीस भावपूर्ण निरोप">Photo Gallery : गावाकडच्या गणपतीस भावपूर्ण निरोप</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c66c33062ba8" data-td_block_id="td_uid_17_5c66c33062ba8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5c66c33062ba8" data-td_block_id="td_uid_17_5c66c33062ba8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4833623"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/">डिजिटल दीपोत्सव</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589169"><a href="https://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5c66c33066fb4 = new tdBlock();
block_td_uid_18_5c66c33066fb4.id = "td_uid_18_5c66c33066fb4";
block_td_uid_18_5c66c33066fb4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_18_5c66c33066fb4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5c66c33066fb4.td_column_number = "3";
block_td_uid_18_5c66c33066fb4.block_type = "td_block_mega_menu";
block_td_uid_18_5c66c33066fb4.post_count = "5";
block_td_uid_18_5c66c33066fb4.found_posts = "322";
block_td_uid_18_5c66c33066fb4.header_color = "";
block_td_uid_18_5c66c33066fb4.ajax_pagination_infinite_stop = "";
block_td_uid_18_5c66c33066fb4.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_18_5c66c33066fb4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5c66c33066fb4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5c66c33066fb4" ><div id=td_uid_18_5c66c33066fb4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%97%e0%a5%8b%e0%a4%a1-%e0%a4%96%e0%a4%be%e0%a4%a3%e0%a4%be%e0%a4%b0%e0%a5%8d%e2%80%8d%e0%a4%af%e0%a4%be%e0%a4%9a%e0%a4%be-%e0%a4%96%e0%a4%bf%e0%a4%b8%e0%a4%be-%e0%a4%b9%e0%a4%b2%e0%a4%95/" rel="bookmark" title="गोड खाणार्‍याचा खिसा हलका!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/blog-218x150.jpg" alt="" title="गोड खाणार्‍याचा खिसा हलका!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%97%e0%a5%8b%e0%a4%a1-%e0%a4%96%e0%a4%be%e0%a4%a3%e0%a4%be%e0%a4%b0%e0%a5%8d%e2%80%8d%e0%a4%af%e0%a4%be%e0%a4%9a%e0%a4%be-%e0%a4%96%e0%a4%bf%e0%a4%b8%e0%a4%be-%e0%a4%b9%e0%a4%b2%e0%a4%95/" rel="bookmark" title="गोड खाणार्‍याचा खिसा हलका!">गोड खाणार्‍याचा खिसा हलका!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%8f%e0%a4%95-%e0%a4%aa%e0%a4%be%e0%a4%8a%e0%a4%b2-%e0%a4%aa%e0%a5%81%e0%a4%a2%e0%a5%87-%e0%a4%aa%e0%a4%a3/" rel="bookmark" title="एक पाऊल पुढे; पण&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/10/Blog-218x150.jpg" alt="" title="एक पाऊल पुढे; पण&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%8f%e0%a4%95-%e0%a4%aa%e0%a4%be%e0%a4%8a%e0%a4%b2-%e0%a4%aa%e0%a5%81%e0%a4%a2%e0%a5%87-%e0%a4%aa%e0%a4%a3/" rel="bookmark" title="एक पाऊल पुढे; पण&#8230;">एक पाऊल पुढे; पण&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3-%e0%a4%a4%e0%a4%a3%e0%a4%be%e0%a4%b5%e0%a4%ae%e0%a5%81%e0%a4%95%e0%a5%8d%e0%a4%a4-%e0%a4%b9%e0%a5%8b%e0%a4%a3%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b8/" rel="bookmark" title="शिक्षण तणावमुक्त होण्यासाठी&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/children-218x150.jpg" alt="" title="शिक्षण तणावमुक्त होण्यासाठी&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3-%e0%a4%a4%e0%a4%a3%e0%a4%be%e0%a4%b5%e0%a4%ae%e0%a5%81%e0%a4%95%e0%a5%8d%e0%a4%a4-%e0%a4%b9%e0%a5%8b%e0%a4%a3%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b8/" rel="bookmark" title="शिक्षण तणावमुक्त होण्यासाठी&#8230;">शिक्षण तणावमुक्त होण्यासाठी&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-mid-day-meal-in-the-schools-blog-by-nagorao-yevatikar/" rel="bookmark" title="मध्यान्ह भोजन : एक संजीवनी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/poshan-aahar-218x150.jpg" alt="" title="मध्यान्ह भोजन : एक संजीवनी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-mid-day-meal-in-the-schools-blog-by-nagorao-yevatikar/" rel="bookmark" title="मध्यान्ह भोजन : एक संजीवनी">मध्यान्ह भोजन : एक संजीवनी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%b5%e0%a4%be%e0%a4%b9%e0%a4%a8-%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97-%e0%a4%b8%e0%a4%82%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%be%e0%a4%b5%e0%a4%b8%e0%a5%8d%e0%a4%a5/" rel="bookmark" title="वाहन उद्योग संक्रमणावस्थेत"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/Untitled-3-2-218x150.jpg" alt="" title="वाहन उद्योग संक्रमणावस्थेत"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%b5%e0%a4%be%e0%a4%b9%e0%a4%a8-%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97-%e0%a4%b8%e0%a4%82%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%be%e0%a4%b5%e0%a4%b8%e0%a5%8d%e0%a4%a5/" rel="bookmark" title="वाहन उद्योग संक्रमणावस्थेत">वाहन उद्योग संक्रमणावस्थेत</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5c66c33066fb4" data-td_block_id="td_uid_18_5c66c33066fb4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5c66c33066fb4" data-td_block_id="td_uid_18_5c66c33066fb4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589173"><a href="https://www.deshdoot.com/category/editorial/">संपादकीय</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5c66c3306b035 = new tdBlock();
block_td_uid_19_5c66c3306b035.id = "td_uid_19_5c66c3306b035";
block_td_uid_19_5c66c3306b035.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"128","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_19_5c66c3306b035_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5c66c3306b035.td_column_number = "3";
block_td_uid_19_5c66c3306b035.block_type = "td_block_mega_menu";
block_td_uid_19_5c66c3306b035.post_count = "5";
block_td_uid_19_5c66c3306b035.found_posts = "198";
block_td_uid_19_5c66c3306b035.header_color = "";
block_td_uid_19_5c66c3306b035.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c66c3306b035.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_19_5c66c3306b035);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_5c66c3306b035_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5c66c3306b035" ><div id=td_uid_19_5c66c3306b035 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%af%e0%a4%be-%e0%a4%ae%e0%a4%bf%e0%a4%b6%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%b2%e0%a4%be-%e0%a4%b5%e0%a5%87%e0%a4%a1-%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a4%b2%e0%a5%87/" rel="bookmark" title="‘या ‘मिश्रा’ला वेड लागले&#8230;’"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%af%e0%a4%be-%e0%a4%ae%e0%a4%bf%e0%a4%b6%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%b2%e0%a4%be-%e0%a4%b5%e0%a5%87%e0%a4%a1-%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a4%b2%e0%a5%87/" rel="bookmark" title="‘या ‘मिश्रा’ला वेड लागले&#8230;’">‘या ‘मिश्रा’ला वेड लागले&#8230;’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%b8%e0%a4%be%e0%a4%ae%e0%a4%be%e0%a4%9c%e0%a4%bf%e0%a4%95-%e0%a4%9c%e0%a4%ac%e0%a4%be%e0%a4%ac%e0%a4%a6%e0%a4%be%e0%a4%b0%e0%a5%80%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%a6%e0%a4%bf-13/" rel="bookmark" title="सामाजिक जबाबदारीच्या दिशेने &#8211; 20"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%b8%e0%a4%be%e0%a4%ae%e0%a4%be%e0%a4%9c%e0%a4%bf%e0%a4%95-%e0%a4%9c%e0%a4%ac%e0%a4%be%e0%a4%ac%e0%a4%a6%e0%a4%be%e0%a4%b0%e0%a5%80%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%a6%e0%a4%bf-13/" rel="bookmark" title="सामाजिक जबाबदारीच्या दिशेने &#8211; 20">सामाजिक जबाबदारीच्या दिशेने &#8211; 20</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%b0%e0%a5%81%e0%a4%97%e0%a5%8d%e0%a4%a3%e0%a4%be%e0%a4%82%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%be%e0%a4%b6%e0%a5%80-%e0%a4%96%e0%a5%87%e0%a4%b3-%e0%a4%a8/" rel="bookmark" title="रुग्णांच्या जीवाशी खेळ नको!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%b0%e0%a5%81%e0%a4%97%e0%a5%8d%e0%a4%a3%e0%a4%be%e0%a4%82%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%be%e0%a4%b6%e0%a5%80-%e0%a4%96%e0%a5%87%e0%a4%b3-%e0%a4%a8/" rel="bookmark" title="रुग्णांच्या जीवाशी खेळ नको!">रुग्णांच्या जीवाशी खेळ नको!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%aa%e0%a4%b0%e0%a4%bf%e0%a4%a3%e0%a4%be%e0%a4%ae%e0%a4%be%e0%a4%82%e0%a4%9a%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%86%e0%a4%a7%e0%a5%80%e0%a4%9a-%e0%a4%b5%e0%a5%8d/" rel="bookmark" title="परिणामांचा विचार आधीच व्हावा!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%aa%e0%a4%b0%e0%a4%bf%e0%a4%a3%e0%a4%be%e0%a4%ae%e0%a4%be%e0%a4%82%e0%a4%9a%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%86%e0%a4%a7%e0%a5%80%e0%a4%9a-%e0%a4%b5%e0%a5%8d/" rel="bookmark" title="परिणामांचा विचार आधीच व्हावा!">परिणामांचा विचार आधीच व्हावा!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%b9%e0%a5%87-%e0%a4%95%e0%a4%be%e0%a4%ae-%e0%a4%ab%e0%a4%95%e0%a5%8d%e0%a4%a4-%e0%a4%b6%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%9c%e0%a5%8d%e0%a4%9e%e0%a4%be%e0%a4%82/" rel="bookmark" title="हे काम फक्त शास्त्रज्ञांचेच!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%b9%e0%a5%87-%e0%a4%95%e0%a4%be%e0%a4%ae-%e0%a4%ab%e0%a4%95%e0%a5%8d%e0%a4%a4-%e0%a4%b6%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%9c%e0%a5%8d%e0%a4%9e%e0%a4%be%e0%a4%82/" rel="bookmark" title="हे काम फक्त शास्त्रज्ञांचेच!">हे काम फक्त शास्त्रज्ञांचेच!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c66c3306b035" data-td_block_id="td_uid_19_5c66c3306b035"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c66c3306b035" data-td_block_id="td_uid_19_5c66c3306b035"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589189"><a href="https://www.deshdoot.com/category/e-paper/">ई-पेपर</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4819314"><a href="https://www.deshdoot.com/category/e-sarwmat/">E Sarwmat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times/">E Nagar Times</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4818177"><a href="https://www.deshdoot.com/category/e-nashik/">E Nashik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule/">E-Dhule</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589186"><a href="https://www.deshdoot.com/category/nandurbar/">E-Nandurbar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589185"><a href="https://www.deshdoot.com/category/e-jalgaon/">E-Jalgaon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589925"><a href="https://www.deshdoot.com/category/e-dt/">E-Deshdoot Times</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4827902"><a href="https://www.deshdoot.com/category/e-paper/bhavishyavedh-deshdoot-sarvamat/">E-Bhavishyavedh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589162"><a href="https://www.deshdoot.com/category/sports/">क्रीडा</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5c66c3306db51 = new tdBlock();
block_td_uid_20_5c66c3306db51.id = "td_uid_20_5c66c3306db51";
block_td_uid_20_5c66c3306db51.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"110","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_20_5c66c3306db51_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5c66c3306db51.td_column_number = "3";
block_td_uid_20_5c66c3306db51.block_type = "td_block_mega_menu";
block_td_uid_20_5c66c3306db51.post_count = "5";
block_td_uid_20_5c66c3306db51.found_posts = "689";
block_td_uid_20_5c66c3306db51.header_color = "";
block_td_uid_20_5c66c3306db51.ajax_pagination_infinite_stop = "";
block_td_uid_20_5c66c3306db51.max_num_pages = "138";
tdBlocksArray.push(block_td_uid_20_5c66c3306db51);
</script><div class="td_block_wrap td_block_mega_menu td_uid_20_5c66c3306db51_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5c66c3306db51" ><div id=td_uid_20_5c66c3306db51 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-pulwama-attack-gautam-gambhir-virender-sehwag-virat-kohli-shikhar-dhawan-mithali-raj/" rel="bookmark" title="&#8230; वेळ वाया घालविण्यात अर्थ नाही; पुलवामातील हल्ल्यानंतर खेळाडूंची प्रतिक्रिया"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/virat-seheag-gambhir-file-218x150.jpg" alt="" title="&#8230; वेळ वाया घालविण्यात अर्थ नाही; पुलवामातील हल्ल्यानंतर खेळाडूंची प्रतिक्रिया"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-pulwama-attack-gautam-gambhir-virender-sehwag-virat-kohli-shikhar-dhawan-mithali-raj/" rel="bookmark" title="&#8230; वेळ वाया घालविण्यात अर्थ नाही; पुलवामातील हल्ल्यानंतर खेळाडूंची प्रतिक्रिया">&#8230; वेळ वाया घालविण्यात अर्थ नाही; पुलवामातील हल्ल्यानंतर खेळाडूंची प्रतिक्रिया</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/cricknews-ricky-ponting-will-be-the-assistant-coach-of-australia-team/" rel="bookmark" title="ऑस्ट्रेलियाच्या सहाय्य्क प्रक्षिक्षकपदी रिकी पॉन्टिंग"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/coach-australia_-218x150.jpg" alt="" title="ऑस्ट्रेलियाच्या सहाय्य्क प्रक्षिक्षकपदी रिकी पॉन्टिंग"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/cricknews-ricky-ponting-will-be-the-assistant-coach-of-australia-team/" rel="bookmark" title="ऑस्ट्रेलियाच्या सहाय्य्क प्रक्षिक्षकपदी रिकी पॉन्टिंग">ऑस्ट्रेलियाच्या सहाय्य्क प्रक्षिक्षकपदी रिकी पॉन्टिंग</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-shivchatrapati-puraskar-nashik-sportsman-monika-athare-get-this-award-and-other-6-sportman/" rel="bookmark" title="शिव छत्रपती पुरस्कारात नाशिकचा षटकार; धावपटू मोनीका आथरेसह 6 खेळाडूंना सन्मान"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/sport-218x150.jpg" alt="" title="शिव छत्रपती पुरस्कारात नाशिकचा षटकार; धावपटू मोनीका आथरेसह 6 खेळाडूंना सन्मान"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-shivchatrapati-puraskar-nashik-sportsman-monika-athare-get-this-award-and-other-6-sportman/" rel="bookmark" title="शिव छत्रपती पुरस्कारात नाशिकचा षटकार; धावपटू मोनीका आथरेसह 6 खेळाडूंना सन्मान">शिव छत्रपती पुरस्कारात नाशिकचा षटकार; धावपटू मोनीका आथरेसह 6 खेळाडूंना सन्मान</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-karate-news/" rel="bookmark" title="कराटे स्फर्धेत आर.जे.मार्शल आर्टच्या खेळाडूंचे यश"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/10/karate-218x150.jpeg" alt="" title="कराटे स्फर्धेत आर.जे.मार्शल आर्टच्या खेळाडूंचे यश"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-karate-news/" rel="bookmark" title="कराटे स्फर्धेत आर.जे.मार्शल आर्टच्या खेळाडूंचे यश">कराटे स्फर्धेत आर.जे.मार्शल आर्टच्या खेळाडूंचे यश</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%a7%e0%a5%8b%e0%a4%a8%e0%a5%80%e0%a4%95%e0%a4%a1%e0%a5%82%e0%a4%a8-%e0%a4%b8%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%a7%e0%a4%bf%e0%a4%95-%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a4%be%e0%a4%af%e0%a4%b2/" rel="bookmark" title="धोनीकडून सर्वाधिक शिकायला मिळाले- विजय शंकर"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/Vijay-Shankar-218x150.jpg" alt="" title="धोनीकडून सर्वाधिक शिकायला मिळाले- विजय शंकर"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%a7%e0%a5%8b%e0%a4%a8%e0%a5%80%e0%a4%95%e0%a4%a1%e0%a5%82%e0%a4%a8-%e0%a4%b8%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%a7%e0%a4%bf%e0%a4%95-%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a4%be%e0%a4%af%e0%a4%b2/" rel="bookmark" title="धोनीकडून सर्वाधिक शिकायला मिळाले- विजय शंकर">धोनीकडून सर्वाधिक शिकायला मिळाले- विजय शंकर</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5c66c3306db51" data-td_block_id="td_uid_20_5c66c3306db51"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5c66c3306db51" data-td_block_id="td_uid_20_5c66c3306db51"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4738436"><a href="https://cashkaro.com/shop/deshdoot-exclusive-offers?r=1723159&#038;utm_source=NewspaperTab&#038;utm_medium=Deshdoot">Offers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4853188"><a href="https://www.deshdoot.com/category/nashik-latest-news-and-trends-from-nasik-north-maharashtra-ahemadnagar-jalgaon-india/">ई-पेपर</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.deshdoot.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.deshdoot.com/"><span itemprop="title">मुख्य पान</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Breaking News" class="entry-crumb" itemprop="url" href="https://www.deshdoot.com/category/trends/"><span itemprop="title">Breaking News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "दोन लाखाच्या खंडणी प्रकरणी ५ जणांवर गुन्हा दाखल"><meta itemprop="url" content = "https://www.deshdoot.com/nashik-crime-five-people-arrested-in-two-lack-ransom/">दोन लाखाच्या खंडणी प्रकरणी ५ जणांवर गुन्हा दाखल</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-4872712" class="post-4872712 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-nasik category-breaking-news tag-crime tag-five-people-arrested tag-in-two-lack-ransom tag-nashik" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.deshdoot.com/category/trends/">Breaking News</a></li><li class="entry-category"><a  href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li><li class="entry-category"><a  href="https://www.deshdoot.com/category/breaking-news/">मुख्य बातम्या</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">दोन लाखाच्या खंडणी प्रकरणी ५ जणांवर गुन्हा दाखल</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T19:15:21+00:00" >February 15, 2019 7:15 pm</time></span>                    <div class="td-post-comments"><a href="https://www.deshdoot.com/nashik-crime-five-people-arrested-in-two-lack-ransom/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deshdoot.com%2Fnashik-crime-five-people-arrested-in-two-lack-ransom%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%A6%E0%A5%8B%E0%A4%A8+%E0%A4%B2%E0%A4%BE%E0%A4%96%E0%A4%BE%E0%A4%9A%E0%A5%8D%E0%A4%AF%E0%A4%BE+%E0%A4%96%E0%A4%82%E0%A4%A1%E0%A4%A3%E0%A5%80+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%95%E0%A4%B0%E0%A4%A3%E0%A5%80+%E0%A5%AB+%E0%A4%9C%E0%A4%A3%E0%A4%BE%E0%A4%82%E0%A4%B5%E0%A4%B0+%E0%A4%97%E0%A5%81%E0%A4%A8%E0%A5%8D%E0%A4%B9%E0%A4%BE+%E0%A4%A6%E0%A4%BE%E0%A4%96%E0%A4%B2&url=https%3A%2F%2Fwww.deshdoot.com%2Fnashik-crime-five-people-arrested-in-two-lack-ransom%2F&via=%40deshdoot"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.deshdoot.com/nashik-crime-five-people-arrested-in-two-lack-ransom/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.deshdoot.com/nashik-crime-five-people-arrested-in-two-lack-ransom/&amp;media=https://www.deshdoot.com/wp-content/uploads/2018/11/arrest-1-750x405.jpg&description=%E0%A4%A6%E0%A5%8B%E0%A4%A8+%E0%A4%B2%E0%A4%BE%E0%A4%96%E0%A4%BE%E0%A4%9A%E0%A5%8D%E0%A4%AF%E0%A4%BE+%E0%A4%96%E0%A4%82%E0%A4%A1%E0%A4%A3%E0%A5%80+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%95%E0%A4%B0%E0%A4%A3%E0%A5%80+%E0%A5%AB+%E0%A4%9C%E0%A4%A3%E0%A4%BE%E0%A4%82%E0%A4%B5%E0%A4%B0+%E0%A4%97%E0%A5%81%E0%A4%A8%E0%A5%8D%E0%A4%B9%E0%A4%BE+%E0%A4%A6%E0%A4%BE%E0%A4%96%E0%A4%B2" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%A6%E0%A5%8B%E0%A4%A8+%E0%A4%B2%E0%A4%BE%E0%A4%96%E0%A4%BE%E0%A4%9A%E0%A5%8D%E0%A4%AF%E0%A4%BE+%E0%A4%96%E0%A4%82%E0%A4%A1%E0%A4%A3%E0%A5%80+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%95%E0%A4%B0%E0%A4%A3%E0%A5%80+%E0%A5%AB+%E0%A4%9C%E0%A4%A3%E0%A4%BE%E0%A4%82%E0%A4%B5%E0%A4%B0+%E0%A4%97%E0%A5%81%E0%A4%A8%E0%A5%8D%E0%A4%B9%E0%A4%BE+%E0%A4%A6%E0%A4%BE%E0%A4%96%E0%A4%B2%20-%20https%3A%2F%2Fwww.deshdoot.com%2Fnashik-crime-five-people-arrested-in-two-lack-ransom%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.deshdoot.com/nashik-crime-five-people-arrested-in-two-lack-ransom/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.deshdoot.com/nashik-crime-five-people-arrested-in-two-lack-ransom/" data-text="दोन लाखाच्या खंडणी प्रकरणी ५ जणांवर गुन्हा दाखल" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="376" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/11/arrest-1-750x405-696x376.jpg" alt="" title="arrest-1-750x405"/></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

<p><strong>नाशिक । वार्ताहर</strong><br />
व्याजाने घेतलेले सहा लाख रुपये व्याजदरासह वसूल केल्यानंतर पुन्हा पैसे बाकी असल्याची धमकी देत दोन लाख रुपयांची खंडणी उकळल्याची घटना जेलरोडवरील पंचक शिवारात घडली. या प्रकरणी ५ जणांवर गुन्हा दाखल करण्यात आला आहे.</p>
<p>हेमंत केदारे, सुमन केदारे, हेमंत केदारेची बहीण, लॉरेन्स जाधव व सॅम जाधव (सर्व रा. शिवाजीनगर, जेलरोड) अशी गुन्हा दाखल झालेल्या संशयितांची नावे आहेत. या प्रकरणी राकेश बोराडे (रा. पंचक बोराडे मळा, जेलरोड, नाशिकरोड) यांनी तक्रार दाखल केली आहे. त्यांनी ०१ जानेवारी २०१७ पासून संशयित हेमंत केदारे याच्याकडून पैशांची गरज भासल्याने जादा व्याजदराने सहा लाख रुपये घेतले होते. दरम्यान, घेतलेले व्याजाचे सहा लाख रुपये हेमंत केदारे याच्यासह संशयितांनी बोराडे याच्याकडून व्याजासह वसूलही केले होते; मात्र संशयितांनी संगनमत करून राकेश बोराडे व त्याची पत्नी स्वाती यांच्याकडे आणखी पैसे बाकी आहेत, असे म्हणून २ फेब्रुवारी २०१९ रोजी संशयित हेमंतची आई सुमन केदारे, बहीण लॉरेन्स जाधव व सॅम जाधव यांनी स्वाती बोराडे यांच्या घरात घुसून त्यांना शिवीगाळ करीत व्याजाच्या पैशांची मागणी केली.</p>
<p>त्यानंतर स्वाती बोराडे यांना बळजबरीने स्विफ्ट कारमध्ये बसवून त्यांना माडसांगवी येथे राहणार्‍या त्यांच्या भावाच्या घरी नेले. त्यांच्या भावाच्याही घरात घुसून स्वाती यांच्या पतीला जिवे ठार मारण्याची धमकी दिली, तर येथून दोन लाख रुपयांची खंडणी उकळली. ही घटना कोणाला सांगितली, तर जिवे ठार मारण्याची धमकी स्वाती बोराडे यांना दिली. दरम्यान, या प्रकरणात वरील संशयितांनी व्याजाच्या रकमेपोटी स्वाती बोराडे यांच्या मालकीची एमएच १५ डीएम ०३४१ या क्रमांकाची स्विफ्ट कार, तसेच एमएच १५ जीडी ३७७२ या क्रमांकाची बुलेट मोटारसायकल बळजबरीने ठेवून घेतली. या घटनेप्रकरणी पाच जणांविरुद्ध नाशिकरोड पोलीस ठाण्यात अपहरण करण्यासह खंडणी उकळणे, तसेच सावकारी अधिनियम कलमासह इतर कलमांन्वये गुन्हा दाखल करण्यात आला आहे.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-visible-desktop">
    <a href="#"><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/blasters-1.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="#"><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/blasters-1.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="#"><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/blasters-1.jpg"" /></a>
</div>
<div class="td-visible-phone">
    <a href="#"><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/blasters-1.jpg" alt="" /></a>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime/">crime</a></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/five-people-arrested/">five people arrested</a></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/in-two-lack-ransom/">in two lack Ransom</a></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik/">Nashik</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deshdoot.com%2Fnashik-crime-five-people-arrested-in-two-lack-ransom%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%A6%E0%A5%8B%E0%A4%A8+%E0%A4%B2%E0%A4%BE%E0%A4%96%E0%A4%BE%E0%A4%9A%E0%A5%8D%E0%A4%AF%E0%A4%BE+%E0%A4%96%E0%A4%82%E0%A4%A1%E0%A4%A3%E0%A5%80+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%95%E0%A4%B0%E0%A4%A3%E0%A5%80+%E0%A5%AB+%E0%A4%9C%E0%A4%A3%E0%A4%BE%E0%A4%82%E0%A4%B5%E0%A4%B0+%E0%A4%97%E0%A5%81%E0%A4%A8%E0%A5%8D%E0%A4%B9%E0%A4%BE+%E0%A4%A6%E0%A4%BE%E0%A4%96%E0%A4%B2&url=https%3A%2F%2Fwww.deshdoot.com%2Fnashik-crime-five-people-arrested-in-two-lack-ransom%2F&via=%40deshdoot"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.deshdoot.com/nashik-crime-five-people-arrested-in-two-lack-ransom/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.deshdoot.com/nashik-crime-five-people-arrested-in-two-lack-ransom/&amp;media=https://www.deshdoot.com/wp-content/uploads/2018/11/arrest-1-750x405.jpg&description=%E0%A4%A6%E0%A5%8B%E0%A4%A8+%E0%A4%B2%E0%A4%BE%E0%A4%96%E0%A4%BE%E0%A4%9A%E0%A5%8D%E0%A4%AF%E0%A4%BE+%E0%A4%96%E0%A4%82%E0%A4%A1%E0%A4%A3%E0%A5%80+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%95%E0%A4%B0%E0%A4%A3%E0%A5%80+%E0%A5%AB+%E0%A4%9C%E0%A4%A3%E0%A4%BE%E0%A4%82%E0%A4%B5%E0%A4%B0+%E0%A4%97%E0%A5%81%E0%A4%A8%E0%A5%8D%E0%A4%B9%E0%A4%BE+%E0%A4%A6%E0%A4%BE%E0%A4%96%E0%A4%B2" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%A6%E0%A5%8B%E0%A4%A8+%E0%A4%B2%E0%A4%BE%E0%A4%96%E0%A4%BE%E0%A4%9A%E0%A5%8D%E0%A4%AF%E0%A4%BE+%E0%A4%96%E0%A4%82%E0%A4%A1%E0%A4%A3%E0%A5%80+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%95%E0%A4%B0%E0%A4%A3%E0%A5%80+%E0%A5%AB+%E0%A4%9C%E0%A4%A3%E0%A4%BE%E0%A4%82%E0%A4%B5%E0%A4%B0+%E0%A4%97%E0%A5%81%E0%A4%A8%E0%A5%8D%E0%A4%B9%E0%A4%BE+%E0%A4%A6%E0%A4%BE%E0%A4%96%E0%A4%B2%20-%20https%3A%2F%2Fwww.deshdoot.com%2Fnashik-crime-five-people-arrested-in-two-lack-ransom%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.deshdoot.com/nashik-crime-five-people-arrested-in-two-lack-ransom/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.deshdoot.com/nashik-crime-five-people-arrested-in-two-lack-ransom/" data-text="दोन लाखाच्या खंडणी प्रकरणी ५ जणांवर गुन्हा दाखल" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.deshdoot.com/nashik-manmad-terrorist-attack-protest-by-burning-effigy/">मनमाड येथे पुतळा दहन करून दहशतवादी हल्ल्याचा निषेध</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.deshdoot.com/author/gokul-pawar/">Gokul Pawar</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gokul Pawar"></span><meta itemprop="datePublished" content="2019-02-15T19:15:21+00:00"><meta itemprop="dateModified" content="2019-02-15T19:15:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.deshdoot.com/nashik-crime-five-people-arrested-in-two-lack-ransom/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-digital-logo.png"></span><meta itemprop="name" content="Deshdoot"></span><meta itemprop="headline " content="दोन लाखाच्या खंडणी प्रकरणी ५ जणांवर गुन्हा दाखल"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.deshdoot.com/wp-content/uploads/2018/11/arrest-1-750x405.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="405"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_5c66c3307c202 = new tdBlock();
block_td_uid_21_5c66c3307c202.id = "td_uid_21_5c66c3307c202";
block_td_uid_21_5c66c3307c202.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_21_5c66c3307c202_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":4872712,"live_filter_cur_post_author":"30"}';
block_td_uid_21_5c66c3307c202.td_column_number = "3";
block_td_uid_21_5c66c3307c202.block_type = "td_block_related_posts";
block_td_uid_21_5c66c3307c202.post_count = "6";
block_td_uid_21_5c66c3307c202.found_posts = "4637";
block_td_uid_21_5c66c3307c202.header_color = "";
block_td_uid_21_5c66c3307c202.ajax_pagination_infinite_stop = "";
block_td_uid_21_5c66c3307c202.max_num_pages = "773";
tdBlocksArray.push(block_td_uid_21_5c66c3307c202);
</script><div class="td_block_wrap td_block_related_posts td_uid_21_5c66c3307c202_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5c66c3307c202" ><h4 class="td-related-title"><a id="td_uid_22_5c66c3307df2e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5c66c3307c202" href="#">संबंधित मजकूर</a><a id="td_uid_23_5c66c3307df6f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5c66c3307c202" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_21_5c66c3307c202 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-manmad-terrorist-attack-protest-by-burning-effigy/" rel="bookmark" title="मनमाड येथे पुतळा दहन करून दहशतवादी हल्ल्याचा निषेध"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/manmad-photo-3-218x150.jpg" alt="" title="मनमाड येथे पुतळा दहन करून दहशतवादी हल्ल्याचा निषेध"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-manmad-terrorist-attack-protest-by-burning-effigy/" rel="bookmark" title="मनमाड येथे पुतळा दहन करून दहशतवादी हल्ल्याचा निषेध">मनमाड येथे पुतळा दहन करून दहशतवादी हल्ल्याचा निषेध</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-ituck-long-march-of-contract-workers-from-nashik-to-mumbai-legislature/" rel="bookmark" title="नाशिक ते मुंबई विधानभवनावर कंत्राटी कर्मचाऱ्यांचा लाँग मार्च"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/Nashik-Long-Morch-218x150.jpg" alt="" title="नाशिक ते मुंबई विधानभवनावर कंत्राटी कर्मचाऱ्यांचा लाँग मार्च"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-ituck-long-march-of-contract-workers-from-nashik-to-mumbai-legislature/" rel="bookmark" title="नाशिक ते मुंबई विधानभवनावर कंत्राटी कर्मचाऱ्यांचा लाँग मार्च">नाशिक ते मुंबई विधानभवनावर कंत्राटी कर्मचाऱ्यांचा लाँग मार्च</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/pakistan-protest-after-juma-namaj-at-nashik-breaking-news/" rel="bookmark" title="Video : विशेष नमाज पठन झाल्यानंतर पुलवामा हल्ल्याचा निषेध"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/e21a4740-c82e-4f99-8d4e-6b0894309e47-218x150.jpg" alt="" title="Video : विशेष नमाज पठन झाल्यानंतर पुलवामा हल्ल्याचा निषेध"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/pakistan-protest-after-juma-namaj-at-nashik-breaking-news/" rel="bookmark" title="Video : विशेष नमाज पठन झाल्यानंतर पुलवामा हल्ल्याचा निषेध">Video : विशेष नमाज पठन झाल्यानंतर पुलवामा हल्ल्याचा निषेध</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/ahmednagar-journalist-shrirampur-crime/" rel="bookmark" title="निकृष्ट कामाची बातमी छापल्याचा राग येऊन पत्रकरास मारहाण"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/index-4-218x150.jpg" alt="" title="निकृष्ट कामाची बातमी छापल्याचा राग येऊन पत्रकरास मारहाण"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/ahmednagar-journalist-shrirampur-crime/" rel="bookmark" title="निकृष्ट कामाची बातमी छापल्याचा राग येऊन पत्रकरास मारहाण">निकृष्ट कामाची बातमी छापल्याचा राग येऊन पत्रकरास मारहाण</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-breaking-news-about-martyr-sanjay-rajput-breaking-news/" rel="bookmark" title="महिन्याभरापुर्वीच कार्यकाळ संपला असताना मातृभूमीसाठी देशसेवा स्वीकारली; शहीद संजय राजपूत यांचे शिंदखेडा तालुक्यातील आजोळ"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/5a804976-59ba-4dfb-99b8-21134ffba54d-e1550227035396-218x150.jpg" alt="" title="महिन्याभरापुर्वीच कार्यकाळ संपला असताना मातृभूमीसाठी देशसेवा स्वीकारली; शहीद संजय राजपूत यांचे शिंदखेडा तालुक्यातील आजोळ"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-breaking-news-about-martyr-sanjay-rajput-breaking-news/" rel="bookmark" title="महिन्याभरापुर्वीच कार्यकाळ संपला असताना मातृभूमीसाठी देशसेवा स्वीकारली; शहीद संजय राजपूत यांचे शिंदखेडा तालुक्यातील आजोळ">महिन्याभरापुर्वीच कार्यकाळ संपला असताना मातृभूमीसाठी देशसेवा स्वीकारली; शहीद संजय राजपूत यांचे शिंदखेडा तालुक्यातील आजोळ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-harsul-pulwama-attack-protest-student-of-zp-school/" rel="bookmark" title="हरसूल येथे चिमुकल्यांनी केला पुलवामा येथील हल्ल्याचा निषेध"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/harsul-8-e1550226968852-218x150.jpeg" alt="" title="हरसूल येथे चिमुकल्यांनी केला पुलवामा येथील हल्ल्याचा निषेध"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-harsul-pulwama-attack-protest-student-of-zp-school/" rel="bookmark" title="हरसूल येथे चिमुकल्यांनी केला पुलवामा येथील हल्ल्याचा निषेध">हरसूल येथे चिमुकल्यांनी केला पुलवामा येथील हल्ल्याचा निषेध</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5c66c3307c202" data-td_block_id="td_uid_21_5c66c3307c202"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5c66c3307c202" data-td_block_id="td_uid_21_5c66c3307c202"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nashik-crime-five-people-arrested-in-two-lack-ransom/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.deshdoot.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=zBun6TETcTQCHahF" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="zBun6TETcTQCHahF" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="प्रतिक्रिया नोंदवा" /> <input type='hidden' name='comment_post_ID' value='4872712' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_twitter-timeline-profile"><div class="block-title"><span>Live Tweets</span></div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-width="320" data-height="250" data-chrome="noheader nofooter" href="https://twitter.com/deshdoot">Tweets by deshdoot</a></div></aside><aside class="widget widget_text"><div class="block-title"><span>व्हॉट्सअँपवर बातम्या मिळवण्यासाठी क्लिक करा</span></div>			<div class="textwidget"><div style="width: 100%; height: 345px;"><iframe style="border: none; height: 100%; width: 100%;" src="https://wb.messengerpeople.com/?widget_hash=150eb6282fa488b83dea66001e0696e7&amp;lang=en&amp;wn=0"></iframe><a style="margin-top: -10px; padding-top: 6px; text-decoration: none; text-align: right; display: block; font-size: 11px; padding-right: 8px; color: rgba(8, 0, 0, 0.54); font-family: 'Roboto',sans-serif;" href="https://www.messengerpeople.com/" target="_blank" rel="noopener">© MessengerPeople</a></div>
</div>
		</aside>
<style scoped>
.td_uid_24_5c66c33087d3a_rand .td_module_wrap:hover .entry-title a,
            .td_uid_24_5c66c33087d3a_rand a.td-pulldown-filter-link:hover,
            .td_uid_24_5c66c33087d3a_rand .td-subcat-item a:hover,
            .td_uid_24_5c66c33087d3a_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_24_5c66c33087d3a_rand .td_quote_on_blocks,
            .td_uid_24_5c66c33087d3a_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_24_5c66c33087d3a_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_24_5c66c33087d3a_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_24_5c66c33087d3a_rand .td-instagram-user a {
                color: #f02b1e;
            }

            .td_uid_24_5c66c33087d3a_rand .td-next-prev-wrap a:hover,
            .td_uid_24_5c66c33087d3a_rand .td-load-more-wrap a:hover {
                background-color: #f02b1e;
                border-color: #f02b1e;
            }

            .td_uid_24_5c66c33087d3a_rand .block-title span,
            .td_uid_24_5c66c33087d3a_rand .td-trending-now-title,
            .td_uid_24_5c66c33087d3a_rand .block-title a,
            .td_uid_24_5c66c33087d3a_rand .td-read-more a,
            .td_uid_24_5c66c33087d3a_rand .td-weather-information:before,
            .td_uid_24_5c66c33087d3a_rand .td-weather-week:before,
            .td_uid_24_5c66c33087d3a_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_24_5c66c33087d3a_rand .td-exchange-header:before,
            .td_uid_24_5c66c33087d3a_rand .td-post-category:hover {
                background-color: #f02b1e;
            }

            .td_uid_24_5c66c33087d3a_rand .block-title {
                border-color: #f02b1e;
            }

            
            .td_uid_24_5c66c33087d3a_rand .block-title span,
            .td_uid_24_5c66c33087d3a_rand .td-trending-now-title,
            .td_uid_24_5c66c33087d3a_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_24_5c66c33087d3a = new tdBlock();
block_td_uid_24_5c66c33087d3a.id = "td_uid_24_5c66c33087d3a";
block_td_uid_24_5c66c33087d3a.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"107","category_ids":"","custom_title":"Reader\u0027s Choice","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#f02b1e","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5c66c33087d3a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_5c66c33087d3a.td_column_number = "1";
block_td_uid_24_5c66c33087d3a.block_type = "td_block_15";
block_td_uid_24_5c66c33087d3a.post_count = "2";
block_td_uid_24_5c66c33087d3a.found_posts = "542";
block_td_uid_24_5c66c33087d3a.header_color = "#f02b1e";
block_td_uid_24_5c66c33087d3a.ajax_pagination_infinite_stop = "";
block_td_uid_24_5c66c33087d3a.max_num_pages = "271";
tdBlocksArray.push(block_td_uid_24_5c66c33087d3a);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_24_5c66c33087d3a_rand td-pb-border-top"  data-td-block-uid="td_uid_24_5c66c33087d3a" ><h4 class="block-title"><span>Reader&#039;s Choice</span></h4><div id=td_uid_24_5c66c33087d3a class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/pulwama-attack-bollywood-angry-statment/" rel="bookmark" title="पुलवामा हल्ला : बॉलिवूडमध्ये संतापाची लाट"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/pulwama-attack-salman-khan-priyanka-chopra-anushka-sharma-218x150.jpg" alt="" title="पुलवामा हल्ला : बॉलिवूडमध्ये संतापाची लाट"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/pulwama-attack-bollywood-angry-statment/" rel="bookmark" title="पुलवामा हल्ला : बॉलिवूडमध्ये संतापाची लाट">पुलवामा हल्ला : बॉलिवूडमध्ये संतापाची लाट</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/bollywood-kangana-ranaut-biopic-intends-to-direct-her-own-biopic/" rel="bookmark" title="लवकरच कंगना रनौतच्या जीवनावर चित्रपट"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/kangna-ranuat-218x150.jpg" alt="" title="लवकरच कंगना रनौतच्या जीवनावर चित्रपट"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/bollywood-kangana-ranaut-biopic-intends-to-direct-her-own-biopic/" rel="bookmark" title="लवकरच कंगना रनौतच्या जीवनावर चित्रपट">लवकरच कंगना रनौतच्या जीवनावर चित्रपट</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><script>var block_td_uid_25_5c66c33089441 = new tdBlock();
block_td_uid_25_5c66c33089441.id = "td_uid_25_5c66c33089441";
block_td_uid_25_5c66c33089441.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"134","category_ids":"","custom_title":"Selfie","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_25_5c66c33089441_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_5c66c33089441.td_column_number = "1";
block_td_uid_25_5c66c33089441.block_type = "td_block_15";
block_td_uid_25_5c66c33089441.post_count = "2";
block_td_uid_25_5c66c33089441.found_posts = "39";
block_td_uid_25_5c66c33089441.header_color = "#";
block_td_uid_25_5c66c33089441.ajax_pagination_infinite_stop = "";
block_td_uid_25_5c66c33089441.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_25_5c66c33089441);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_25_5c66c33089441_rand td-pb-border-top"  data-td-block-uid="td_uid_25_5c66c33089441" ><h4 class="block-title"><span>Selfie</span></h4><div id=td_uid_25_5c66c33089441 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/art-of-living-drugs-free-india-campaign/" rel="bookmark" title="&#8216;आर्ट ऑफ लिविंग&#8217; च्या ड्रग विरुद्ध लढ्यास बॉलीवूड, हॉलीवूडचा पाठींबा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/Sanjay-Dutt-218x150.jpg" alt="" title="&#8216;आर्ट ऑफ लिविंग&#8217; च्या ड्रग विरुद्ध लढ्यास बॉलीवूड, हॉलीवूडचा पाठींबा"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/art-of-living-drugs-free-india-campaign/" rel="bookmark" title="&#8216;आर्ट ऑफ लिविंग&#8217; च्या ड्रग विरुद्ध लढ्यास बॉलीवूड, हॉलीवूडचा पाठींबा">&#8216;आर्ट ऑफ लिविंग&#8217; च्या ड्रग विरुद्ध लढ्यास बॉलीवूड, हॉलीवूडचा पाठींबा</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/safer-internet-day-2019-nashik-news-breaking-news/" rel="bookmark" title="सुरक्षित इंटरनेट दिवस : तज्ञ म्हणतात&#8230;अपडेट राहा, सुरक्षितता बाळगा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/Internet-Safety-Image_960-218x150.jpg" alt="" title="सुरक्षित इंटरनेट दिवस : तज्ञ म्हणतात&#8230;अपडेट राहा, सुरक्षितता बाळगा"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/safer-internet-day-2019-nashik-news-breaking-news/" rel="bookmark" title="सुरक्षित इंटरनेट दिवस : तज्ञ म्हणतात&#8230;अपडेट राहा, सुरक्षितता बाळगा">सुरक्षित इंटरनेट दिवस : तज्ञ म्हणतात&#8230;अपडेट राहा, सुरक्षितता बाळगा</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_26_5c66c3308ac4f_rand td-social-style5 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>Social Media</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">27,795</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com//deshdoot" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,154</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@deshdoot" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,822</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_recent_comments"><div class="block-title"><span>वाचकांच्या प्रतिक्रिया</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">सयाजी बनसोडे</span> on <a href="https://www.deshdoot.com/nashik-zp-grant-for-the-development-of-goat-groups-poultry-for-farmers/#comment-9915">शेतकऱ्यांना शेळी गट, पोल्ट्री बांधकामासाठी अनुदान; ऑनलाईन अर्ज करण्यासाठी आवाहन</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Gorakh@1234' rel='external nofollow' class='url'>GORAKH k shelar</a></span> on <a href="https://www.deshdoot.com/nashik-chandwad-leopard-attack-in-kajisangi-village-two-people-injured/#comment-9844">चांदवड : निंबाळे शिवारात बिबट्याच्या हल्ल्यात दोन जखमी</a></li></ul></aside><aside class="widget widget_archive"><div class="block-title"><span>Archives</span></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://www.deshdoot.com/2019/02/'> February 2019 </option>
	<option value='https://www.deshdoot.com/2019/01/'> January 2019 </option>
	<option value='https://www.deshdoot.com/2018/12/'> December 2018 </option>
	<option value='https://www.deshdoot.com/2018/11/'> November 2018 </option>
	<option value='https://www.deshdoot.com/2018/10/'> October 2018 </option>
	<option value='https://www.deshdoot.com/2018/09/'> September 2018 </option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
    <a href=""><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/DES_Ganeshotsav2018_banner_970X120-2.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href=""><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/DES_Ganeshotsav2018_banner_970X120-2.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="https://www.deshdoot.com/category/deshdoot-faoundation-day/"><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/DES_Ganeshotsav2018_banner_970X120-2.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href=""><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/DES_Ganeshotsav2018_banner_970X120-2.gif" alt="" /></a>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.deshdoot.com/"><img class="td-retina-data" src="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-digital-logo.png" data-retina="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-Digital-Logo-Retin.png" alt="" title=""/></a></div><div class="footer-text-wrap">Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970<div class="footer-email-wrap">Contact us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><script>var block_td_uid_27_5c66c3308c644 = new tdBlock();
block_td_uid_27_5c66c3308c644.id = "td_uid_27_5c66c3308c644";
block_td_uid_27_5c66c3308c644.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0924\u093e\u091c\u094d\u092f\u093e \u092c\u093e\u0924\u092e\u094d\u092f\u093e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_5c66c3308c644_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_5c66c3308c644.td_column_number = "3";
block_td_uid_27_5c66c3308c644.block_type = "td_block_15";
block_td_uid_27_5c66c3308c644.post_count = "4";
block_td_uid_27_5c66c3308c644.found_posts = "13464";
block_td_uid_27_5c66c3308c644.header_color = "#";
block_td_uid_27_5c66c3308c644.ajax_pagination_infinite_stop = "";
block_td_uid_27_5c66c3308c644.max_num_pages = "3366";
tdBlocksArray.push(block_td_uid_27_5c66c3308c644);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_27_5c66c3308c644_rand td-pb-border-top"  data-td-block-uid="td_uid_27_5c66c3308c644" ><h4 class="block-title"><span>ताज्या बातम्या</span></h4><div id=td_uid_27_5c66c3308c644 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-crime-five-people-arrested-in-two-lack-ransom/" rel="bookmark" title="दोन लाखाच्या खंडणी प्रकरणी ५ जणांवर गुन्हा दाखल"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/11/arrest-1-750x405-218x150.jpg" alt="" title="दोन लाखाच्या खंडणी प्रकरणी ५ जणांवर गुन्हा दाखल"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-crime-five-people-arrested-in-two-lack-ransom/" rel="bookmark" title="दोन लाखाच्या खंडणी प्रकरणी ५ जणांवर गुन्हा दाखल">दोन लाखाच्या खंडणी प्रकरणी ५ जणांवर गुन्हा दाखल</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-manmad-terrorist-attack-protest-by-burning-effigy/" rel="bookmark" title="मनमाड येथे पुतळा दहन करून दहशतवादी हल्ल्याचा निषेध"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/manmad-photo-3-218x150.jpg" alt="" title="मनमाड येथे पुतळा दहन करून दहशतवादी हल्ल्याचा निषेध"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-manmad-terrorist-attack-protest-by-burning-effigy/" rel="bookmark" title="मनमाड येथे पुतळा दहन करून दहशतवादी हल्ल्याचा निषेध">मनमाड येथे पुतळा दहन करून दहशतवादी हल्ल्याचा निषेध</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/ahmednagar-doctor/" rel="bookmark" title="नगरमध्ये बोगस डेंटल डॉक्टरची प्रॅक्टीस"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/125-218x150.jpg" alt="" title="नगरमध्ये बोगस डेंटल डॉक्टरची प्रॅक्टीस"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/ahmednagar-doctor/" rel="bookmark" title="नगरमध्ये बोगस डेंटल डॉक्टरची प्रॅक्टीस">नगरमध्ये बोगस डेंटल डॉक्टरची प्रॅक्टीस</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/ahmednagar-police-sp-sharma/" rel="bookmark" title="एसपी रंजनकुमार शर्मा यांना &#8216;डीआयजी&#8217;पदाची केव्हाही ऑर्डर&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/10/Ranjankumar-Sharma-e1539798726535-218x150.jpg" alt="" title="एसपी रंजनकुमार शर्मा यांना &#8216;डीआयजी&#8217;पदाची केव्हाही ऑर्डर&#8217;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/ahmednagar-police-sp-sharma/" rel="bookmark" title="एसपी रंजनकुमार शर्मा यांना &#8216;डीआयजी&#8217;पदाची केव्हाही ऑर्डर&#8217;">एसपी रंजनकुमार शर्मा यांना &#8216;डीआयजी&#8217;पदाची केव्हाही ऑर्डर&#8217;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="clearfix"></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-bottom-about-us-menu-container"><ul id="menu-bottom-about-us-menu" class="td-subfooter-menu"><li id="menu-item-4589179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4589179"><a href="https://www.deshdoot.com/contact-us/">Contact Us</a></li>
<li id="menu-item-4589177" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4589177"><a href="https://www.deshdoot.com/about-us/">About us</a></li>
<li id="menu-item-4589180" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4589180"><a href="https://www.deshdoot.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-4752750" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4752750"><a href="https://www.deshdoot.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright © Deshdoot.com All rights Reserved                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    		<!--  -->
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image wdw1">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-manmad-terrorist-attack-protest-by-burning-effigy/" rel="bookmark" title="मनमाड येथे पुतळा दहन करून दहशतवादी हल्ल्याचा निषेध"><img width="324" height="160" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/manmad-photo-3-324x160.jpg" alt="" title="मनमाड येथे पुतळा दहन करून दहशतवादी हल्ल्याचा निषेध"/></a></div>                			</div>
            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-manmad-terrorist-attack-protest-by-burning-effigy/" rel="bookmark" title="मनमाड येथे पुतळा दहन करून दहशतवादी हल्ल्याचा निषेध">मनमाड येथे पुतळा दहन करून दहशतवादी हल्ल्याचा निषेध</a></h3>			
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T18:53:43+00:00" >February 15, 2019 6:53 pm</time></span>                <div class="td-module-comments"><a href="https://www.deshdoot.com/nashik-manmad-terrorist-attack-protest-by-burning-effigy/#respond">0</a></div>			</div>
			
            			
		</div>
		
                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5c66c3309234d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-default-sharing .td-social-pinterest,.td-default-sharing .td-social-google {
    display:none !important;
}
.td-social-pinterest,.td-social-google{
    display:none !important;
}
.category .entry-thumb {
    background: rgba(0, 0, 0, 0) url("https://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png") no-repeat scroll left top / 100% auto;
    display: inline-block;
    min-height: 150px;
    min-width: 218px;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.deshdoot.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.deshdoot.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.deshdoot.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>