<!DOCTYPE html>
<html lang="mr" dir="ltr">
<head>
    <meta charset="utf-8"/>
    <title>कर्जतला महाआघाडीचे तुझे माझे जमेना...</title><link rel="canonical" href="https://www.deshdoot.com/local-news/sarvamat/karjat-nagar-panchayat-election-mahavikas-aghadi-bjp-political"/><meta name="author" content="Arvind Arkhade"/><meta name="news_keywords" content="Karjat"/><meta name="description" content="कर्जतला महाआघाडीचे तुझे माझे जमेना..."/><meta name="title" content="कर्जतला महाआघाडीचे तुझे माझे जमेना..."/><meta name="keywords" content="Karjat"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.deshdoot.com/local-news/sarvamat/karjat-nagar-panchayat-election-mahavikas-aghadi-bjp-political"/><meta property="og:title" content="कर्जतला महाआघाडीचे तुझे माझे जमेना..."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="कर्जतला महाआघाडीचे तुझे माझे जमेना..."/><meta name="twitter:image" content="https://gumlet.assettype.com/deshdoot%2F2021-12%2F969d5de3-6696-43f0-ad62-cada6b4d58d8%2Fkarjat_copy.jpg?rect=0%2C84%2C300%2C169&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="twitter:image:alt" content="कर्जतला महाआघाडीचे तुझे माझे जमेना..."/><meta property="og:image" content="https://gumlet.assettype.com/deshdoot%2F2021-12%2F969d5de3-6696-43f0-ad62-cada6b4d58d8%2Fkarjat_copy.jpg?rect=0%2C89%2C300%2C158&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:alt" content="कर्जतला महाआघाडीचे तुझे माझे जमेना..."/><meta name="twitter:site" content="Latest Marathi News, Marathi News Paper, Breaking News In Marathi, Marathi Batmya Live"/><meta name="twitter:domain" content="https://www.deshdoot.com"/><meta property="fb:app_id" content="158415468165947"/><meta property="og:site_name" content="Latest Marathi News, Marathi News Paper, Breaking News In Marathi, Marathi Batmya Live"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.deshdoot.com"},{"@type":"ListItem","position":2,"name":"स्थानिक","item":"https://www.deshdoot.com/local-news"},{"@type":"ListItem","position":3,"name":"सार्वमत","item":"https://www.deshdoot.com/local-news/sarvamat"},{"@type":"ListItem","position":4,"name":"कर्जतला महाआघाडीचे तुझे माझे जमेना...","item":"https://www.deshdoot.com/local-news/sarvamat/karjat-nagar-panchayat-election-mahavikas-aghadi-bjp-political"}]}</script><script type="application/ld+json">{"headline":"कर्जतला महाआघाडीचे तुझे माझे जमेना...","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/deshdoot/2021-12/969d5de3-6696-43f0-ad62-cada6b4d58d8/karjat_copy.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"url":"https://www.deshdoot.com/local-news/sarvamat/karjat-nagar-panchayat-election-mahavikas-aghadi-bjp-political","datePublished":"2021-12-05T18:46:00Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.deshdoot.com/local-news/sarvamat/karjat-nagar-panchayat-election-mahavikas-aghadi-bjp-political"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Latest Marathi News, Marathi News Paper, Breaking News In Marathi, Marathi Batmya Live","url":"https://www.deshdoot.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"deshdoot","contentUrl":"https://images.assettype.com/deshdoot/2020-06/39619422-5b4d-4eab-be53-1879987554fe/Deshdoot_Header_Logo.png","url":"https://images.assettype.com/deshdoot/2020-06/39619422-5b4d-4eab-be53-1879987554fe/Deshdoot_Header_Logo.png","name":"logo","width":"","height":""},"sameAs":["https://twitter.com/deshdoot","https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg","https://www.facebook.com/deshdoot","https://www.instagram.com/deshdoot"],"id":"https://www.deshdoot.com"},"author":[{"@type":"Person","givenName":"Arvind Arkhade","name":"Arvind Arkhade"}],"keywords":"Karjat","thumbnailUrl":"https://gumlet.assettype.com/deshdoot/2021-12/969d5de3-6696-43f0-ad62-cada6b4d58d8/karjat_copy.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","articleBody":"&lt;p&gt;&lt;strong&gt;कर्जत तालुकापत्र | किरण जगताप&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;कर्जतमध्ये नगरपंचायत निवडणुकीची रणधुमाळी सुरू आहे. अर्ज भरण्यासाठी शेवटचे दोन दिवस उरले असताना कोणत्याही राजकीय पक्षाकडून इच्छुकांचे उमेदवारी अर्ज भरण्यात आलेले नाहीत. राष्ट्रवादी, काँग्रेस आणि शिवसेनेच्या महाविकास आघाडीत नगरपंचायतमध्ये तु तु मै मै सुरू आहे. यामुळे महाआघाडी होणार की नाही हे स्पष्ट होत नाही. हे वास्तव की दिखावा हे स्पष्ट नसल्याने भाजपाने सावध भूमिका घेतलेली दिसत आहे. या पक्षांचे उमेदवार कोण आहेत त्यानुसार भाजपाकडून व्यूहरचना आखली जाणार असल्याचे दिसते. प्रभारी निरीक्षक प्रा. राम शिंदे यांनी इच्छुकांच्या मुलाखती घेतल्यानंतरही अर्ज दाखल झालेले नाहीत. सोमवारी शक्ती प्रदर्शन करत हे अर्ज दाखल होण्याची शक्यता वर्तवली जात आहे.&lt;/p&gt;.&lt;p&gt;नगरपंचायत निवडणुकीत महाविकास आघाडी व्हावी अशी भूमिका आ. रोहित पवार यांनी अनेकदा मांडली. काँग्रेसने जिल्हा उपाध्यक्ष प्रवीण घुले यांच्याकडे निवडणुकीची धुरा दिलेली आहे. आ. रोहित पवार यांच्या काँग्रेसबरोबर अनेक बैठका झाल्या, मात्र जागावाटपाचा तिढा सुटला नाही. अखेर घुले यांनी काँग्रेसच्या नेत्यांसह महसूलमंत्री बाळासाहेब थोरात यांच्याकडे धाव घेतली. त्यांच्या बैठकीत काँग्रेसने सर्व 17 जागांसाठी इच्छुक उमेदवारांच्या मुलाखती घ्याव्यात असा निर्णय झाला. सोमवारी त्या मुलाखती होत आहेत.&lt;/p&gt;.&lt;p&gt;भाजपाकडे असलेली नगरपंचायत ताब्यात घेण्यासाठी आ. रोहित पवारांचे जोरदार प्रयत्न सुरू आहेत. इच्छुकांच्या मुलाखती घेतल्या नसल्या तरी त्यांच्याकडून उमेदवारांची चाचपणी सुरूच आहे. त्यांच्या यंत्रणेकडून वॉर्डनिहाय सर्वेक्षण करण्यात आलेले आहे. सर्वेक्षणानुसार निवडणूक जिंकू शकणार्‍या उमेदवारांवर त्यांनी लक्ष केंद्रित केलेले आहे. गेल्या दोन वर्षांत कर्जतमध्ये केलेला विकास जनतेसमोर मांडत ते निवडणुकीला सामोरे जात आहेत. आ. पवार हे लवकरच मंत्री होणार असल्याच्या बातम्या सोशल माध्यमात झळकल्याने कार्यकर्त्यांचा उत्साह वाढलेला दिसत आहे. या निवडणुकीत शिवसेना नेमकी काय भूमिका घेणार ? महाविकास आघाडी झाली तर शिवसेनेला किती जागा मिळणार ? हे पाहणेही औत्सुक्याचे ठरणार आहे.&lt;/p&gt;.&lt;p&gt;&lt;strong&gt;खासदार विखे यांचा वॉच&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;&lt;em&gt;भाजपचे खा. सुजय विखे हे अधिवेशनामध्ये व्यस्त असले तरी त्यांनी दिल्लीतून या निवडणुकीवर चांगलाच वॉच ठेवला आहे. त्यांचे समर्थक अधिक सक्रिय झालेले आहेत. खा. विखे यांनी  रविवारी वेळात वेळ काढून कर्जतमध्ये पदाधिकार्‍यांची बैठक घेतली आहे.  या निवडणुकीत ते नेमके कोणाला प्रमोट करणार याकडे सर्वांचे लक्ष आहे.&lt;/em&gt;&lt;/p&gt;","dateCreated":"2021-12-05T18:46:00Z","dateModified":"2021-12-05T18:46:00Z","name":"कर्जतला महाआघाडीचे तुझे माझे जमेना...","isAccessibleForFree":true,"isPartOf":{"@type":"WebPage","url":"https://www.deshdoot.com/local-news/sarvamat/karjat-nagar-panchayat-election-mahavikas-aghadi-bjp-political","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/deshdoot/2021-12/969d5de3-6696-43f0-ad62-cada6b4d58d8/karjat_copy.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"}},"articleSection":"सार्वमत","@type":"Article","@context":"http://schema.org"}</script><script type="application/ld+json">{"headline":"कर्जतला महाआघाडीचे तुझे माझे जमेना...","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/deshdoot/2021-12/969d5de3-6696-43f0-ad62-cada6b4d58d8/karjat_copy.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"url":"https://www.deshdoot.com/local-news/sarvamat/karjat-nagar-panchayat-election-mahavikas-aghadi-bjp-political","datePublished":"2021-12-05T18:46:00Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.deshdoot.com/local-news/sarvamat/karjat-nagar-panchayat-election-mahavikas-aghadi-bjp-political"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Latest Marathi News, Marathi News Paper, Breaking News In Marathi, Marathi Batmya Live","url":"https://www.deshdoot.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"deshdoot","contentUrl":"https://images.assettype.com/deshdoot/2020-06/39619422-5b4d-4eab-be53-1879987554fe/Deshdoot_Header_Logo.png","url":"https://images.assettype.com/deshdoot/2020-06/39619422-5b4d-4eab-be53-1879987554fe/Deshdoot_Header_Logo.png","name":"logo","width":"","height":""},"sameAs":["https://twitter.com/deshdoot","https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg","https://www.facebook.com/deshdoot","https://www.instagram.com/deshdoot"],"id":"https://www.deshdoot.com"},"author":[{"@type":"Person","givenName":"Arvind Arkhade","name":"Arvind Arkhade"}],"keywords":"Karjat","thumbnailUrl":"https://gumlet.assettype.com/deshdoot/2021-12/969d5de3-6696-43f0-ad62-cada6b4d58d8/karjat_copy.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","articleBody":"&lt;p&gt;&lt;strong&gt;कर्जत तालुकापत्र | किरण जगताप&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;कर्जतमध्ये नगरपंचायत निवडणुकीची रणधुमाळी सुरू आहे. अर्ज भरण्यासाठी शेवटचे दोन दिवस उरले असताना कोणत्याही राजकीय पक्षाकडून इच्छुकांचे उमेदवारी अर्ज भरण्यात आलेले नाहीत. राष्ट्रवादी, काँग्रेस आणि शिवसेनेच्या महाविकास आघाडीत नगरपंचायतमध्ये तु तु मै मै सुरू आहे. यामुळे महाआघाडी होणार की नाही हे स्पष्ट होत नाही. हे वास्तव की दिखावा हे स्पष्ट नसल्याने भाजपाने सावध भूमिका घेतलेली दिसत आहे. या पक्षांचे उमेदवार कोण आहेत त्यानुसार भाजपाकडून व्यूहरचना आखली जाणार असल्याचे दिसते. प्रभारी निरीक्षक प्रा. राम शिंदे यांनी इच्छुकांच्या मुलाखती घेतल्यानंतरही अर्ज दाखल झालेले नाहीत. सोमवारी शक्ती प्रदर्शन करत हे अर्ज दाखल होण्याची शक्यता वर्तवली जात आहे.&lt;/p&gt;.&lt;p&gt;नगरपंचायत निवडणुकीत महाविकास आघाडी व्हावी अशी भूमिका आ. रोहित पवार यांनी अनेकदा मांडली. काँग्रेसने जिल्हा उपाध्यक्ष प्रवीण घुले यांच्याकडे निवडणुकीची धुरा दिलेली आहे. आ. रोहित पवार यांच्या काँग्रेसबरोबर अनेक बैठका झाल्या, मात्र जागावाटपाचा तिढा सुटला नाही. अखेर घुले यांनी काँग्रेसच्या नेत्यांसह महसूलमंत्री बाळासाहेब थोरात यांच्याकडे धाव घेतली. त्यांच्या बैठकीत काँग्रेसने सर्व 17 जागांसाठी इच्छुक उमेदवारांच्या मुलाखती घ्याव्यात असा निर्णय झाला. सोमवारी त्या मुलाखती होत आहेत.&lt;/p&gt;.&lt;p&gt;भाजपाकडे असलेली नगरपंचायत ताब्यात घेण्यासाठी आ. रोहित पवारांचे जोरदार प्रयत्न सुरू आहेत. इच्छुकांच्या मुलाखती घेतल्या नसल्या तरी त्यांच्याकडून उमेदवारांची चाचपणी सुरूच आहे. त्यांच्या यंत्रणेकडून वॉर्डनिहाय सर्वेक्षण करण्यात आलेले आहे. सर्वेक्षणानुसार निवडणूक जिंकू शकणार्‍या उमेदवारांवर त्यांनी लक्ष केंद्रित केलेले आहे. गेल्या दोन वर्षांत कर्जतमध्ये केलेला विकास जनतेसमोर मांडत ते निवडणुकीला सामोरे जात आहेत. आ. पवार हे लवकरच मंत्री होणार असल्याच्या बातम्या सोशल माध्यमात झळकल्याने कार्यकर्त्यांचा उत्साह वाढलेला दिसत आहे. या निवडणुकीत शिवसेना नेमकी काय भूमिका घेणार ? महाविकास आघाडी झाली तर शिवसेनेला किती जागा मिळणार ? हे पाहणेही औत्सुक्याचे ठरणार आहे.&lt;/p&gt;.&lt;p&gt;&lt;strong&gt;खासदार विखे यांचा वॉच&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;&lt;em&gt;भाजपचे खा. सुजय विखे हे अधिवेशनामध्ये व्यस्त असले तरी त्यांनी दिल्लीतून या निवडणुकीवर चांगलाच वॉच ठेवला आहे. त्यांचे समर्थक अधिक सक्रिय झालेले आहेत. खा. विखे यांनी  रविवारी वेळात वेळ काढून कर्जतमध्ये पदाधिकार्‍यांची बैठक घेतली आहे.  या निवडणुकीत ते नेमके कोणाला प्रमोट करणार याकडे सर्वांचे लक्ष आहे.&lt;/em&gt;&lt;/p&gt;","dateCreated":"2021-12-05T18:46:00Z","dateModified":"2021-12-05T18:46:00Z","name":"कर्जतला महाआघाडीचे तुझे माझे जमेना...","isAccessibleForFree":true,"isPartOf":{"@type":"WebPage","url":"https://www.deshdoot.com/local-news/sarvamat/karjat-nagar-panchayat-election-mahavikas-aghadi-bjp-political","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/deshdoot/2021-12/969d5de3-6696-43f0-ad62-cada6b4d58d8/karjat_copy.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"}},"articleSection":"सार्वमत","alternativeHeadline":"","description":null,"@type":"NewsArticle","@context":"http://schema.org"}</script><link rel="amphtml" href="https://www.deshdoot.com/amp/story/local-news/sarvamat/karjat-nagar-panchayat-election-mahavikas-aghadi-bjp-political"/>
    <link href="/manifest.json" rel="manifest">
    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    <meta content="width=device-width, initial-scale=1" name="viewport">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-title" content="deshdoot">
    <meta name="theme-color" content="#ffffff">
    <script type="text/javascript">
        window.GUMLET_CONFIG = {
          hosts: [{ current:  "gumlet.assettype.com" , gumlet: "gumlet.assettype.com"}],
          lazy_load: true,
          auto_webp: true
        }
      </script>

      <script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>

    <meta name="google-site-verification" content="QMBUjLi8xwIJ8ZB1raPtkJpsCVj9HpwXwpCMl3GkEIA"/><meta property="fb:pages" content="158415468165947"/>

    
  
<script type="application/javascript">
  (() => setTimeout(() => {
    const scriptTag = document.createElement("script");
    scriptTag.setAttribute("src", "https://cdn.onesignal.com/sdks/OneSignalSDK.js");
    scriptTag.setAttribute("async", "true");
    const head = document.head;
    head.insertBefore(scriptTag, head.firstElementChild);
  }, 8000))();
  
  var OneSignal = OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "09a5cfcc-9548-4996-bb18-359ce6238587",
      notifyButton: {
        enable: true
      },
      autoRegister: true,
      persistNotification: false,
      safari_web_id: "web.onesignal.auto.613528e9-2930-4b07-a098-5a9518822d98"
    });
  });

  OneSignal.push(function() {
    OneSignal.sendTag("deshdoot-breaking-news", "true").then(function(tagsSent) {
      console.info("Onesignal tags sent --> ", tagsSent);
    });
  });
</script>




    
  
<script type="application/javascript">
(() => setTimeout(() => {
  const scriptTag = document.createElement("script");
  scriptTag.setAttribute("src", "//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");
  scriptTag.setAttribute("async", "true");
  const head = document.head;
  head.insertBefore(scriptTag, head.firstElementChild);
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7741184423412213",
    enable_page_level_ads: true
  });
}, 4000))();
</script>
  



    <style>
        /* devanagari */
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJbecmNE.woff2) format('woff2');
  unicode-range: U+0900-097F, U+1CD0-1CF6, U+1CF8-1CF9, U+200C-200D, U+20A8, U+20B9, U+25CC, U+A830-A839, U+A8E0-A8FB;
font-display: swap; }
/* latin-ext */
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJnecmNE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
font-display: swap; }
/* latin */
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJfecg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
font-display: swap; }
/* devanagari */
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z11lFc-K.woff2) format('woff2');
  unicode-range: U+0900-097F, U+1CD0-1CF6, U+1CF8-1CF9, U+200C-200D, U+20A8, U+20B9, U+25CC, U+A830-A839, U+A8E0-A8FB;
font-display: swap; }
/* latin-ext */
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z1JlFc-K.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
font-display: swap; }
/* latin */
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z1xlFQ.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
font-display: swap; }
/* devanagari */
@font-face {
  font-family: 'Mukta';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/mukta/v8/iJWKBXyXfDDVXbnArXyi0A.woff2) format('woff2');
  unicode-range: U+0900-097F, U+1CD0-1CF6, U+1CF8-1CF9, U+200C-200D, U+20A8, U+20B9, U+25CC, U+A830-A839, U+A8E0-A8FB;
font-display: swap; }
/* latin-ext */
@font-face {
  font-family: 'Mukta';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/mukta/v8/iJWKBXyXfDDVXbnPrXyi0A.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
font-display: swap; }
/* latin */
@font-face {
  font-family: 'Mukta';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/mukta/v8/iJWKBXyXfDDVXbnBrXw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
font-display: swap; }
/* devanagari */
@font-face {
  font-family: 'Mukta';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/mukta/v8/iJWHBXyXfDDVXbF6iGmc8WDm7Q.woff2) format('woff2');
  unicode-range: U+0900-097F, U+1CD0-1CF6, U+1CF8-1CF9, U+200C-200D, U+20A8, U+20B9, U+25CC, U+A830-A839, U+A8E0-A8FB;
font-display: swap; }
/* latin-ext */
@font-face {
  font-family: 'Mukta';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/mukta/v8/iJWHBXyXfDDVXbF6iGmT8WDm7Q.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
font-display: swap; }
/* latin */
@font-face {
  font-family: 'Mukta';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/mukta/v8/iJWHBXyXfDDVXbF6iGmd8WA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
font-display: swap; }

        body.fonts-loaded {--primaryFont: "Poppins", -apple-system, BlinkMacSystemFont, 'Segoe UI', 'Roboto', 'Oxygen', 'Ubuntu', 'Cantarell',
  'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif;--secondaryFont: "Mukta", -apple-system, BlinkMacSystemFont, 'Segoe UI', 'Roboto', 'Oxygen', 'Ubuntu', 'Cantarell',
  'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif;--fontsize-larger: 24px;--fontsize-halfjumbo: 32px;--fontsize-largest: 29px;--fontsize-smaller: 11px;--fontsize-small: 13px;--fontsize-medium: 16px;}
    </style>
    <style>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</style>
      </style>
    <style id="theme-css">.qt-theme__color {
        color: undefined !important;
      }
      .qt-theme__color--bg {
        background-color: undefined !important;
      }
      .qt-theme__color--border {
        border-color: undefined !important;
      }
      .qt-theme__color--header {
        color: undefined !important;
      }
      .qt-theme__color--headerbg {
        background-color: undefined !important;
      }
      .blank-story .story-element-text a:after {
        background-color: undefined !important;
      }
      .card--align-left .story-element-text-quote,
      .card--align-left .story-element-text-blockquote,
      .card--align-left .story-element-text-blurb,
      .card--align-right .story-element-text-quote,
      .card--align-right .story-element-text-blockquote,
      .card--align-right .story-element-text-blurb {
        border-color: undefined !important;
      }
      ::-moz-selection {
             background-color: #2f73e4;
             color: #FFF;
             opacity: 0.5;
      }
      ::selection {
             background-color: #2f73e4;
             color: #FFF;
             opacity: 0.5;
      }
      :root {--headlineLineHeight: 1.4;
--bodyLineHeight: 1.5;
--bleedCarouseltitleLineHeight: 1.4;
--primaryHeaderBackgroundColor: #dc143c;
--primaryHeaderTextColor: #ffffff;
--secondaryHeaderTextColor: #dc143c;
--secondaryHeaderBackgroundColor: #ffffff;
--footerTextColor: #ffffff;
--footerBackgroundColor: #d22a2a;
--breakingNewsBgColor: #d22a2a;
--subscription_color: #e84646;
--primaryFont: -apple-system, BlinkMacSystemFont, Roboto, Oxygen, Ubuntu, Cantarell;
--secondaryFont: -apple-system, BlinkMacSystemFont, Roboto, Oxygen, Ubuntu, Cantarell;
--bleedCarouselSectionColor: #fff;
--bleedCarouselSectionBackgroundColor: rgba(216,37,28,.7);
--bleedCarouselTitleColor: #fff;
--bleedCarouselTitleBackgroundColor: transparent;
--bleedCarouselAuthorColor: #D4D4D4;
--bleedCarouselAuthorBackgroundColor: transparent;
--primaryColorRgba: 0, 0, 0;
--halfWidthCarouselHeadingColor: #333333;
--halfWidthCarouselHeadingBackgroundColor: transparent;
--halfWidthCarouselDescriptionColor: #4c4c4c;
--halfWidthCarouselDescriptionBackgroundColor: transparent;
--halfWidthCarouselAuthorColor: #515151;
--halfWidthCarouselAuthorBackgroundColor: transparent;
--halfWidthCarouselTimeColor: #D4D4D4;
--halfWidthCarouselTimeBackgroundColor: transparent;
--halfWidthCarouselheadlineLineHeight: 1.2;
--textElementHyperlinkColor: #dc143c;
--footer-bg-color: #dc143c;
}</style>
        <style id="critical-css-0">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</style>
        <style id="critical-css-1">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</style>
        <style id="critical-css-2">.footer-two-module__wrapper__eoFAD{grid-gap:22px;background-color:var(--darkest-gray);background-color:var(--footerBackgroundColor,var(--darkest-gray));color:var(--white);color:var(--footerTextColor,var(--white));display:grid;grid-template-columns:repeat(12,1fr);padding:40px 24px 40px 32px}.footer-two-module__container__dgCw2{margin:0 auto;max-width:1172px;padding:0 16px}.footer-two-module__content__Rv9Xd{grid-column:1/span 8;grid-row:3/4;margin:0;padding:0}.footer-two-module__desktop-monogram__nidoy .logo{max-height:74px;-o-object-fit:contain;object-fit:contain;width:unset}.footer-two-module__social-share-wrapper__aUYl7{margin-top:18px;max-width:140px;min-width:140px}.footer-two-module__social-share-wrapper__aUYl7 ul li{list-style:none;margin:8px 0}.footer-two-module__social-share-wrapper__aUYl7 ul{display:flex;flex-wrap:wrap;justify-content:start;margin-top:3px}.footer-two-module__social-share-text__COlgJ{color:var(--white);color:var(--footerTextColor,var(--white));font-size:16px;line-height:1.38}.footer-two-module__subscribe-button__zc-bO{background-color:var(--black);background-color:var(--footerBackgroundColor,var(--black));border:1px solid var(--footerTextColor,var(--white));border-radius:2px;color:var(--white);color:var(--footerTextColor,var(--white));cursor:pointer;font-family:var(--primaryFont);font-size:16px;font-weight:700;line-height:1.25;margin-top:17px;padding:6px 16px}.footer-two-module__copyright-text-wrapper__IpzBh{display:flex;flex-direction:column;justify-content:center}.footer-two-module__copyright-text-wrapper__IpzBh p{color:var(--white);color:var(--footerTextColor,var(--white));font-family:var(--secondaryFont);font-size:14px;line-height:1.57;margin:0 15px}.footer-two-module__menu-wrapper__q73MI{color:inherit;grid-column:1/span 12;text-transform:capitalize}.footer-two-module__default-menu__A6Wvz{grid-column:1/span 12}.footer-two-module__copyright-text__BhYwb{color:var(--white);color:var(--footerTextColor,var(--white));font-family:var(--secondaryFont);margin:0 15px;text-transform:none}.footer-two-module__copyright-link__-79Cg,.footer-two-module__copyright-text__BhYwb{display:flex;justify-content:center}.footer-two-module__download-links__BfgLl{display:block;margin:13px 0 7px}.footer-two-module__wrapper__eoFAD .app-store-icon,.footer-two-module__wrapper__eoFAD .google-play-icon{display:block}.footer-two-module__wrapper__eoFAD .app-store-icon{margin-bottom:8px}.footer-two-module__download-links__BfgLl .google-play-icon{margin-left:unset}.footer-two-module__desktop-monogram__nidoy{display:none}.footer-two-module__mobile-monogram__OWgfC{grid-column:1/8}@media (min-width:768px){.footer-two-module__wrapper__eoFAD{padding:64px 162px 48px}.footer-two-module__content__Rv9Xd{grid-column:1/span 2;grid-row:1/2;padding:17px 0 0}.footer-two-module__social-share-wrapper__aUYl7{min-width:unset}.footer-two-module__default-menu__A6Wvz{grid-column:3/span 10}.footer-two-module__copyright-text-wrapper__IpzBh{flex-direction:row;margin:16px 12px 0 0}.footer-two-module__mobile-monogram__OWgfC{display:none}.footer-two-module__desktop-monogram__nidoy{display:block}}</style>

        <style data-href="https://fea.assettype.com/quintype-ace/assets/story-bda39cd73df9bde11c8f.css">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</style>
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/story-dcf849b5263538ec367f.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/text-story-template-chunk-dcf849b5263538ec367f.js" as="script">


    <script type='text/javascript'>
        window.qtVersion = {
            configVersion: '1637643019718',
        };
    </script>

    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com"  crossorigin>

        <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com"  crossorigin>

        <link rel="preconnect dns-prefetch" href="//www.googletagservices.com"  crossorigin>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

                {'gtm.start': new Date().getTime(),event:'gtm.js'}
            );var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-55HB4W8');</script>
        <!-- End Google Tag Manager -->

    <script async src="https://rtbcdn.andbeyond.media/prod-global-550446.js"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


</head>

<body class="dir-ltr">
<div id="navbar"><div id="widget-1620720580456"></div><div class="header-three-m__header-container__JUF1i"><div id="header-sticky" class="header-three-m__header-sticky__tzIXx"></div><div id="header" class="header-three-m__header__vijZt"><div class="header-three-m__layer-1__bNjin" data-test-id="primary-header"><div class="header-three-m__sidebar__w3G1E" id="header-sidebar-mobile" data-test-id="hamburger-icon-mobile"></div><div class="header-three-m__cta__V-cKP"><a class="header " data-test-id="header-subscribe" href="/subscription">Subscribe</a><div id="header-social-follow"></div></div><div class="header-three-m__logo__9-rTT"><div class="logo-wrapper"><a href="https://www.deshdoot.com/"><img data-test-id="secondary_logo" src="https://images.assettype.com/deshdoot/2020-06/39619422-5b4d-4eab-be53-1879987554fe/Deshdoot_Header_Logo.png" alt="Logo" loading="lazy"/></a></div></div><div id="header-secondary-menu" class="header-three-m__app-download-links-enabled__Y6Zwq"></div><div class="header-three-m__download-links__H-Hpn" id="header-mobile-download-links"></div><div class="header-three-m__search__j4VYv" id="header-search-mobile" dataTestId="search-icon-mobile"></div><div class="header-three-m__login__o9-D3" id="header-login"></div></div><div id="layer-2" class="header-three-m__layer-2__6ybG7" data-test-id="secondary-header"><div class="header-three-m__sidebar__w3G1E" id="header-sidebar" data-test-id="hamburger-icon"></div><div class="header-three-m__default-menu__DE1UR" id="header-default-menu"><ul data-menu="true" class="menu-m__menu__JD9zy menu-m__menu-row__89SgS menu-m__header-default__FM3UM menu-m__top-level-menu__rpg59 menu-m__primary-menu-scroll__uneJ2 menu-m__primary-menu-override__E7mf2"><li data-id="0" class="menu-m__menu-item__Zj0zc menu-m__has-child__iKnw-"><div class="menu-m__mobile-links__o2Saj" data-id="0">बातम्या</div><div class="menu-m__desktop-links__EN5ds" data-id="0">बातम्या</div><ul style="left:0" data-submenu="true" class="menu-m__sub-menu__KsNTf menu-m__close__5ab-z"><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.deshdoot.com/local-news/nasik">नाशिक </a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.deshdoot.com/local-news/sarvamat">सार्वमत</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.deshdoot.com/khandesh">खान्देश</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.deshdoot.com/political-news">राजकीय </a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.deshdoot.com/others">अन्य</a></li></ul></li><li data-id="1" class="menu-m__menu-item__Zj0zc menu-m__has-child__iKnw-"><div class="menu-m__mobile-links__o2Saj" data-id="1">फोटो</div><div class="menu-m__desktop-links__EN5ds" data-id="1">फोटो</div><ul style="left:0" data-submenu="true" class="menu-m__sub-menu__KsNTf menu-m__close__5ab-z"><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.deshdoot.com/photo-gallery">फोटो गॅलरी </a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.deshdoot.com/manoranjan">मनोरंजन </a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="link" href="https://www.deshdoot.com/collection/gadgetnews">गॅजेट</a></li></ul></li><li data-id="2" class="menu-m__menu-item__Zj0zc menu-m__has-child__iKnw-"><div class="menu-m__mobile-links__o2Saj" data-id="2">व्हिडिओ</div><div class="menu-m__desktop-links__EN5ds" data-id="2">व्हिडिओ</div><ul style="left:0" data-submenu="true" class="menu-m__sub-menu__KsNTf menu-m__close__5ab-z"><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.deshdoot.com/samvad-katta">संवाद कट्टा</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.deshdoot.com/video-story">व्हिडिओ स्टोरी</a></li></ul></li><li data-id="3" class="menu-m__menu-item__Zj0zc menu-m__has-child__iKnw-"><div class="menu-m__mobile-links__o2Saj" data-id="3">फिचर्स</div><div class="menu-m__desktop-links__EN5ds" data-id="3">फिचर्स</div><ul style="left:0" data-submenu="true" class="menu-m__sub-menu__KsNTf menu-m__close__5ab-z"><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.deshdoot.com/editorial">संपादकीय</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.deshdoot.com/blog">ब्लॉग</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.deshdoot.com/features">फिचर्स</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.deshdoot.com/bhavishyavedh">भविष्यवेध</a></li></ul></li><li data-id="4" class="menu-m__menu-item__Zj0zc menu-m__has-child__iKnw-"><div class="menu-m__mobile-links__o2Saj" data-id="4">पॉडकास्ट</div><div class="menu-m__desktop-links__EN5ds" data-id="4">पॉडकास्ट</div><ul style="left:0" data-submenu="true" class="menu-m__sub-menu__KsNTf menu-m__close__5ab-z"><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.deshdoot.com/daily-updates">आजच्या घडामोडी </a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.deshdoot.com/our-talks">आमच्या गप्पा </a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.deshdoot.com/moral-stories">बोधकथा</a></li><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.deshdoot.com/podcast/day-special">दिन विशेष</a></li></ul></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://www.deshdoot.com/jeevansparsh">जीवनस्पर्श इंद्रधनुष्य</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="link" href="https://www.deshdoot.com/deshdoot-times">Deshdoot Times</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://www.deshdoot.com/e-paper">ई-पेपर </a></li></ul></div><div class="header-three-m__search__j4VYv" id="header-search" dataTestId="search-icon"></div></div></div></div></div>
<div id="secret-mode"></div>
<div id="sso-wrapper"></div>
<div id="metered-story-indicator"></div>
<div id="meType"></div>
<div id='breaking-news-container' class="breaking-news-wrapper"></div>
<div id="container">
    <!-- contentTemplate is for static pages, content for other contents -->
<div class="infinite-wrapper"><div><div data-infinite-scroll="0" style="min-height:50px"><div id="widget-1620721953195_76f303d5-5454-4f4f-b317-b1a69b57763e"></div><div style="background-color:"><div><div data-test-id="text-story-headline-priority" style="background-color:" class="arrow-component arr-story-grid arr--content-wrapper arr--text-story-template-wrapper text-story-m_headline-priority__2TsHT text-story-m_sticky__1qfLp"><div class="text-story-m_header-details__3D-Xf"><a class="arrow-component arr--section-name" aria-label="section-name" href="https://www.deshdoot.com/local-news/sarvamat"><div data-test-id="sectionTag" style="background-color:" class="section-tag arrow-component section-m_dark__1r3C4 section-m_section__2N4S3">सार्वमत<div class="section-m_border-bottom__3cRoD" style="background-color:"></div></div></a><div class="arrow-component arr--story-headline story-headline-m_wrapper__1Wey6"><h1 data-testid="story-headline" class="story-headline-m_headline__x10-O story-headline-m_dark__1_kPz"><bdi>कर्जतला महाआघाडीचे तुझे माझे जमेना...</bdi></h1></div><div data-test-id="subheadline" class="p-alt arr--sub-headline arrow-component  subheadline-m_subheadline__3fd7z subheadline-m_dark__28u00">भाजपची सावध भूमिका घेत व्यूहरचना</div></div><div class="text-story-m_story-content-inner-wrapper__s3KPp text-story-m_hero-image__288rD text-story-m_index-2__36i8Z" data-test-id="headline-priority-hero-image"><div data-test-id="arr--hero-image" class="arr--hero-image hero-image-m_hero-image__3lraV hero-image-m_with-padding__324G_"><figure style="padding-top:56.25%" class="arr--responsive-hero-image hero-image-m_image__1mz0U"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/deshdoot%2F2021-12%2F969d5de3-6696-43f0-ad62-cada6b4d58d8%2Fkarjat_copy.jpg?rect=0%2C84%2C300%2C169&amp;auto=format%2Ccompress&amp;fit=max" alt="कर्जतला महाआघाडीचे तुझे माझे जमेना..." class="qt-image"/><noscript><img src="https://gumlet.assettype.com/deshdoot%2F2021-12%2F969d5de3-6696-43f0-ad62-cada6b4d58d8%2Fkarjat_copy.jpg?rect=0%2C84%2C300%2C169&amp;auto=format%2Ccompress&amp;fit=max&amp;w=1200" alt="कर्जतला महाआघाडीचे तुझे माझे जमेना..."/></noscript></figure></div></div><div class="text-story-m_story-content-inner-wrapper__s3KPp"><div data-test-id="caption" class="arr--caption-attribution caption-attribution-m_caption__BM5NN caption-attribution-m_dark__uER8u"><span></span></div><div class="text-story-m_gap-16__5BPKQ"><div data-test-id="author-card-default" class="author-card-m_author-card-wrapper__2tErR author-card-m_default__2dkRY"><div data-test-id="author-name" class="author-card-m_author-name-share__3vb9q"><a aria-label="author-name" href="/author/arvindarkhade1010gmailcom"><h5 class="author-card-m_multiple-author-style__1Fd3D author-card-m_dark__1u0YB">Arvind Arkhade</h5></a></div><div data-test-id="author-info" class="author-card-m_author-details-wrapper__1c2uc"></div></div><div class="text-story-m_timestamp-social-share__1tSR7"><div data-test-id="timeStamp" class="arrow-component arr-publish-details publish-details-m_timeStamp__2yL0k publish-details-m_dark__1L30z"><div data-test-id="publishDetails" class="publish-details-m_publish-details__2a1Xq publish-details-m_dark__1L30z">Published on<!-- --> : <div class="publish-details-m_date__3ZIQN"><time dateTime="2021-12-05T18:46:00.000Z" title="2021-12-05 18:46">05 Dec, 2021, 6:46 pm</time></div><div data-test-id="read-time" class="arrow-component arr--read-time read-time-m_read-time-wrapper__3GyC_ read-time-m_dark__3yRaK"><span class="read-time-indicator read-time-m_dot-indicator__3Sqh2"><div class="dot-m_dark__1Njxl"><svg xmlns="http://www.w3.org/2000/svg" width="3px" height="3px" viewBox="0 0 3 3"><circle cx="87" cy="9" r="1" fill="inherit" fill-rule="nonzero" transform="translate(-86 -8)"></circle></svg></div></span><span>2<!-- --> <!-- -->min read</span></div></div></div></div><div class="arr--story-page-card-wrapper"><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div class="app-ad app-ad--story-horizontal" data-test-id="widget"><div style="height:50px"></div></div></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div style="color:#333333" data-test-id="text" id="text-element" class="arrow-component arr--text-element text-m_textElement__e3QEt text-m_dark__1TC18 "><p><strong>कर्जत तालुकापत्र | किरण जगताप</strong></p><p>कर्जतमध्ये नगरपंचायत निवडणुकीची रणधुमाळी सुरू आहे. अर्ज भरण्यासाठी शेवटचे दोन दिवस उरले असताना कोणत्याही राजकीय पक्षाकडून इच्छुकांचे उमेदवारी अर्ज भरण्यात आलेले नाहीत. राष्ट्रवादी, काँग्रेस आणि शिवसेनेच्या महाविकास आघाडीत नगरपंचायतमध्ये तु तु मै मै सुरू आहे. यामुळे महाआघाडी होणार की नाही हे स्पष्ट होत नाही. हे वास्तव की दिखावा हे स्पष्ट नसल्याने भाजपाने सावध भूमिका घेतलेली दिसत आहे. या पक्षांचे उमेदवार कोण आहेत त्यानुसार भाजपाकडून व्यूहरचना आखली जाणार असल्याचे दिसते. प्रभारी निरीक्षक प्रा. राम शिंदे यांनी इच्छुकांच्या मुलाखती घेतल्यानंतरही अर्ज दाखल झालेले नाहीत. सोमवारी शक्ती प्रदर्शन करत हे अर्ज दाखल होण्याची शक्यता वर्तवली जात आहे.</p></div></div></div><div class="arr--story-page-card-wrapper"><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div style="color:#333333" data-test-id="text" id="text-element" class="arrow-component arr--text-element text-m_textElement__e3QEt text-m_dark__1TC18 "><p>नगरपंचायत निवडणुकीत महाविकास आघाडी व्हावी अशी भूमिका आ. रोहित पवार यांनी अनेकदा मांडली. काँग्रेसने जिल्हा उपाध्यक्ष प्रवीण घुले यांच्याकडे निवडणुकीची धुरा दिलेली आहे. आ. रोहित पवार यांच्या काँग्रेसबरोबर अनेक बैठका झाल्या, मात्र जागावाटपाचा तिढा सुटला नाही. अखेर घुले यांनी काँग्रेसच्या नेत्यांसह महसूलमंत्री बाळासाहेब थोरात यांच्याकडे धाव घेतली. त्यांच्या बैठकीत काँग्रेसने सर्व 17 जागांसाठी इच्छुक उमेदवारांच्या मुलाखती घ्याव्यात असा निर्णय झाला. सोमवारी त्या मुलाखती होत आहेत.</p></div></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div class="app-ad app-ad--story-horizontal" data-test-id="widget"><div style="height:50px"></div></div></div></div><div class="arr--story-page-card-wrapper"><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div style="color:#333333" data-test-id="text" id="text-element" class="arrow-component arr--text-element text-m_textElement__e3QEt text-m_dark__1TC18 "><p>भाजपाकडे असलेली नगरपंचायत ताब्यात घेण्यासाठी आ. रोहित पवारांचे जोरदार प्रयत्न सुरू आहेत. इच्छुकांच्या मुलाखती घेतल्या नसल्या तरी त्यांच्याकडून उमेदवारांची चाचपणी सुरूच आहे. त्यांच्या यंत्रणेकडून वॉर्डनिहाय सर्वेक्षण करण्यात आलेले आहे. सर्वेक्षणानुसार निवडणूक जिंकू शकणार्‍या उमेदवारांवर त्यांनी लक्ष केंद्रित केलेले आहे. गेल्या दोन वर्षांत कर्जतमध्ये केलेला विकास जनतेसमोर मांडत ते निवडणुकीला सामोरे जात आहेत. आ. पवार हे लवकरच मंत्री होणार असल्याच्या बातम्या सोशल माध्यमात झळकल्याने कार्यकर्त्यांचा उत्साह वाढलेला दिसत आहे. या निवडणुकीत शिवसेना नेमकी काय भूमिका घेणार ? महाविकास आघाडी झाली तर शिवसेनेला किती जागा मिळणार ? हे पाहणेही औत्सुक्याचे ठरणार आहे.</p></div></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div class="app-ad app-ad--story-horizontal" data-test-id="widget"><div style="height:50px"></div></div></div></div><div class="arr--story-page-card-wrapper"><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div style="color:#333333" data-test-id="text" id="text-element" class="arrow-component arr--text-element text-m_textElement__e3QEt text-m_dark__1TC18 "><p><strong>खासदार विखे यांचा वॉच</strong></p><p><em>भाजपचे खा. सुजय विखे हे अधिवेशनामध्ये व्यस्त असले तरी त्यांनी दिल्लीतून या निवडणुकीवर चांगलाच वॉच ठेवला आहे. त्यांचे समर्थक अधिक सक्रिय झालेले आहेत. खा. विखे यांनी  रविवारी वेळात वेळ काढून कर्जतमध्ये पदाधिकार्‍यांची बैठक घेतली आहे.  या निवडणुकीत ते नेमके कोणाला प्रमोट करणार याकडे सर्वांचे लक्ष आहे.</em></p></div></div></div><div class="text-story-m_story-tags__Roh7y"><div class="arrow-component arr--story-tags"><div data-test-id="story-tag" class="tags-m_tags__1Ncq0 tags-m_dark__28n8B"><a aria-label="story-tag-name" href="/topic/political">Political</a></div><div data-test-id="story-tag" class="tags-m_tags__1Ncq0 tags-m_dark__28n8B"><a aria-label="story-tag-name" href="/topic/bjp">BJP</a></div><div data-test-id="story-tag" class="tags-m_tags__1Ncq0 tags-m_dark__28n8B"><a aria-label="story-tag-name" href="/topic/mahavikas-aghadi">mahavikas aghadi</a></div><div data-test-id="story-tag" class="tags-m_tags__1Ncq0 tags-m_dark__28n8B"><a aria-label="story-tag-name" href="/topic/karjat-nagar-panchayat-election">Karjat Nagar Panchayat Election</a></div></div></div><div class="story-footer-module__metype__Pze7E"><div style="height:50px"></div></div></div></div><div id="story-share-76f303d5-5454-4f4f-b317-b1a69b57763e" class="content-style"><div data-test-id="vertical" class="arr--share social-share-template-m_dark__1lmTM social-share-template-m_vertical__VU5JY social-share-template-m_tablet-view-popup__1hXU9"><div class="social-share-template-m_desktop-view__3TmkO"><ul data-test-id="plainColorSvg" class="desktop-share-wrapper social-share-template-m_wrapper__1wXin"><li class="social-share-template-m_icon__1Mnu5"><div><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" fill-rule="evenodd" d="M15.843 3.189c-1.478 0-2.689 1.239-2.689 2.75 0 .293.046.58.13.846L8.844 9.31a2.638 2.638 0 00-1.687-.621c-1.477 0-2.688 1.238-2.688 2.75 0 1.51 1.21 2.75 2.688 2.75.638 0 1.224-.231 1.687-.615l4.446 2.525a2.778 2.778 0 00-.136.84c0 1.51 1.211 2.75 2.689 2.75 1.477 0 2.688-1.24 2.688-2.75 0-1.512-1.21-2.75-2.688-2.75-.742 0-1.419.317-1.907.82l-4.323-2.46a2.763 2.763 0 000-2.221l4.317-2.459c.488.506 1.168.82 1.913.82 1.477 0 2.688-1.239 2.688-2.75s-1.21-2.75-2.688-2.75z"></path></svg></div></li><li data-testid="card-share-0" class="social-share-template-m_icon__1Mnu5"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deshdoot.com%2Flocal-news%2Fsarvamat%2Fkarjat-nagar-panchayat-election-mahavikas-aghadi-bjp-political" target="_blank" rel="noopener noreferrer" data-share-icon="facebook" aria-label="share-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#3B5998" d="M9.906 20v-7.156H7.5V10h2.406V7.75c0-1.187.334-2.11 1-2.766.667-.656 1.552-.984 2.656-.984.896 0 1.625.042 2.188.125v2.531h-1.5c-.563 0-.948.125-1.156.375-.167.209-.25.542-.25 1V10H15.5l-.375 2.844h-2.281V20H9.906z"></path></svg></a></li><li data-testid="card-share-1" class="social-share-template-m_icon__1Mnu5"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.deshdoot.com%2Flocal-news%2Fsarvamat%2Fkarjat-nagar-panchayat-election-mahavikas-aghadi-bjp-political&amp;text=%E0%A4%95%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A4%A4%E0%A4%B2%E0%A4%BE%20%E0%A4%AE%E0%A4%B9%E0%A4%BE%E0%A4%86%E0%A4%98%E0%A4%BE%E0%A4%A1%E0%A5%80%E0%A4%9A%E0%A5%87%20%E0%A4%A4%E0%A5%81%E0%A4%9D%E0%A5%87%20%E0%A4%AE%E0%A4%BE%E0%A4%9D%E0%A5%87%20%E0%A4%9C%E0%A4%AE%E0%A5%87%E0%A4%A8%E0%A4%BE...&amp;hashtags=" target="_blank" rel="noopener noreferrer" data-share-icon="twitter" aria-label="share-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1CB7EB" d="M19.137 8.594c.023.094.035.246.035.457 0 1.687-.41 3.316-1.23 4.887-.844 1.664-2.028 2.988-3.551 3.972-1.664 1.102-3.575 1.652-5.73 1.652-2.063 0-3.95-.55-5.661-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.673 3.673 0 01-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.724 3.724 0 01-2.109-1.301 3.542 3.542 0 01-.844-2.32v-.07a3.493 3.493 0 001.653.492 4.097 4.097 0 01-1.196-1.336 3.557 3.557 0 01-.457-1.776c0-.644.176-1.26.528-1.845a10.188 10.188 0 003.357 2.742 10.222 10.222 0 004.236 1.125 5.122 5.122 0 01-.07-.844c0-.656.164-1.272.492-1.846a3.615 3.615 0 011.336-1.353 3.568 3.568 0 011.828-.492c.54 0 1.037.105 1.494.316.457.21.862.492 1.213.844a7.479 7.479 0 002.356-.88c-.281.868-.82 1.548-1.617 2.04A7.926 7.926 0 0021 6.66a8.132 8.132 0 01-1.863 1.934z"></path></svg></a></li><li data-testid="card-share-2" class="social-share-template-m_icon__1Mnu5"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.deshdoot.com%2Flocal-news%2Fsarvamat%2Fkarjat-nagar-panchayat-election-mahavikas-aghadi-bjp-political&amp;title=%E0%A4%95%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A4%A4%E0%A4%B2%E0%A4%BE%20%E0%A4%AE%E0%A4%B9%E0%A4%BE%E0%A4%86%E0%A4%98%E0%A4%BE%E0%A4%A1%E0%A5%80%E0%A4%9A%E0%A5%87%20%E0%A4%A4%E0%A5%81%E0%A4%9D%E0%A5%87%20%E0%A4%AE%E0%A4%BE%E0%A4%9D%E0%A5%87%20%E0%A4%9C%E0%A4%AE%E0%A5%87%E0%A4%A8%E0%A4%BE..." target="_blank" rel="noopener noreferrer" data-share-icon="linkedin" aria-label="share-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#0077B5" d="M6.71 19H3.26V7.904h3.45V19zM5.005 6.383a1.926 1.926 0 01-1.41-.594A1.923 1.923 0 013 4.38c0-.544.198-1.014.594-1.41a1.926 1.926 0 011.41-.594c.544 0 1.014.198 1.41.594.396.396.594.866.594 1.41 0 .544-.198 1.014-.594 1.41a1.926 1.926 0 01-1.41.594zM19.625 19h-3.451v-5.418c0-.89-.074-1.534-.223-1.93-.272-.668-.804-1.002-1.596-1.002-.791 0-1.348.297-1.67.891-.247.445-.37 1.1-.37 1.967V19H8.9V7.904h3.303v1.522h.037c.248-.495.643-.903 1.188-1.225.593-.396 1.286-.594 2.078-.594 1.608 0 2.734.508 3.377 1.522.495.816.742 2.078.742 3.785V19z"></path></svg></a></li><li data-testid="card-share-3" class="social-share-template-m_icon__1Mnu5"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.deshdoot.com%2Flocal-news%2Fsarvamat%2Fkarjat-nagar-panchayat-election-mahavikas-aghadi-bjp-political" target="_blank" rel="noopener noreferrer" data-share-icon="whatsapp" aria-label="share-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#4AC959" fill-rule="evenodd" d="M18.404 5.505a9.457 9.457 0 012.02 2.96 8.587 8.587 0 01.715 3.449 8.665 8.665 0 01-1.245 4.53 9.282 9.282 0 01-3.347 3.307 8.894 8.894 0 01-4.552 1.225 8.835 8.835 0 01-4.327-1.102l-4.817 1.265 1.307-4.694a8.775 8.775 0 01-1.225-4.531 8.77 8.77 0 011.225-4.531 9.17 9.17 0 013.306-3.307 8.781 8.781 0 014.531-1.224c1.198 0 2.347.23 3.45.693a9.515 9.515 0 012.959 1.96zm-6.409 13.96c1.36 0 2.626-.34 3.797-1.02a7.75 7.75 0 002.796-2.756 7.202 7.202 0 001.04-3.775c0-.98-.203-1.933-.612-2.858a8.088 8.088 0 00-1.694-2.47 7.565 7.565 0 00-2.449-1.653 7.405 7.405 0 00-2.878-.571c-1.36 0-2.62.34-3.776 1.02a7.646 7.646 0 00-2.755 2.756 7.316 7.316 0 00-1.02 3.776c0 1.442.394 2.775 1.183 4l.164.286-.776 2.775 2.857-.734.286.163a7.275 7.275 0 003.837 1.061zm4.123-5.674l.123.082c.19.082.299.15.326.204.027.054.034.19.02.408a2.11 2.11 0 01-.163.674c-.095.231-.313.462-.653.694-.34.231-.633.36-.878.388-.38.054-.748.054-1.102 0-.408-.082-.952-.273-1.632-.572-1.388-.599-2.654-1.714-3.797-3.347l-.081-.082c-.6-.843-.898-1.62-.898-2.327 0-.707.244-1.32.734-1.837l.041-.04c.19-.19.395-.286.612-.286h.49c.11 0 .198.02.266.061.068.041.129.143.183.306l.694 1.674c.082.163.095.3.041.408a2.832 2.832 0 01-.53.735.917.917 0 00-.205.265c-.027.068 0 .143.082.225.38.707.83 1.265 1.347 1.673.381.3.952.64 1.714 1.02.218.11.381.096.49-.04.354-.408.599-.707.735-.898.054-.109.123-.163.204-.163.082 0 .177.013.286.04.218.082.735.327 1.551.735z"></path></svg></a></li></ul></div><div class="social-share-template-m_tablet-view__kATzi"><ul class="social-share-template-m_wrapper__1wXin"><li class="social-share-template-m_icon__1Mnu5"><div><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" fill-rule="evenodd" d="M15.843 3.189c-1.478 0-2.689 1.239-2.689 2.75 0 .293.046.58.13.846L8.844 9.31a2.638 2.638 0 00-1.687-.621c-1.477 0-2.688 1.238-2.688 2.75 0 1.51 1.21 2.75 2.688 2.75.638 0 1.224-.231 1.687-.615l4.446 2.525a2.778 2.778 0 00-.136.84c0 1.51 1.211 2.75 2.689 2.75 1.477 0 2.688-1.24 2.688-2.75 0-1.512-1.21-2.75-2.688-2.75-.742 0-1.419.317-1.907.82l-4.323-2.46a2.763 2.763 0 000-2.221l4.317-2.459c.488.506 1.168.82 1.913.82 1.477 0 2.688-1.239 2.688-2.75s-1.21-2.75-2.688-2.75z"></path></svg></div></li></ul></div></div></div><div class="text-story-m_text-story-side-column__ChMaj"><div style="background-color:" data-test-id="aside-collection" class="arrow-component arr--aside-collection aside-collection-m_wrapper__2TJi5 aside-collection-m_sticky__AZXBP"><div class="aside-collection-ad-slot aside-collection-m_ad-slot__28nE2"><div class="app-ad app-ad--story-horizontal" data-test-id="widget"><div style="height:50px"></div></div></div><div class="aside-collection-ad-slot aside-collection-m_ad-slot__28nE2"><div class="app-ad app-ad--story-horizontal" data-test-id="widget"><div style="height:50px"></div></div></div><div id="aside-collection-2_76f303d5-5454-4f4f-b317-b1a69b57763e"><div style="border-bottom:" data-test-id="collection-name" class="arr--collection-name arrow-component collection-name-m_collection__JD6sx collection-name-m_dark__nMe5H"><h3>Related Stories</h3></div><div class="aside-collection-m_stories__9wfUs"><div data-test-id="no-stories" class="aside-collection-m_info__3p4zt">No stories found.</div></div></div><div class="aside-collection-ad-slot aside-collection-m_ad-slot__28nE2"><div class="app-ad app-ad--story-horizontal" data-test-id="widget"><div style="height:50px"></div></div></div></div></div></div></div></div></div><div data-infinite-scroll="load-more"></div></div></div></div>
<div id="widget"></div>
<div id="pbTheme"></div>
<div id="footer"><div><div><footer class="footer-two-module__wrapper__eoFAD" data-testid="footer"><div class="footer-two-module__content__Rv9Xd footer-two-module__container__dgCw2"><div data-testid="footer-logo-wrapper" class="footer-two-module__desktop-monogram__nidoy"><div id="monogram"><a href="https://www.deshdoot.com/"><img class="logo" src="https://images.assettype.com/deshdoot/2020-06/9aec9c2a-422d-4e53-b272-352766a17313/favicon.jpeg" alt="deshdoot" loading="lazy"/></a></div></div><div class="footer-two-module__download-links__BfgLl" id="footer-mobile-download-links"></div><div data-testid="footer-social-share-wrapper" class="footer-two-module__social-share-wrapper__aUYl7"><p class="footer-two-module__social-share-text__COlgJ">Follow Us</p><div data-testid="social-follow-container" id="social-follow-container"></div></div></div><div data-testid="footer-logo-wrapper" class="footer-two-module__mobile-monogram__OWgfC"><div id="monogram"><a href="https://www.deshdoot.com/"><img class="logo" src="https://images.assettype.com/deshdoot/2020-06/9aec9c2a-422d-4e53-b272-352766a17313/favicon.jpeg" alt="deshdoot" loading="lazy"/></a></div></div><div data-testid="default-menu" class="footer-two-module__default-menu__A6Wvz" id="footer-menu"><ul data-menu="true" class="menu-m__menu__r8wDz"><li data-id="0" class="menu-m__menu-item__7s7Po menu-m__has-child__nEZaW"><span data-id="0">बातम्या</span><span href="#" class="menu-m__arrow__EgeqZ" data-id="0"><span class="menu-m__icon-arrow__LA10g">⌄</span></span><ul data-submenu="true" class="menu-m__sub-menu__j-qrf menu-m__close__Q7yOO"><li class="menu-m__sub-menu-item__iPgTT"><a itemType="link" href="https://www.deshdoot.com/collection/deshdoot-local-news">स्थानिक</a></li><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.deshdoot.com/political-news">राजकीय </a></li><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.deshdoot.com/others">अन्य</a></li></ul></li><li data-id="1" class="menu-m__menu-item__7s7Po menu-m__has-child__nEZaW"><span data-id="1">व्हिडीओ</span><span href="#" class="menu-m__arrow__EgeqZ" data-id="1"><span class="menu-m__icon-arrow__LA10g">⌄</span></span><ul data-submenu="true" class="menu-m__sub-menu__j-qrf menu-m__close__Q7yOO"><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.deshdoot.com/%E0%A4%B5%E0%A5%8D%E0%A4%B9%E0%A4%BF%E0%A4%A1%E0%A4%BF%E0%A4%93/%E0%A4%A8%E0%A5%8D%E0%A4%AF%E0%A5%81%E0%A4%9C%E0%A4%AE%E0%A5%87%E0%A4%95%E0%A4%B0%E0%A5%8D%E0%A4%B8/news-makers">न्यूजमेकर्स</a></li><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.deshdoot.com/samvad-katta">संवाद कट्टा</a></li><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.deshdoot.com/video/hum-dono">हम-दोनो </a></li><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.deshdoot.com/video-story">व्हिडिओ स्टोरी </a></li></ul></li><li data-id="2" class="menu-m__menu-item__7s7Po menu-m__has-child__nEZaW"><span data-id="2">फोटो</span><span href="#" class="menu-m__arrow__EgeqZ" data-id="2"><span class="menu-m__icon-arrow__LA10g">⌄</span></span><ul data-submenu="true" class="menu-m__sub-menu__j-qrf menu-m__close__Q7yOO"><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.deshdoot.com/manoranjan">मनोरंजन </a></li><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section">लाईफ स्टाईल</a></li><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.deshdoot.com/photo-gallery/gadget">गॅजेट</a></li></ul></li><li data-id="3" class="menu-m__menu-item__7s7Po menu-m__has-child__nEZaW"><span data-id="3">फिचर्स </span><span href="#" class="menu-m__arrow__EgeqZ" data-id="3"><span class="menu-m__icon-arrow__LA10g">⌄</span></span><ul data-submenu="true" class="menu-m__sub-menu__j-qrf menu-m__close__Q7yOO"><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section">विचार</a></li><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.deshdoot.com/%E0%A4%AB%E0%A5%80%E0%A4%9A%E0%A4%B0%E0%A5%8D%E0%A4%B8/blog">ब्लॉग</a></li><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.deshdoot.com/bhavishyavedh">भविष्यवेध</a></li><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.deshdoot.com/features">फिचर्स </a></li></ul></li><li data-id="4" class="menu-m__menu-item__7s7Po menu-m__has-child__nEZaW"><span data-id="4">पॉडकास्ट</span><span href="#" class="menu-m__arrow__EgeqZ" data-id="4"><span class="menu-m__icon-arrow__LA10g">⌄</span></span><ul data-submenu="true" class="menu-m__sub-menu__j-qrf menu-m__close__Q7yOO"><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.deshdoot.com/daily-updates">आजच्या घडामोडी </a></li><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.deshdoot.com/our-talks">आमच्या गप्पा </a></li><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.deshdoot.com/moral-stories">बोधकथा</a></li><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.deshdoot.com/podcast/day-special">दिनविशेष</a></li></ul></li></ul></div><div class="footer-two-module__menu-wrapper__q73MI"><div id="footer-link"></div><div class="footer-two-module__copyright-text-wrapper__IpzBh"><p class="footer-two-module__copyright-text__BhYwb">Shrirang Prakashan Pvt. Ltd.</p><a data-testid="copyright-link" class="footer-two-module__copyright-link__-79Cg" href="https://www.quintype.com/?utm_source=deshdoot&amp;utm_medium=footerlink&amp;utm_campaign=poweredby" target="_blank" rel="noopener noreferrer nofollow"><p>Powered by<!-- --> Quintype</p></a></div></div></footer></div></div></div>
<div id="loading-indicator"></div>
<div id="amazon-polly"></div>
<div id="dfp-helper"></div>

<script type="text/javascript">if(!Array.prototype.flatMap||!window.fetch||!window.URLSearchParams||!window.Set){var pFS=document.createElement("script");pFS.type="text/javascript";pFS.setAttribute("src","https://fea.assettype.com/quintype-ace/assets/polyfill-dcf849b5263538ec367f.js");document.getElementsByTagName("head")[0].appendChild(pFS);}</script>
<script type="text/javascript">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</script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55HB4W8"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


    <script type="application/json" id="static-page">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</script>


<script type="text/javascript" id="app-js" src="https://fea.assettype.com/quintype-ace/assets/app-dcf849b5263538ec367f.js" async></script>




<div id="sw-wrapper">
    <button id="close-dialog">
        <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
              <polygon points="16.95 5.64 12 10.59 7.05 5.64 5.64 7.05 10.59 12 5.64 16.95 7.05 18.36 12 13.41 16.95 18.36 18.36 16.95 13.41 12 18.36 7.05 16.95 5.64 16.95 5.64" fill="currentColor" fillRule="evenodd"/>
        </svg>
   </button>
   
    <img class="sw-wrapper--image" src="https://images.assettype.com/deshdoot/2020-06/b347f5c8-ef5b-4f46-a335-bb8f3e6fe752/DeshdootFooter.png?w=50&fm=png" />
    
    <div class="sw-app">Latest Marathi News, Marathi News Paper, Breaking News In Marathi, Marathi Batmya Live</div>
    <div class="sw-url"> www.deshdoot.com </div>
    <button id="service-worker-popup">INSTALL APP</button>
</div>
<style>
    #sw-wrapper{position:fixed;background-color:#fff;align-items:center;margin:0 40px 48px;width:294px;height:248px;box-shadow:0 0 10px 0 rgba(0,0,0,.19);bottom:0;z-index:1001;flex-direction:column;display:none;right:0}.sw-app{font-weight:700;text-transform:capitalize}.sw-url{color:#858585;font-size:12px}#sw-wrapper .sw-wrapper--image{width:56px;margin-bottom:10px}#sw-wrapper #service-worker-popup{position:absolute;border:0;border-radius:0;bottom:32px;background-color:var(--primaryColor,#2c61ad)}#sw-wrapper #close-dialog{align-self:flex-end;border:0;background-color:transparent;color:var(--primaryColor,#000);padding:12px}#sw-wrapper #close-dialog svg{width:24px}@media (min-width:320px) and (max-width:767px){#sw-wrapper{position:fixed;background-color:#fff;width:100%;align-items:center;justify-content:start;height:248px;bottom:0;z-index:1001;flex-direction:column;margin:0}}
</style>
<script type="text/javascript">
    var localStore=window.localStorage?window.localStorage.getItem("pwa_event_date"):null;var pwaEventDate=localStore?localStore:null;var pwaDiff=pwaEventDate?Math.abs(getDiffInDays(pwaEventDate,new Date())):-1;var deferredPrompt;document.getElementById('close-dialog').addEventListener("click",closeDialog);window.addEventListener('beforeinstallprompt',function(e){e.preventDefault();deferredPrompt=e;if((pwaDiff===-1)||(pwaDiff>2)&&deferredPrompt){window.localStorage.setItem("pwa_event_date",new Date());pwaEventDate=pwaEventDate?pwaEventDate:new Date();pwaDiff=Math.abs(getDiffInDays(pwaEventDate,new Date()));document.getElementById('sw-wrapper').style.display='flex';document.getElementById('service-worker-popup').addEventListener("click",addToHomeScreen)}});function getDiffInDays(date1,date2){var dt1=new Date(date1);var dt2=new Date(date2);return Math.floor((Date.UTC(dt2.getFullYear(),dt2.getMonth(),dt2.getDate())-Date.UTC(dt1.getFullYear(),dt1.getMonth(),dt1.getDate()))/(1000*60*60*24))}
    function closeDialog(){document.getElementById('sw-wrapper').style.display='none';window.localStorage.setItem("pwa_event_date",new Date())}
    function addToHomeScreen(){document.getElementById('sw-wrapper').style.display='none';deferredPrompt.prompt();deferredPrompt.userChoice.then(function(choiceResult){ga('send','event','A2H',choiceResult.outcome);if(choiceResult.outcome==='accepted'){window.localStorage.removeItem("pwa_event_date")}else{window.localStorage.setItem("pwa_event_date",new Date())}
        deferredPrompt=null})}
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b8fd58daa775ccb","token":"b8d0776c22914feeb870eb2525067b04","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
