<!DOCTYPE html>
<html>
<head>
    <title>Cartridges with pistol seized; Two youths arrested</title><link rel="canonical" href="https://www.deshdoot.com/local-news/jalgaon-updates/cartridges-with-pistol-seized-two-youths-arrested"/><meta name="author" content="Rajendra Patil"/><meta name="news_keywords" content="jalgaon,crime"/><meta name="description" content="पिस्तुसह काडतुस जप्त; दोन तरूणांना अटक"/><meta name="title" content="Cartridges with pistol seized; Two youths arrested"/><meta name="keywords" content="jalgaon,crime"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.deshdoot.com/local-news/jalgaon-updates/cartridges-with-pistol-seized-two-youths-arrested"/><meta property="og:title" content="पिस्तुलसह काडतुस जप्त; दोन तरूणांना अटक"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="पिस्तुलसह काडतुस जप्त; दोन तरूणांना अटक"/><meta name="twitter:image" content="https://gumlet.assettype.com/deshdoot%2F2021-01%2Fad068aa6-e01b-4dde-b4e9-71a0a93041bf%2FJal1.jpg?w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image" content="https://gumlet.assettype.com/deshdoot%2F2021-01%2Fad068aa6-e01b-4dde-b4e9-71a0a93041bf%2FJal1.jpg?w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image:width" content="1200"/><meta name="twitter:site" content="Latest Marathi News, Marathi News Paper, Breaking News In Marathi, Marathi Batmya Live"/><meta name="twitter:domain" content="https://www.deshdoot.com"/><meta property="fb:app_id" content="158415468165947"/><meta property="og:site_name" content="Latest Marathi News, Marathi News Paper, Breaking News In Marathi, Marathi Batmya Live"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.deshdoot.com"},{"@type":"ListItem","position":2,"name":"स्थानिक","item":"https://www.deshdoot.com/local-news"},{"@type":"ListItem","position":3,"name":"﻿जळगाव","item":"https://www.deshdoot.com/local-news/jalgaon-updates"},{"@type":"ListItem","position":4,"name":"पिस्तुलसह काडतुस जप्त; दोन तरूणांना अटक","item":"https://www.deshdoot.com/local-news/jalgaon-updates/cartridges-with-pistol-seized-two-youths-arrested"}]}</script><script type="application/ld+json">{"headline":"पिस्तुलसह काडतुस जप्त; दोन तरूणांना अटक","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/deshdoot/2021-01/ad068aa6-e01b-4dde-b4e9-71a0a93041bf/Jal1.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"url":"https://www.deshdoot.com/local-news/jalgaon-updates/cartridges-with-pistol-seized-two-youths-arrested","datePublished":"2021-01-04T09:40:18Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.deshdoot.com"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Latest Marathi News, Marathi News Paper, Breaking News In Marathi, Marathi Batmya Live","url":"https://www.deshdoot.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"deshdoot","contentUrl":"https://images.assettype.com/deshdoot/2020-06/39619422-5b4d-4eab-be53-1879987554fe/Deshdoot_Header_Logo.png","url":"https://images.assettype.com/deshdoot/2020-06/39619422-5b4d-4eab-be53-1879987554fe/Deshdoot_Header_Logo.png","name":"logo","width":"","height":""},"sameAs":["https://twitter.com/deshdoot","https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg","https://www.facebook.com/deshdoot","https://www.instagram.com/deshdoot"]},"author":[{"@type":"Person","givenName":"Rajendra Patil","name":"Rajendra Patil"}],"keywords":"jalgaon,crime","thumbnailUrl":"https://gumlet.assettype.com/deshdoot/2021-01/ad068aa6-e01b-4dde-b4e9-71a0a93041bf/Jal1.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","articleBody":"&lt;p&gt;&lt;strong&gt;जळगाव : Jalgaon&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;शहरात १९ वर्षीय तरुण गावठी पिस्तुल घेवून दहशत माजवित  असल्याची माहिती मिळताच त्याला मानराज पार्कजवळून अटक केली. दरम्यान त्याची चौकशी केली असता त्याने आपल्या मित्राकडे या पिस्तुलचे काडतुसे असल्याचे सांगताच दुसर्‍या संशयिताच्या देखील मुसक्या आवळल्या. ही कारवाई स्थानिक गुन्हे शाखेच्या पथकाने केली असून दोघांविरुद्ध जिल्हापेठ पोलिसात गुन्हा दाखल केला आहे.&lt;/p&gt;.&lt;p&gt;शहरातील समता नगरातील कार्तिक राजू सुरवाडे (वय-१९) हा तरुण मानराज पार्कजवळ गावठी पिस्तुल कंबरेला खोचून दहशत माजवित असल्याची माहिती स्थानिक गुन्हे शाखेचे पोलिस निरीक्षक किरणकुमार बकाले यांना मिळाली. त्यांनी तात्काळ भगवान पाटील, प्रदिप पाटील, जयंत चौधरी, दादाभाऊ पाटील, विजय पाटील, नंदलाल पाटील, सचिन पाटील यांचे पथक तयार केले. &lt;/p&gt;&lt;p&gt;या पथकाने दुपारी रविवारी ४ वाजेच्या सुमारास घटनास्थळी धाव घेत पाहणी केली असता, कार्तिकच्या हालचाली त्यांना संशयास्पद दिसून आल्या. त्यांनी कार्तिकची विचारपूस करीत अंगझडती घेतली असता त्याच्या कंबरेला ३० हजार रुपये किमतीचे गावठी पिस्तुल आढळून आले. पोलिसांनी पिस्तुल जमा करीत कार्तिकला अटक केली.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;दुसर्‍याकडे  आढळले जीवंत काडतुस&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;पिस्तुलसह कार्तिक सुरवाडे याला अटक केल्यानंतर त्याची चौकशी केली. यात त्याने पिस्तुलची काडतुसे हे त्याचा मित्र राहुल घेवरचंद बनबेरु (वय-३०,रा. रायसोनी नगर) याच्याकडे असल्याचे त्याने सांगितले. पोलिसांनी राहुलचा शोध घेतला असता राहुल दुपारी साडेचार वाजेच्या सुमारास आकाशवाणी चौकात असल्याचे पोलिसांना दिसले. &lt;/p&gt;&lt;p&gt;पोलिसांनी त्याची अंगझडती घेतल्यानंतर त्याच्या खिशात एक जिवंत काडतुस आढळून आले. पोलिसांनी त्याला देखील अटक केली.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;जिल्हापेठ पोलिसात गुन्हा दाखल&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;स्थानिक गुन्हे शाखेच्या पथकाने कार्तिक राजू सुरवाडे (वय-१९, रा. समतानगर) व त्याचा मित्र राहुल घेवरचंद बनबेरु (वय-३०,रा. रायसोनी नगर) या दोघांना अटक केली असून त्या दोघांविरुद्ध जिल्हापेठ पोलिस ठाण्यात गुन्हा दाखल करण्यात आला आहे.&lt;/p&gt;","dateCreated":"2021-01-04T09:40:18Z","dateModified":"2021-01-04T09:40:18Z","name":"पिस्तुलसह काडतुस जप्त; दोन तरूणांना अटक","isAccessibleForFree":false,"isPartOf":{"@type":"WebPage","url":"https://www.deshdoot.com/local-news/jalgaon-updates/cartridges-with-pistol-seized-two-youths-arrested","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/deshdoot/2021-01/ad068aa6-e01b-4dde-b4e9-71a0a93041bf/Jal1.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"}},"articleSection":"﻿जळगाव","@type":"Article","@context":"http://schema.org"}</script><link rel="amphtml" href="https://www.deshdoot.com/amp/story/local-news/jalgaon-updates/cartridges-with-pistol-seized-two-youths-arrested"/>
    <link href="/manifest.json" rel="manifest">
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <meta content="width=device-width, initial-scale=1" name="viewport">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-title" content="deshdoot">
    <meta name="theme-color" content="#2f73e4">
    <script type="text/javascript">
        window.GUMLET_CONFIG = {
          hosts: [{ current:  "gumlet.assettype.com" , gumlet: "gumlet.assettype.com"}],
          lazy_load: true,
          auto_webp: true
        }
      </script>

      <script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>

    <meta name="google-site-verification" content="QMBUjLi8xwIJ8ZB1raPtkJpsCVj9HpwXwpCMl3GkEIA"/><meta property="fb:pages" content="158415468165947"/>

    

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>
    var OneSignal = OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "09a5cfcc-9548-4996-bb18-359ce6238587",
        notifyButton: {
          enable: true,
        },
        autoRegister: true,
        persistNotification: false,
        safari_web_id: "web.onesignal.auto.613528e9-2930-4b07-a098-5a9518822d98"
      });
    });

    OneSignal.push(function() {
      OneSignal.sendTag("deshdoot-breaking-news", "true").then(function(tagsSent) {
        console.info("Onesignal tags sent --> ", tagsSent);
      });
    });

  </script>



    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
  google_ad_client: "ca-pub-7741184423412213",
  enable_page_level_ads: true
});
</script>

    <style>
        /* devanagari */
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJbecmNE.woff2) format('woff2');
  unicode-range: U+0900-097F, U+1CD0-1CF6, U+1CF8-1CF9, U+200C-200D, U+20A8, U+20B9, U+25CC, U+A830-A839, U+A8E0-A8FB;
font-display: swap; }
/* latin-ext */
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJnecmNE.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
font-display: swap; }
/* latin */
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJfecg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
font-display: swap; }
/* devanagari */
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z11lFc-K.woff2) format('woff2');
  unicode-range: U+0900-097F, U+1CD0-1CF6, U+1CF8-1CF9, U+200C-200D, U+20A8, U+20B9, U+25CC, U+A830-A839, U+A8E0-A8FB;
font-display: swap; }
/* latin-ext */
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z1JlFc-K.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
font-display: swap; }
/* latin */
@font-face {
  font-family: 'Poppins';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLCz7Z1xlFQ.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
font-display: swap; }
/* devanagari */
@font-face {
  font-family: 'Mukta';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/mukta/v7/iJWKBXyXfDDVXbnArXyi0A.woff2) format('woff2');
  unicode-range: U+0900-097F, U+1CD0-1CF6, U+1CF8-1CF9, U+200C-200D, U+20A8, U+20B9, U+25CC, U+A830-A839, U+A8E0-A8FB;
font-display: swap; }
/* latin-ext */
@font-face {
  font-family: 'Mukta';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/mukta/v7/iJWKBXyXfDDVXbnPrXyi0A.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
font-display: swap; }
/* latin */
@font-face {
  font-family: 'Mukta';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/mukta/v7/iJWKBXyXfDDVXbnBrXw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
font-display: swap; }
/* devanagari */
@font-face {
  font-family: 'Mukta';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/mukta/v7/iJWHBXyXfDDVXbF6iGmc8WDm7Q.woff2) format('woff2');
  unicode-range: U+0900-097F, U+1CD0-1CF6, U+1CF8-1CF9, U+200C-200D, U+20A8, U+20B9, U+25CC, U+A830-A839, U+A8E0-A8FB;
font-display: swap; }
/* latin-ext */
@font-face {
  font-family: 'Mukta';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/mukta/v7/iJWHBXyXfDDVXbF6iGmT8WDm7Q.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
font-display: swap; }
/* latin */
@font-face {
  font-family: 'Mukta';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/mukta/v7/iJWHBXyXfDDVXbF6iGmd8WA.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
font-display: swap; }

        body.fonts-loaded {--primaryFont: "Poppins", -apple-system, BlinkMacSystemFont, 'Segoe UI', 'Roboto', 'Oxygen', 'Ubuntu', 'Cantarell',
  'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif;--secondaryFont: "Mukta", -apple-system, BlinkMacSystemFont, 'Segoe UI', 'Roboto', 'Oxygen', 'Ubuntu', 'Cantarell',
  'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif;--fontsize-larger: 24px;--fontsize-halfjumbo: 32px;--fontsize-largest: 29px;--fontsize-smaller: 11px;--fontsize-small: 13px;--fontsize-medium: 16px;}
    </style>
    <style>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</style>
      </style>
    <style id="theme-css">.qt-theme__color {
        color: undefined !important;
      }
      .qt-theme__color--bg {
        background-color: undefined !important;
      }
      .qt-theme__color--border {
        border-color: undefined !important;
      }
      .qt-theme__color--header {
        color: undefined !important;
      }
      .qt-theme__color--headerbg {
        background-color: undefined !important;
      }
      .blank-story .story-element-text a:after {
        background-color: undefined !important;
      }
      .card--align-left .story-element-text-quote,
      .card--align-left .story-element-text-blockquote,
      .card--align-left .story-element-text-blurb,
      .card--align-right .story-element-text-quote,
      .card--align-right .story-element-text-blockquote,
      .card--align-right .story-element-text-blurb {
        border-color: undefined !important;
      }
      ::-moz-selection {
             background-color: #2f73e4;
             color: #FFF;
             opacity: 0.5;
      }
      ::selection {
             background-color: #2f73e4;
             color: #FFF;
             opacity: 0.5;
      }
      :root {--headlineLineHeight: 1.4;
--bodyLineHeight: 1.5;
--bleedCarouseltitleLineHeight: 1.4;
--primaryHeaderBackgroundColor: #dc143c;
--primaryHeaderTextColor: #ffffff;
--secondaryHeaderTextColor: #dc143c;
--secondaryHeaderBackgroundColor: #ffffff;
--footerTextColor: #ffffff;
--footerBackgroundColor: #d22a2a;
--breakingNewsBgColor: #d22a2a;
--subscription_color: #e84646;
--primaryFont: -apple-system, BlinkMacSystemFont, Roboto, Oxygen, Ubuntu, Cantarell;
--secondaryFont: -apple-system, BlinkMacSystemFont, Roboto, Oxygen, Ubuntu, Cantarell;
--bleedCarouselSectionColor: #fff;
--bleedCarouselSectionBackgroundColor: rgba(216,37,28,.7);
--bleedCarouselTitleColor: #fff;
--bleedCarouselTitleBackgroundColor: transparent;
--bleedCarouselAuthorColor: #D4D4D4;
--bleedCarouselAuthorBackgroundColor: transparent;
--primaryColorRgba: 0, 0, 0;
--halfWidthCarouselHeadingColor: #333333;
--halfWidthCarouselHeadingBackgroundColor: transparent;
--halfWidthCarouselDescriptionColor: #4c4c4c;
--halfWidthCarouselDescriptionBackgroundColor: transparent;
--halfWidthCarouselAuthorColor: #515151;
--halfWidthCarouselAuthorBackgroundColor: transparent;
--halfWidthCarouselTimeColor: #D4D4D4;
--halfWidthCarouselTimeBackgroundColor: transparent;
--halfWidthCarouselheadlineLineHeight: 1.2;
--footer-bg-color: #dc143c;
}</style>
        <style data-href="https://fea.assettype.com/quintype-ace/assets/story-4e6fc2d6d6028a8c60e1.css">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</style>
        <style data-href="https://fea.assettype.com/quintype-ace/assets/vendors~story-c3df0332bf9c534f4de5.css">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</style>
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/story-e5630da84c92374488d2.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/vendors~story-e5630da84c92374488d2.js" as="script">
        <style data-href="https://fea.assettype.com/quintype-ace/assets/header_2-bf18618e1585e3849aae.css">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</style>
        <style data-href="https://fea.assettype.com/quintype-ace/assets/footer_1~footer_2~footer_3~header_1~header_2~header_3~header_4~single-layer-header_1~single-layer-he~2c9e60d9-213da90d52914217d432.css">.ad-service-module__othersWrapper__2apgv{display:flex;justify-content:center;align-items:center;overflow:hidden;padding:8px}.social-follow-m__sidebar__2ZCAx{list-style:none;display:flex;flex-wrap:wrap;margin:16px 24px 24px}.social-follow-m__sidebar__2ZCAx .social-follow-m__social-link__WKiho{margin:8px 16px 8px 0}.social-follow-m__sidebar__2ZCAx .social-follow-m__social-link__WKiho svg{margin-left:0;margin-right:0;border-radius:50%}.social-follow-m__header__Uixyw,.social-follow-m__single-layer-header-five__2x6Es,.social-follow-m__single-layer-header-four__28jB4,.social-follow-m__single-layer-header__2iwph{display:none}@media (min-width:768px){.social-follow-m__header__Uixyw,.social-follow-m__single-layer-header-five__2x6Es,.social-follow-m__single-layer-header-four__28jB4,.social-follow-m__single-layer-header__2iwph{display:flex;list-style:none;align-items:center}}.social-follow-m__header-four__3SkV1{margin-left:24px}.social-follow-m__single-layer-header__2iwph{margin:0 12px}</style>
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/header_2-e5630da84c92374488d2.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/footer_1~footer_2~footer_3~header_1~header_2~header_3~header_4~single-layer-header_1~single-layer-he~2c9e60d9-e5630da84c92374488d2.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/vendors~header_1~header_2~header_3~header_4~single-layer-header_1~single-layer-header_2~single-layer~2cb341c2-e5630da84c92374488d2.js" as="script">
        <style data-href="https://fea.assettype.com/quintype-ace/assets/footer_2-beb7efde753797a08ff7.css">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</style>
        <style data-href="https://fea.assettype.com/quintype-ace/assets/footer_1~footer_2~footer_3~header_1~header_2~header_3~header_4~single-layer-header_1~single-layer-he~2c9e60d9-213da90d52914217d432.css">.ad-service-module__othersWrapper__2apgv{display:flex;justify-content:center;align-items:center;overflow:hidden;padding:8px}.social-follow-m__sidebar__2ZCAx{list-style:none;display:flex;flex-wrap:wrap;margin:16px 24px 24px}.social-follow-m__sidebar__2ZCAx .social-follow-m__social-link__WKiho{margin:8px 16px 8px 0}.social-follow-m__sidebar__2ZCAx .social-follow-m__social-link__WKiho svg{margin-left:0;margin-right:0;border-radius:50%}.social-follow-m__header__Uixyw,.social-follow-m__single-layer-header-five__2x6Es,.social-follow-m__single-layer-header-four__28jB4,.social-follow-m__single-layer-header__2iwph{display:none}@media (min-width:768px){.social-follow-m__header__Uixyw,.social-follow-m__single-layer-header-five__2x6Es,.social-follow-m__single-layer-header-four__28jB4,.social-follow-m__single-layer-header__2iwph{display:flex;list-style:none;align-items:center}}.social-follow-m__header-four__3SkV1{margin-left:24px}.social-follow-m__single-layer-header__2iwph{margin:0 12px}</style>
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/footer_2-e5630da84c92374488d2.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/footer_1~footer_2~footer_3~header_1~header_2~header_3~header_4~single-layer-header_1~single-layer-he~2c9e60d9-e5630da84c92374488d2.js" as="script">


    <script type='text/javascript'>
        window.qtVersion = {
            configVersion: '1609740369004',
        };
    </script>

    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin/>
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com"  crossorigin/>

        <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com"  crossorigin/>

        <link rel="preconnect dns-prefetch" href="//www.googletagservices.com"  crossorigin/>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

                {'gtm.start': new Date().getTime(),event:'gtm.js'}
            );var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-55HB4W8');</script>
        <!-- End Google Tag Manager -->

</head>

<body class="dir-left">
<div id="svg-container" style="height:0;width:0;visibility:hidden;"></div>
<div id="navbar"><div class="component-wrapper ad-slot-row-m__ad-Wrapper__199QL"><div class="adunitContainer"><div class="adBox" id="PB-1606819768366"></div></div></div><div class="sticky-element"><div id="observerElement"></div><div class="sticky-element__wrapper"><article class="header-two-m__sticky__1h06f"><div class="header-two-m__layer-1__1Qhmu"><div class="header-two-m__download-links__1Qe1N"><a target="_blank" href="https://apps.apple.com/in/app/deshdoot/id1530354699"><div class=""><svg height="40" width="120" class="icon app-store-icon" viewBox="0 0 120 40"><use xlink:href=""></use></svg></div></a><a target="_blank" href="https://play.google.com/store/apps/details?id=com.quintype.deshdoot"><div class=""><svg height="40" width="135" class="icon google-play-icon" viewBox="0 0 135 40"><use xlink:href=""></use></svg></div></a></div><div class="header-two-m__secondary-menu__1SGih"><ul data-menu="true" class="menu-m__menu__2cDfs menu-m__menu-row__2a3G0 menu-m__header-secondary__3dkOJ menu-m__top-level-menu__koif_ menu-m__primary-menu-scroll__OJAtR"></ul></div><div class="header-two-m__logo__38eu2"><div class="logo-wrapper"><a href="https://www.deshdoot.com/"><img data-test-id="secondary_logo" src="https://images.assettype.com/deshdoot/2020-06/39619422-5b4d-4eab-be53-1879987554fe/Deshdoot_Header_Logo.png" alt="Logo"/></a></div></div><div class="header-two-m__cta-search-wrapper__3H6BH"><div class="header-two-m__search__1nzzQ"><div class="header-search-m__search-wrapper__2eSgf header-search-m__header-two__1yX-u"><div data-test-id="search-icon-mobile" class="header-search-m__search-icon__3QQW6"><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon search"><use xlink:href=""></use></svg></div></div></div></div><div class="header-two-m__cta-sidebar-wrapper__20s0H"><div class="header-two-m__cta__133Hi"><a data-test-id="header-subscribe" class="header-helper-components-m__header__23fR1" href="/subscription">Subscribe</a><ul class="social-follow-m__header__Uixyw"><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://twitter.com/deshdoot" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon twitter"><use xlink:href=""></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon youtube"><use xlink:href=""></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.facebook.com/deshdoot" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon facebook"><use xlink:href=""></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.instagram.com/deshdoot" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon instagram"><use xlink:href=""></use></svg></div></a></li></ul></div><div class="header-two-m__login__2G_hE"><div class="user-profile-m__sign-btn__pMXju"><span class="user-profile-m__white-space__LiGCR" data-test-id="user-profile"><div class="user-profile-m__sign-in-btn__3rjXe">SIGN IN</div></span></div></div><div class="header-two-m__sidebar__kmMvD"><div data-test-id="hamburger-icon-mobile"><div><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon "><use xlink:href=""></use></svg></div></div><div></div></div></div></div></div></div><div class="header-two-m__layer-2__3pkbW"><div class="header-two-m__monogram__3Y6Ao"><div id="monogram"><a href="https://www.deshdoot.com/"><img src="https://images.assettype.com/deshdoot/2020-06/9aec9c2a-422d-4e53-b272-352766a17313/favicon.jpeg" alt="Logo"/></a></div></div><div class="header-two-m__default-menu__RM7yu"><ul data-menu="true" class="menu-m__menu__2cDfs menu-m__menu-row__2a3G0 menu-m__header-default__16wls menu-m__top-level-menu__koif_ menu-m__primary-menu-scroll__OJAtR menu-m__primary-menu-override__2u5nq"><li data-id="0" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><div class="menu-m__menu-type-link__1mfRu" data-id="0">बातम्या</div><ul data-submenu="true" style="left:0" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a target="_blank" rel="noopener noreferrer" href="https://deshdoot.com/collection/deshdoot-local-news">स्थानिक बातम्या</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/political-news">राजकीय </a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/others">अन्य</a></li></ul></li><li data-id="1" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><div class="menu-m__menu-type-link__1mfRu" data-id="1">फोटो</div><ul data-submenu="true" style="left:0" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/photo-gallery">फोटो गॅलरी </a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/manoranjan">मनोरंजन </a></li><li class="menu-m__sub-menu-item__3HiBx"><a target="_blank" rel="noopener noreferrer" href="https://www.deshdoot.com/collection/gadgetnews">गॅजेट</a></li></ul></li><li data-id="2" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><div class="menu-m__menu-type-link__1mfRu" data-id="2">व्हिडिओ</div><ul data-submenu="true" style="left:0" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/samvad-katta">संवाद कट्टा</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/news-makers">आम्ही</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/video/hum-dono">हम दोनो </a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/video-story">व्हिडिओ स्टोरी</a></li></ul></li><li data-id="3" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><div class="menu-m__menu-type-link__1mfRu" data-id="3">फिचर्स</div><ul data-submenu="true" style="left:0" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/editorial">संपादकीय</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/blog">ब्लॉग</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/features">फिचर्स</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/bhavishyavedh">भविष्यवेध</a></li></ul></li><li data-id="4" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><div class="menu-m__menu-type-link__1mfRu" data-id="4">पॉडकास्ट</div><ul data-submenu="true" style="left:0" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/daily-updates">आजच्या घडामोडी </a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/our-talks">आमच्या गप्पा </a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/moral-stories">बोधकथा</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/podcast/day-special">दिन विशेष</a></li></ul></li><li class="menu-m__menu-item__2noyy"><a href="https://www.deshdoot.com/others/must-read">सभासद नोंदणी</a></li><li class="menu-m__menu-item__2noyy"><a href="https://www.deshdoot.com/deshdoot-times">Deshdoot Times</a></li></ul></div><div class="header-two-m__search__1nzzQ"><div class="header-search-m__search-wrapper__2eSgf"><div data-test-id="search-icon" class="header-search-m__search-icon__3QQW6"><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon search"><use xlink:href=""></use></svg></div></div></div></div><div class="header-two-m__sidebar__kmMvD"><div data-test-id="hamburger-icon"><div><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon "><use xlink:href=""></use></svg></div></div><div></div></div></div></div></article></div></div></div>
<div id="secret-mode"></div>
<div id="sso-wrapper"></div>
<div id="metered-story-indicator"></div>
<div id="meType"></div>
<div id='breaking-news-container' class="breaking-news-wrapper"></div>
<div id="container">
    <!-- contentTemplate is for static pages, content for other contents -->
<div class="infinite-wrapper"><div><div data-infinite-scroll="0" style="min-height:50px"><div style="background-color:"><div><div data-test-id="text-story" style="background-color:" class="arrow-component arr-story-grid arr--content-wrapper arr--text-story-template-wrapper text-story-m__headline-priority__2fJRa"><div class="text-story-m__header-details__1zfGI"><a class="arrow-component arr--section-name" href="https://www.deshdoot.com/local-news/jalgaon-updates"><div style="background-color:" class="section-tag arrow-component section-m__dark__2CXrJ section-m__section__3rmhm">﻿जळगाव<div class="section-m__border-bottom__2_JQp" style="background-color:"></div></div></a><h1 data-testid="headline" class="arrow-component arr--story-headline story-headline-m__headline__1LzaJ story-headline-m__dark__1wPld"><bdi>पिस्तुलसह काडतुस जप्त; दोन तरूणांना अटक</bdi></h1><div class="p-alt arr--sub-headline arrow-component  subheadline-m__subheadline__3H1ig subheadline-m__dark__31XBm">स्थानिक गुन्हे शाखेच्या पथकाची कारवाई</div></div><div class="text-story-m__story-content-inner-wrapper__2s6Bq text-story-m__hero-image__3HAxv text-story-m__index-2__JTPM9"><div class="arr--hero-image hero-image-m__hero-image__3xOH- hero-image-m__with-padding__iscLL"><figure class="arr--responsive-hero-image hero-image-m__image__vPfXp" style="padding-top:56.25%"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/deshdoot%2F2021-01%2Fad068aa6-e01b-4dde-b4e9-71a0a93041bf%2FJal1.jpg?auto=format%2Ccompress&amp;fit=max" alt="पिस्तुलसह काडतुस जप्त; दोन तरूणांना अटक" sizes="(max-width: 500px) 98vw, (max-width: 768px) 48vw, 23vw" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/deshdoot%2F2021-01%2Fad068aa6-e01b-4dde-b4e9-71a0a93041bf%2FJal1.jpg?auto=format%2Ccompress&amp;fit=max&amp;w=1200" alt="पिस्तुलसह काडतुस जप्त; दोन तरूणांना अटक"/></noscript></figure></div></div><div class="text-story-m__story-content-inner-wrapper__2s6Bq"><div data-test-id="caption" class="arr--caption-attribution caption-attribution-m__caption__1wsP_ caption-attribution-m__dark__pwV9B"></div><div class="text-story-m__gap-16__3f6DM"><div data-test-id="author-card" class="author-card-m__author-card-wrapper__n4ZfR author-card-m__leftAligned__12UNV"><div class="author-card-m__author-name-share__1d5a1"><a href="/author/rajendra-patil"><h5 class="author-card-m__multiple-author-style__83yoG author-card-m__dark__QM2sZ">Rajendra Patil</h5></a></div><div class="author-card-m__author-details-wrapper__PBmm3"></div></div><div class="text-story-m__timestamp-social-share__1X8oT"><div data-test-id="timeStamp" class="arrow-component arr-publish-details publish-details-m__timeStamp__2jKln publish-details-m__dark__3LMZX"><div class="publish-details-m__publish-details__3DBdw publish-details-m__dark__3LMZX">Published on : <time class="publish-details-m__date__2xi0-" dateTime="2021-01-04T09:40:18.101Z" title="2021-01-04 09:40">04 Jan, 2021 , 9:40 am</time></div></div><div class="arr--share social-share-template-m__dark__k7-Tm social-share-template-m__horizontal__GHi6j"><div class="social-share-template-m__desktop-view__3aNvt"><ul class="desktop-share-wrapper social-share-template-m__wrapper__3nSbK"><li class="social-share-template-m__icon__1Gyj9"><div><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" fill-rule="evenodd" d="M15.843 3.189c-1.478 0-2.689 1.239-2.689 2.75 0 .293.046.58.13.846L8.844 9.31a2.638 2.638 0 00-1.687-.621c-1.477 0-2.688 1.238-2.688 2.75 0 1.51 1.21 2.75 2.688 2.75.638 0 1.224-.231 1.687-.615l4.446 2.525a2.778 2.778 0 00-.136.84c0 1.51 1.211 2.75 2.689 2.75 1.477 0 2.688-1.24 2.688-2.75 0-1.512-1.21-2.75-2.688-2.75-.742 0-1.419.317-1.907.82l-4.323-2.46a2.763 2.763 0 000-2.221l4.317-2.459c.488.506 1.168.82 1.913.82 1.477 0 2.688-1.239 2.688-2.75s-1.21-2.75-2.688-2.75z"></path></svg></div></li><li data-testid="card-share-0" class="social-share-template-m__icon__1Gyj9"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deshdoot.com%2Flocal-news%2Fjalgaon-updates%2Fcartridges-with-pistol-seized-two-youths-arrested" target="_blank" rel="noopener noreferrer" data-share-icon="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" d="M9.906 20v-7.156H7.5V10h2.406V7.75c0-1.187.334-2.11 1-2.766.667-.656 1.552-.984 2.656-.984.896 0 1.625.042 2.188.125v2.531h-1.5c-.563 0-.948.125-1.156.375-.167.209-.25.542-.25 1V10H15.5l-.375 2.844h-2.281V20H9.906z"></path></svg></a></li><li data-testid="card-share-1" class="social-share-template-m__icon__1Gyj9"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.deshdoot.com%2Flocal-news%2Fjalgaon-updates%2Fcartridges-with-pistol-seized-two-youths-arrested&amp;text=%E0%A4%AA%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%A4%E0%A5%81%E0%A4%B2%E0%A4%B8%E0%A4%B9%20%E0%A4%95%E0%A4%BE%E0%A4%A1%E0%A4%A4%E0%A5%81%E0%A4%B8%20%E0%A4%9C%E0%A4%AA%E0%A5%8D%E0%A4%A4%3B%20%E0%A4%A6%E0%A5%8B%E0%A4%A8%20%E0%A4%A4%E0%A4%B0%E0%A5%82%E0%A4%A3%E0%A4%BE%E0%A4%82%E0%A4%A8%E0%A4%BE%20%E0%A4%85%E0%A4%9F%E0%A4%95&amp;hashtags=" target="_blank" rel="noopener noreferrer" data-share-icon="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" d="M19.137 8.594c.023.094.035.246.035.457 0 1.687-.41 3.316-1.23 4.887-.844 1.664-2.028 2.988-3.551 3.972-1.664 1.102-3.575 1.652-5.73 1.652-2.063 0-3.95-.55-5.661-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.673 3.673 0 01-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.724 3.724 0 01-2.109-1.301 3.542 3.542 0 01-.844-2.32v-.07a3.493 3.493 0 001.653.492 4.097 4.097 0 01-1.196-1.336 3.557 3.557 0 01-.457-1.776c0-.644.176-1.26.528-1.845a10.188 10.188 0 003.357 2.742 10.222 10.222 0 004.236 1.125 5.122 5.122 0 01-.07-.844c0-.656.164-1.272.492-1.846a3.615 3.615 0 011.336-1.353 3.568 3.568 0 011.828-.492c.54 0 1.037.105 1.494.316.457.21.862.492 1.213.844a7.479 7.479 0 002.356-.88c-.281.868-.82 1.548-1.617 2.04A7.926 7.926 0 0021 6.66a8.132 8.132 0 01-1.863 1.934z"></path></svg></a></li><li data-testid="card-share-2" class="social-share-template-m__icon__1Gyj9"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.deshdoot.com%2Flocal-news%2Fjalgaon-updates%2Fcartridges-with-pistol-seized-two-youths-arrested&amp;title=%E0%A4%AA%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%A4%E0%A5%81%E0%A4%B2%E0%A4%B8%E0%A4%B9%20%E0%A4%95%E0%A4%BE%E0%A4%A1%E0%A4%A4%E0%A5%81%E0%A4%B8%20%E0%A4%9C%E0%A4%AA%E0%A5%8D%E0%A4%A4%3B%20%E0%A4%A6%E0%A5%8B%E0%A4%A8%20%E0%A4%A4%E0%A4%B0%E0%A5%82%E0%A4%A3%E0%A4%BE%E0%A4%82%E0%A4%A8%E0%A4%BE%20%E0%A4%85%E0%A4%9F%E0%A4%95" target="_blank" rel="noopener noreferrer" data-share-icon="linkedin"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" d="M6.71 19H3.26V7.904h3.45V19zM5.005 6.383a1.926 1.926 0 01-1.41-.594A1.923 1.923 0 013 4.38c0-.544.198-1.014.594-1.41a1.926 1.926 0 011.41-.594c.544 0 1.014.198 1.41.594.396.396.594.866.594 1.41 0 .544-.198 1.014-.594 1.41a1.926 1.926 0 01-1.41.594zM19.625 19h-3.451v-5.418c0-.89-.074-1.534-.223-1.93-.272-.668-.804-1.002-1.596-1.002-.791 0-1.348.297-1.67.891-.247.445-.37 1.1-.37 1.967V19H8.9V7.904h3.303v1.522h.037c.248-.495.643-.903 1.188-1.225.593-.396 1.286-.594 2.078-.594 1.608 0 2.734.508 3.377 1.522.495.816.742 2.078.742 3.785V19z"></path></svg></a></li><li data-testid="card-share-3" class="social-share-template-m__icon__1Gyj9"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.deshdoot.com%2Flocal-news%2Fjalgaon-updates%2Fcartridges-with-pistol-seized-two-youths-arrested" target="_blank" rel="noopener noreferrer" data-share-icon="whatsapp"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" fill-rule="evenodd" d="M18.404 5.505a9.457 9.457 0 012.02 2.96 8.587 8.587 0 01.715 3.449 8.665 8.665 0 01-1.245 4.53 9.282 9.282 0 01-3.347 3.307 8.894 8.894 0 01-4.552 1.225 8.835 8.835 0 01-4.327-1.102l-4.817 1.265 1.307-4.694a8.775 8.775 0 01-1.225-4.531 8.77 8.77 0 011.225-4.531 9.17 9.17 0 013.306-3.307 8.781 8.781 0 014.531-1.224c1.198 0 2.347.23 3.45.693a9.515 9.515 0 012.959 1.96zm-6.409 13.96c1.36 0 2.626-.34 3.797-1.02a7.75 7.75 0 002.796-2.756 7.202 7.202 0 001.04-3.775c0-.98-.203-1.933-.612-2.858a8.088 8.088 0 00-1.694-2.47 7.565 7.565 0 00-2.449-1.653 7.405 7.405 0 00-2.878-.571c-1.36 0-2.62.34-3.776 1.02a7.646 7.646 0 00-2.755 2.756 7.316 7.316 0 00-1.02 3.776c0 1.442.394 2.775 1.183 4l.164.286-.776 2.775 2.857-.734.286.163a7.275 7.275 0 003.837 1.061zm4.123-5.674l.123.082c.19.082.299.15.326.204.027.054.034.19.02.408a2.11 2.11 0 01-.163.674c-.095.231-.313.462-.653.694-.34.231-.633.36-.878.388-.38.054-.748.054-1.102 0-.408-.082-.952-.273-1.632-.572-1.388-.599-2.654-1.714-3.797-3.347l-.081-.082c-.6-.843-.898-1.62-.898-2.327 0-.707.244-1.32.734-1.837l.041-.04c.19-.19.395-.286.612-.286h.49c.11 0 .198.02.266.061.068.041.129.143.183.306l.694 1.674c.082.163.095.3.041.408a2.832 2.832 0 01-.53.735.917.917 0 00-.205.265c-.027.068 0 .143.082.225.38.707.83 1.265 1.347 1.673.381.3.952.64 1.714 1.02.218.11.381.096.49-.04.354-.408.599-.707.735-.898.054-.109.123-.163.204-.163.082 0 .177.013.286.04.218.082.735.327 1.551.735z"></path></svg></a></li></ul></div><div class="social-share-template-m__tablet-view__1CG9v"><ul class="social-share-template-m__wrapper__3nSbK"><li class="social-share-template-m__icon__1Gyj9"><div><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" fill-rule="evenodd" d="M15.843 3.189c-1.478 0-2.689 1.239-2.689 2.75 0 .293.046.58.13.846L8.844 9.31a2.638 2.638 0 00-1.687-.621c-1.477 0-2.688 1.238-2.688 2.75 0 1.51 1.21 2.75 2.688 2.75.638 0 1.224-.231 1.687-.615l4.446 2.525a2.778 2.778 0 00-.136.84c0 1.51 1.211 2.75 2.689 2.75 1.477 0 2.688-1.24 2.688-2.75 0-1.512-1.21-2.75-2.688-2.75-.742 0-1.419.317-1.907.82l-4.323-2.46a2.763 2.763 0 000-2.221l4.317-2.459c.488.506 1.168.82 1.913.82 1.477 0 2.688-1.239 2.688-2.75s-1.21-2.75-2.688-2.75z"></path></svg></div></li></ul></div></div></div><div class="text-story-m__story-tags__3NPdL"><div class="arrow-component arr--story-tags"><div class="tags-m__tags__wdWsW tags-m__dark__J0FXz"><a href="/topic/police">police</a></div><div class="tags-m__tags__wdWsW tags-m__dark__J0FXz"><a href="/topic/jalgaon">jalgaon</a></div><div class="tags-m__tags__wdWsW tags-m__dark__J0FXz"><a href="/topic/crime">crime</a></div><div class="tags-m__tags__wdWsW tags-m__dark__J0FXz"><a href="/topic/lcb">LCB</a></div><div class="tags-m__tags__wdWsW tags-m__dark__J0FXz"><a href="/topic/pistol-seized">pistol seized</a></div></div></div><div class="element-wrapper"><div class="request-subscription-m__subs-wrapper___tfXF"><div class="request-subscription-m__subs-headline__tvh_b">Subscribe now to get unlimited access</div><p class="request-subscription-m__subs-desc__16IoV">We&#x27;re glad you&#x27;re enjoying <!-- -->Latest Marathi News, Marathi News Paper, Breaking News In Marathi, Marathi Batmya Live<!-- -->. Login and subscribe to continue reading this story.</p><div class="request-subscription-m__btn-wrapper__3EbbO"><div class="request-subscription-m__subscribe-btn__1kY7q"><a href="/subscription">Subscribe</a></div></div><span class="request-subscription-m__info-text__2kTNH">Already a user? <a>Login</a></span><div class="request-subscription-m__block-wrapper__54l6y request-subscription-m__processing-block__2OQgo"></div><div class="request-subscription-m__block-wrapper__54l6y"></div><div class="request-subscription-m__block-wrapper__54l6y"></div></div></div><div><div class="story-footer-module__ad__1Rbe-"><div class="adunitContainer"><div class="adBox" id="StoryBottom"></div></div></div><div class="story-footer-module__metype__IcWl9"></div></div></div></div><div class="text-story-m__text-story-side-column__9MLJi"><div style="background-color:" data-test-id="aside-collection" class="arrow-component arr--aside-collection aside-collection-m__wrapper__1AKRL"><div class="aside-collection-ad-slot aside-collection-m__ad-slot__BD8mS"><div class="app-ad app-ad--story-horizontal"><div class="adunitContainer"><div class="adBox"></div></div></div></div><div style="border-bottom:" class="arr--collection-name arrow-component collection-name-m__collection__3o8Fd collection-name-m__dark__1k0Yo"><h3>Related Stories</h3></div><div class="aside-collection-m__stories__16hyl"></div></div></div></div></div></div></div><div data-infinite-scroll="load-more"></div></div></div></div>
<div id="widget"></div>
<div id="pbTheme"></div>
<div id="footer"><div><div class="app-ad app-ad--leaderboard"><div class="adunitContainer"><div class="adBox" id="Footer-Leaderboard-Ad"></div></div></div><div><footer class="footer-two-module__wrapper__255Gt" data-testid="footer"><div class="footer-two-module__content__3S15H footer-two-module__container__9l17B"><div data-testid="footer-logo-wrapper"><div id="monogram"><a href="https://www.deshdoot.com/"><img class="footer-two-module__logo__1a_9a" src="https://images.assettype.com/deshdoot/2020-06/9aec9c2a-422d-4e53-b272-352766a17313/favicon.jpeg" alt="deshdoot" loading="lazy"/></a></div></div><div data-testid="footer-social-share-wrapper" class="footer-two-module__social-share-wrapper__3h1X8"><p class="footer-two-module__social-share-text__2xkLU">Follow Us</p><ul class=""><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://twitter.com/deshdoot" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon twitter"><use xlink:href=""></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon youtube"><use xlink:href=""></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.facebook.com/deshdoot" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon facebook"><use xlink:href=""></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.instagram.com/deshdoot" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon instagram"><use xlink:href=""></use></svg></div></a></li></ul></div></div><div data-testid="default-menu" class="footer-two-module__default-menu__1U9K9"><ul data-menu="true" class="menu-m__menu__1NsYY"><li data-id="0" class="menu-m__menu-item__3kck7 menu-m__has-child__2klKf"><span data-id="0">बातम्या</span><ul data-submenu="true" class="menu-m__sub-menu__2Toy0"><li class="menu-m__sub-menu-item__1_F_6"><a target="_blank" rel="noopener noreferrer" href="https://www.deshdoot.com/collection/deshdoot-local-news">स्थानिक</a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/political-news">राजकीय </a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/others">अन्य</a></li></ul></li><li data-id="1" class="menu-m__menu-item__3kck7 menu-m__has-child__2klKf"><span data-id="1">व्हिडीओ</span><ul data-submenu="true" class="menu-m__sub-menu__2Toy0"><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/%E0%A4%B5%E0%A5%8D%E0%A4%B9%E0%A4%BF%E0%A4%A1%E0%A4%BF%E0%A4%93/%E0%A4%A8%E0%A5%8D%E0%A4%AF%E0%A5%81%E0%A4%9C%E0%A4%AE%E0%A5%87%E0%A4%95%E0%A4%B0%E0%A5%8D%E0%A4%B8/news-makers">न्यूजमेकर्स</a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/samvad-katta">संवाद कट्टा</a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/video/hum-dono">हम-दोनो </a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/video-story">व्हिडिओ स्टोरी </a></li></ul></li><li data-id="2" class="menu-m__menu-item__3kck7 menu-m__has-child__2klKf"><span data-id="2">फोटो</span><ul data-submenu="true" class="menu-m__sub-menu__2Toy0"><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/manoranjan">मनोरंजन </a></li><li class="menu-m__sub-menu-item__1_F_6"><a>लाईफ स्टाईल</a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/photo-gallery/gadget">गॅजेट</a></li></ul></li><li data-id="3" class="menu-m__menu-item__3kck7 menu-m__has-child__2klKf"><span data-id="3">फिचर्स </span><ul data-submenu="true" class="menu-m__sub-menu__2Toy0"><li class="menu-m__sub-menu-item__1_F_6"><a>विचार</a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/%E0%A4%AB%E0%A5%80%E0%A4%9A%E0%A4%B0%E0%A5%8D%E0%A4%B8/blog">ब्लॉग</a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/bhavishyavedh">भविष्यवेध</a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/features">फिचर्स </a></li></ul></li><li data-id="4" class="menu-m__menu-item__3kck7 menu-m__has-child__2klKf"><span data-id="4">पॉडकास्ट</span><ul data-submenu="true" class="menu-m__sub-menu__2Toy0"><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/daily-updates">आजच्या घडामोडी </a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/our-talks">आमच्या गप्पा </a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/moral-stories">बोधकथा</a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/podcast/day-special">दिनविशेष</a></li></ul></li></ul></div><div class="footer-two-module__menu-wrapper__1Ndu-"><ul class="footer-two-module__menu__22V5F"><li data-testid="footer-menu-item"><a href="https://www.deshdoot.com/about-us">About Us</a></li><li data-testid="footer-menu-item"><a href="https://www.deshdoot.com/privacy-policy">Privacy Policy</a></li><li data-testid="footer-menu-item"><a href="https://www.deshdoot.com/terms-of-use">Terms Of Use</a></li></ul><div class="footer-two-module__copyright-text-wrapper__3Wuc3"><p class="footer-two-module__copyright-text__18p30">Shrirang Prakashan Pvt. Ltd.</p><a data-testid="copyright-link" class="footer-two-module__copyright-link__zYv95" href="https://www.quintype.com/?utm_source=deshdoot&amp;utm_medium=footerlink&amp;utm_campaign=poweredby" target="_blank" rel="noopener nofollow"><p>Powered by quintype</p></a></div></div></footer></div></div></div>
<div id="loading-indicator"></div>
<div id="amazon-polly"></div>
<div id="dfp-helper"></div>

<script type="text/javascript">if(!Array.prototype.flatMap||!window.fetch||!window.URLSearchParams||!window.Set){var pFS=document.createElement("script");pFS.type="text/javascript";pFS.setAttribute("src","https://fea.assettype.com/quintype-ace/assets/polyfill-e5630da84c92374488d2.js");document.getElementsByTagName("head")[0].appendChild(pFS);}</script>
<script type="text/javascript">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</script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55HB4W8"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->




<script type="application/json" id="static-page">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</script>

<script type="application/javascript">
  window.setSvg=function(){fetch("/quintype-ace/assets/svg-sprite-bdf610186567e509224ddd134655642d.svg").then(function(n){return n.text()}).then(function(n){return document.getElementById("svg-container").innerHTML=n})};
</script>
<script type="text/javascript" id="app-js" src="https://fea.assettype.com/quintype-ace/assets/app-e5630da84c92374488d2.js" async></script>



<div id="sw-wrapper">
    <button id="close-dialog">
        <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
              <polygon points="16.95 5.64 12 10.59 7.05 5.64 5.64 7.05 10.59 12 5.64 16.95 7.05 18.36 12 13.41 16.95 18.36 18.36 16.95 13.41 12 18.36 7.05 16.95 5.64 16.95 5.64" fill="currentColor" fillRule="evenodd"/>
        </svg>
   </button>
   
    <img class="sw-wrapper--image" src="https://images.assettype.com/deshdoot/2020-06/b347f5c8-ef5b-4f46-a335-bb8f3e6fe752/DeshdootFooter.png?w=50&fm=png" />
    
    <div class="sw-app">Latest Marathi News, Marathi News Paper, Breaking News In Marathi, Marathi Batmya Live</div>
    <div class="sw-url"> www.deshdoot.com </div>
    <button id="service-worker-popup">INSTALL APP</button>
</div>
<style>
    #sw-wrapper{position:fixed;background-color:#fff;align-items:center;margin:0 40px 48px;width:294px;height:248px;box-shadow:0 0 10px 0 rgba(0,0,0,.19);bottom:0;z-index:1001;flex-direction:column;display:none;right:0}.sw-app{font-weight:700;text-transform:capitalize}.sw-url{color:#858585;font-size:12px}#sw-wrapper .sw-wrapper--image{width:56px;margin-bottom:10px}#sw-wrapper #service-worker-popup{position:absolute;border:0;border-radius:0;bottom:32px;background-color:var(--primaryColor,#2c61ad)}#sw-wrapper #close-dialog{align-self:flex-end;border:0;background-color:transparent;color:var(--primaryColor,#000);padding:12px}#sw-wrapper #close-dialog svg{width:24px}@media (min-width:320px) and (max-width:767px){#sw-wrapper{position:fixed;background-color:#fff;width:100%;align-items:center;justify-content:start;height:248px;bottom:0;z-index:1001;flex-direction:column;margin:0}}
</style>
<script type="text/javascript">
    var localStore=window.localStorage?window.localStorage.getItem("pwa_event_date"):null;var pwaEventDate=localStore?localStore:null;var pwaDiff=pwaEventDate?Math.abs(getDiffInDays(pwaEventDate,new Date())):-1;var deferredPrompt;document.getElementById('close-dialog').addEventListener("click",closeDialog);window.addEventListener('beforeinstallprompt',function(e){e.preventDefault();deferredPrompt=e;if((pwaDiff===-1)||(pwaDiff>2)&&deferredPrompt){window.localStorage.setItem("pwa_event_date",new Date());pwaEventDate=pwaEventDate?pwaEventDate:new Date();pwaDiff=Math.abs(getDiffInDays(pwaEventDate,new Date()));document.getElementById('sw-wrapper').style.display='flex';document.getElementById('service-worker-popup').addEventListener("click",addToHomeScreen)}});function getDiffInDays(date1,date2){var dt1=new Date(date1);var dt2=new Date(date2);return Math.floor((Date.UTC(dt2.getFullYear(),dt2.getMonth(),dt2.getDate())-Date.UTC(dt1.getFullYear(),dt1.getMonth(),dt1.getDate()))/(1000*60*60*24))}
    function closeDialog(){document.getElementById('sw-wrapper').style.display='none';window.localStorage.setItem("pwa_event_date",new Date())}
    function addToHomeScreen(){document.getElementById('sw-wrapper').style.display='none';deferredPrompt.prompt();deferredPrompt.userChoice.then(function(choiceResult){ga('send','event','A2H',choiceResult.outcome);if(choiceResult.outcome==='accepted'){window.localStorage.removeItem("pwa_event_date")}else{window.localStorage.setItem("pwa_event_date",new Date())}
        deferredPrompt=null})}
</script>
</body>
</html>
