<!DOCTYPE html>
<html>
<head>
    <title>dhule corona update news</title><link rel="canonical" href="https://www.deshdoot.com/local-news/dhule-news/dhule-corona-update-news-24"/><meta name="author" content="Balvant Gaikwad"/><meta name="news_keywords" content="dhule corona update news"/><meta name="description" content="जिल्ह्यात गेल्या दोन दिवसांपासून रूग्ण संख्या घटली आहे. मंगळवारी दिवसभरात  नव्याने........"/><meta name="title" content="dhule corona update news"/><meta name="keywords" content="dhule corona update news"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.deshdoot.com/local-news/dhule-news/dhule-corona-update-news-24"/><meta property="og:title" content="धुळे : नव्याने 98 पॉझिटिव्ह रुग्णांची भर"/><meta property="og:description" content="धुळे : नव्याने 98 पॉझिटिव्ह रुग्णांची भर"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="धुळे : नव्याने 98 पॉझिटिव्ह रुग्णांची भर"/><meta name="twitter:description" content="धुळे : नव्याने 98 पॉझिटिव्ह रुग्णांची भर"/><meta name="twitter:image" content="https://gumlet.assettype.com/deshdoot%2F2020-09%2F0fde108b-b079-4715-afa0-3dd0836575ca%2Fcoronavirus_shutter_4.jpg?w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image" content="https://gumlet.assettype.com/deshdoot%2F2020-09%2F0fde108b-b079-4715-afa0-3dd0836575ca%2Fcoronavirus_shutter_4.jpg?w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image:width" content="1200"/><meta name="twitter:site" content="Latest Marathi News, Marathi News Paper, Breaking News In Marathi, Marathi Batmya Live"/><meta name="twitter:domain" content="https://www.deshdoot.com"/><meta property="fb:app_id" content="158415468165947"/><meta property="og:site_name" content="Latest Marathi News, Marathi News Paper, Breaking News In Marathi, Marathi Batmya Live"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.deshdoot.com"},{"@type":"ListItem","position":2,"name":"स्थानिक","item":"https://www.deshdoot.com/local-news"},{"@type":"ListItem","position":3,"name":"﻿धुळे","item":"https://www.deshdoot.com/local-news/dhule-news"},{"@type":"ListItem","position":4,"name":"धुळे : नव्याने 98 पॉझिटिव्ह रुग्णांची भर","item":"https://www.deshdoot.com/local-news/dhule-news/dhule-corona-update-news-24"}]}</script><script type="application/ld+json">{"headline":"धुळे : नव्याने 98 पॉझिटिव्ह रुग्णांची भर","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/deshdoot/2020-09/0fde108b-b079-4715-afa0-3dd0836575ca/coronavirus_shutter_4.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"url":"https://www.deshdoot.com/local-news/dhule-news/dhule-corona-update-news-24","datePublished":"2020-09-15T16:10:26Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.deshdoot.com"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Latest Marathi News, Marathi News Paper, Breaking News In Marathi, Marathi Batmya Live","url":"https://www.deshdoot.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"deshdoot","contentUrl":"https://images.assettype.com/deshdoot/2020-06/39619422-5b4d-4eab-be53-1879987554fe/Deshdoot_Header_Logo.png","url":"https://images.assettype.com/deshdoot/2020-06/39619422-5b4d-4eab-be53-1879987554fe/Deshdoot_Header_Logo.png","name":"logo","width":"","height":""},"sameAs":["https://www.facebook.com/deshdoot","https://www.instagram.com/deshdoot","https://twitter.com/deshdoot","https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg"]},"author":[{"@type":"Person","givenName":"Balvant Gaikwad","name":"Balvant Gaikwad"}],"keywords":"dhule corona update news","thumbnailUrl":"https://gumlet.assettype.com/deshdoot/2020-09/0fde108b-b079-4715-afa0-3dd0836575ca/coronavirus_shutter_4.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","articleBody":"&lt;p&gt;&lt;strong&gt;धुळे - Dhule - प्रतिनिधी :&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;जिल्ह्यात गेल्या दोन दिवसांपासून रूग्ण संख्या घटली आहे. मंगळवारी दिवसभरात  नव्याने 98 कोरोना पॉझिटिव्ह रूग्ण आढळून आले. &lt;/p&gt;.&lt;p&gt;तर चार जणांचा मृत्यू झाला आहे. जिल्ह्याची एकुण रूग्ण संख्या 11 हजार 130 इतकी झाली आहे.&lt;/p&gt;&lt;p&gt;शासकीय वैद्यकीय महाविद्यालयात दाखल 62 वर्षीय पुरूष (बालाजीनगर ,धुळे), 76 वर्षीय पुरूष (पिंपळनेर ता.साक्री),65 महिला (कापडणे ता.धुळे) व 57 वर्षीय पुरुष (बोराडी ता.शिरपूर) या करोना रुग्णांचा मृत्यू झाला आहे जिल्हा आतार्यंतत एकूण 330 जणांचा कोरोनाने बळी गेला आहे.&lt;/p&gt;&lt;p&gt;मंगळवारी जिल्हा रुग्णालयातील 196 अहवालांपैकी 25 अहवाल पॉझिटिव्ह आले आहे उपजिल्हा रुग्णालय दोंडाईचा येथील 94 अहवालांपैकी 6, उपजिल्हा रुग्णालय शिरपूर येथील 51 अहवालांपैकी 9, भाडणे ता. साक्री सीसीसीमधील 24 अहवालांपैकी 7, महापालिका पॉलिकेक्निकमधील 172 अहवालांपैकी 10, महापालिका पॉलिकेक्निकमधील रॅपिड अँटीजन टेस्टच्या 157 अहवालांपैकी 13 अहवाल पॉझिटिव्ह आले आहे. &lt;/p&gt;&lt;p&gt;तसेच शासकीय वैद्यकीय महाविद्यालयातील 27 अहवालांपैकी 6 व खाजगी लॅबमधील 33 अहवालापैकी 23 अहवाल पॉझिटिव्ह आले आहे.&lt;/p&gt;","dateCreated":"2020-09-15T16:10:26Z","dateModified":"2020-09-15T16:10:26Z","name":"धुळे : नव्याने 98 पॉझिटिव्ह रुग्णांची भर","isPartOf":{"@type":"WebPage","url":"https://www.deshdoot.com/local-news/dhule-news/dhule-corona-update-news-24","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/deshdoot/2020-09/0fde108b-b079-4715-afa0-3dd0836575ca/coronavirus_shutter_4.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"}},"articleSection":"﻿धुळे","@type":"Article","@context":"http://schema.org"}</script><link rel="amphtml" href="https://www.deshdoot.com/amp/story/local-news%2Fdhule-news%2Fdhule-corona-update-news-24"/>
    <link href="/manifest.json" rel="manifest">
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <meta content="width=device-width, initial-scale=1" name="viewport">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-title" content="deshdoot">
    <meta name="theme-color" content="#2f73e4">
    <script type="text/javascript">
        window.GUMLET_CONFIG = {
          hosts: [{ current:  "gumlet.assettype.com" , gumlet: "gumlet.assettype.com"}],
          lazy_load: true,
          auto_webp: true
        }
      </script>
      <script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>

    

    

        <style>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</style>
    <style>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</style>
      </style>
    <style id="theme-css">.qt-theme__color {
        color: undefined !important;
      }
      .qt-theme__color--bg {
        background-color: undefined !important;
      }
      .qt-theme__color--border {
        border-color: undefined !important;
      }
      .qt-theme__color--header {
        color: undefined !important;
      }
      .qt-theme__color--headerbg {
        background-color: undefined !important;
      }
      .blank-story .story-element-text a:after {
        background-color: undefined !important;
      }
      .card--align-left .story-element-text-quote,
      .card--align-left .story-element-text-blockquote,
      .card--align-left .story-element-text-blurb,
      .card--align-right .story-element-text-quote,
      .card--align-right .story-element-text-blockquote,
      .card--align-right .story-element-text-blurb {
        border-color: undefined !important;
      }
      ::-moz-selection {
             background-color: #2f73e4;
             color: #FFF;
             opacity: 0.5;
      }
      ::selection {
             background-color: #2f73e4;
             color: #FFF;
             opacity: 0.5;
      }
      :root {--headlineLineHeight: 1.4;
--bodyLineHeight: 1.5;
--bleedCarouseltitleLineHeight: 1.4;
--primaryHeaderBackgroundColor: #dc143c;
--primaryHeaderTextColor: #ffffff;
--secondaryHeaderTextColor: #000;
--secondaryHeaderBackgroundColor: #fff;
--footerTextColor: #fff;
--footerBackgroundColor: #dc143c;
--breakingNewsBgColor: #000;
--subscription_color: #e84646;
--primaryFont: -apple-system, BlinkMacSystemFont, Roboto, Oxygen, Ubuntu, Cantarell;
--secondaryFont: -apple-system, BlinkMacSystemFont, Roboto, Oxygen, Ubuntu, Cantarell;
--bleedCarouselSectionColor: #fff;
--bleedCarouselSectionBackgroundColor: rgba(216,37,28,.7);
--bleedCarouselTitleColor: #fff;
--bleedCarouselTitleBackgroundColor: transparent;
--bleedCarouselAuthorColor: #D4D4D4;
--bleedCarouselAuthorBackgroundColor: transparent;
--primaryColorRgba: 0, 0, 0;
--halfWidthCarouselHeadingColor: #333333;
--halfWidthCarouselHeadingBackgroundColor: transparent;
--halfWidthCarouselDescriptionColor: #4c4c4c;
--halfWidthCarouselDescriptionBackgroundColor: transparent;
--halfWidthCarouselAuthorColor: #515151;
--halfWidthCarouselAuthorBackgroundColor: transparent;
--halfWidthCarouselTimeColor: #D4D4D4;
--halfWidthCarouselTimeBackgroundColor: transparent;
--halfWidthCarouselheadlineLineHeight: 1.2;
--footer-bg-color: #dc143c;
}</style>
        <style data-href="https://fea.assettype.com/quintype-ace/assets/story-8de13abcbd17ac45cb66.css">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</style>
        <style data-href="https://fea.assettype.com/quintype-ace/assets/vendors~StoryTemplateChunkstory-templates-listicle-story~StoryTemplateChunkstory-templates-live-blog~8187b84f-c3df0332bf9c534f4de5.css">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</style>
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/story-2c51a622841e78b9bc0c.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/vendors~StoryTemplateChunkstory-templates-listicle-story~StoryTemplateChunkstory-templates-live-blog~12586329-2c51a622841e78b9bc0c.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/vendors~StoryTemplateChunkstory-templates-listicle-story~StoryTemplateChunkstory-templates-live-blog~3c55e86d-2c51a622841e78b9bc0c.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/vendors~StoryTemplateChunkstory-templates-listicle-story~StoryTemplateChunkstory-templates-live-blog~495fa908-2c51a622841e78b9bc0c.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/vendors~StoryTemplateChunkstory-templates-listicle-story~StoryTemplateChunkstory-templates-live-blog~8187b84f-2c51a622841e78b9bc0c.js" as="script">
        <style data-href="https://fea.assettype.com/quintype-ace/assets/header_2-cc3072fac782b4cb3708.css">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</style>
        <style data-href="https://fea.assettype.com/quintype-ace/assets/footer_1~footer_2~footer_3~header_1~header_2~header_3~header_4~single-layer-header_1~single-layer-he~2c9e60d9-213da90d52914217d432.css">.ad-service-module__othersWrapper__2apgv{display:flex;justify-content:center;align-items:center;overflow:hidden;padding:8px}.social-follow-m__sidebar__2ZCAx{list-style:none;display:flex;flex-wrap:wrap;margin:16px 24px 24px}.social-follow-m__sidebar__2ZCAx .social-follow-m__social-link__WKiho{margin:8px 16px 8px 0}.social-follow-m__sidebar__2ZCAx .social-follow-m__social-link__WKiho svg{margin-left:0;margin-right:0;border-radius:50%}.social-follow-m__header__Uixyw,.social-follow-m__single-layer-header-five__2x6Es,.social-follow-m__single-layer-header-four__28jB4,.social-follow-m__single-layer-header__2iwph{display:none}@media (min-width:768px){.social-follow-m__header__Uixyw,.social-follow-m__single-layer-header-five__2x6Es,.social-follow-m__single-layer-header-four__28jB4,.social-follow-m__single-layer-header__2iwph{display:flex;list-style:none;align-items:center}}.social-follow-m__header-four__3SkV1{margin-left:24px}.social-follow-m__single-layer-header__2iwph{margin:0 12px}</style>
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/header_2-2c51a622841e78b9bc0c.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/footer_1~footer_2~footer_3~header_1~header_2~header_3~header_4~single-layer-header_1~single-layer-he~2c9e60d9-2c51a622841e78b9bc0c.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/vendors~header_1~header_2~header_3~header_4~single-layer-header_1~single-layer-header_2~single-layer~2cb341c2-2c51a622841e78b9bc0c.js" as="script">
        <style data-href="https://fea.assettype.com/quintype-ace/assets/footer_3-7ca80661d31bb2a8c7c2.css">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</style>
        <style data-href="https://fea.assettype.com/quintype-ace/assets/footer_1~footer_2~footer_3~header_1~header_2~header_3~header_4~single-layer-header_1~single-layer-he~2c9e60d9-213da90d52914217d432.css">.ad-service-module__othersWrapper__2apgv{display:flex;justify-content:center;align-items:center;overflow:hidden;padding:8px}.social-follow-m__sidebar__2ZCAx{list-style:none;display:flex;flex-wrap:wrap;margin:16px 24px 24px}.social-follow-m__sidebar__2ZCAx .social-follow-m__social-link__WKiho{margin:8px 16px 8px 0}.social-follow-m__sidebar__2ZCAx .social-follow-m__social-link__WKiho svg{margin-left:0;margin-right:0;border-radius:50%}.social-follow-m__header__Uixyw,.social-follow-m__single-layer-header-five__2x6Es,.social-follow-m__single-layer-header-four__28jB4,.social-follow-m__single-layer-header__2iwph{display:none}@media (min-width:768px){.social-follow-m__header__Uixyw,.social-follow-m__single-layer-header-five__2x6Es,.social-follow-m__single-layer-header-four__28jB4,.social-follow-m__single-layer-header__2iwph{display:flex;list-style:none;align-items:center}}.social-follow-m__header-four__3SkV1{margin-left:24px}.social-follow-m__single-layer-header__2iwph{margin:0 12px}</style>
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/footer_3-2c51a622841e78b9bc0c.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/footer_1~footer_2~footer_3~header_1~header_2~header_3~header_4~single-layer-header_1~single-layer-he~2c9e60d9-2c51a622841e78b9bc0c.js" as="script">


    <script type='text/javascript'>
        window.qtVersion = {
            configVersion: '1599577636682',
        };
    </script>
    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin/>
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com"  crossorigin/>
    
        <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com"  crossorigin/>

        <link rel="preconnect dns-prefetch" href="//www.googletagservices.com"  crossorigin/>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

                {'gtm.start': new Date().getTime(),event:'gtm.js'}
            );var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-55HB4W8');</script>
        <!-- End Google Tag Manager -->

</head>

<body class="dir-left">
<div id="svg-container" style="height:0;width:0;visibility:hidden;"></div>
<div id="navbar"><div class="app-ad app-ad--leaderboard"><div class="adunitContainer"><div class="adBox" id="Horizontal-Ad-Above-Header"></div></div></div><div class="sticky-element"><div id="observerElement"></div><div class="sticky-element__wrapper"><article class="header-two-m__sticky__1h06f"><div class="header-two-m__layer-1__1Qhmu"><div class="header-two-m__secondary-menu__1SGih"><ul data-menu="true" class="menu-m__menu__2cDfs menu-m__menu-row__2a3G0 menu-m__header-secondary__3dkOJ menu-m__top-level-menu__koif_ menu-m__primary-menu-scroll__OJAtR"></ul></div><div class="header-two-m__logo__38eu2"><a href="https://www.deshdoot.com/"><img data-test-id="secondary_logo" src="https://images.assettype.com/deshdoot/2020-06/39619422-5b4d-4eab-be53-1879987554fe/Deshdoot_Header_Logo.png" alt="Logo"/></a></div><div class="header-two-m__cta-search-wrapper__3H6BH"><div class="header-two-m__search__1nzzQ"><div class="header-search-m__search-wrapper__2eSgf header-search-m__header-two__1yX-u"><div data-test-id="search-icon-mobile" class="header-search-m__search-icon__3QQW6"><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon search"><use xlink:href=""></use></svg></div></div></div></div><div class="header-two-m__cta__133Hi"><a data-test-id="header-subscribe" class="header-helper-components-m__header__23fR1" href="/subscription">Subscribe</a><ul class="social-follow-m__header__Uixyw"><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.facebook.com/deshdoot" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon facebook"><use xlink:href=""></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.instagram.com/deshdoot" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon instagram"><use xlink:href=""></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://twitter.com/deshdoot" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon twitter"><use xlink:href=""></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon youtube"><use xlink:href=""></use></svg></div></a></li></ul></div><div class="header-two-m__sidebar__kmMvD"><div data-test-id="hamburger-icon-mobile"><div><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon "><use xlink:href=""></use></svg></div></div><div></div></div></div><div class="header-two-m__login__2G_hE"><div class="user-profile-m__sign-btn__pMXju"><span class="user-profile-m__white-space__LiGCR" data-test-id="user-profile"><div class="user-profile-m__sign-in-btn__3rjXe">SIGN IN</div></span></div></div></div></div><div class="header-two-m__layer-2__3pkbW"><div class="header-two-m__monogram__3Y6Ao"><div id="monogram"><a href="https://www.deshdoot.com/"><img src="https://images.assettype.com/deshdoot/2020-06/9aec9c2a-422d-4e53-b272-352766a17313/favicon.jpeg" alt="Logo"/></a></div></div><div class="header-two-m__default-menu__RM7yu"><ul data-menu="true" class="menu-m__menu__2cDfs menu-m__menu-row__2a3G0 menu-m__header-default__16wls menu-m__top-level-menu__koif_ menu-m__primary-menu-scroll__OJAtR menu-m__primary-menu-override__2u5nq"><li data-id="0" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><div class="menu-m__menu-type-link__1mfRu" data-id="0">बातम्या</div><ul data-submenu="true" style="left:0" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a target="_blank" rel="noopener noreferrer" href="https://deshdoot.com/collection/deshdoot-local-news">स्थानिक बातम्या</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/political-news">राजकीय </a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/others">अन्य</a></li></ul></li><li data-id="1" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><div class="menu-m__menu-type-link__1mfRu" data-id="1">फोटो</div><ul data-submenu="true" style="left:0" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/photo-gallery">फोटो गॅलरी </a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/manoranjan">मनोरंजन </a></li><li class="menu-m__sub-menu-item__3HiBx"><a target="_blank" rel="noopener noreferrer" href="https://www.deshdoot.com/collection/gadgetnews">गॅजेट</a></li></ul></li><li data-id="2" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><div class="menu-m__menu-type-link__1mfRu" data-id="2">व्हिडिओ</div><ul data-submenu="true" style="left:0" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/samvad-katta">संवाद कट्टा</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/%E0%A4%B5%E0%A5%8D%E0%A4%B9%E0%A4%BF%E0%A4%A1%E0%A4%BF%E0%A4%93/%E0%A4%A8%E0%A5%8D%E0%A4%AF%E0%A5%81%E0%A4%9C%E0%A4%AE%E0%A5%87%E0%A4%95%E0%A4%B0%E0%A5%8D%E0%A4%B8/news-makers">न्यूजमेकर्स </a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/video/hum-dono">हम दोनो </a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/video-story">व्हिडिओ स्टोरी</a></li></ul></li><li data-id="3" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><div class="menu-m__menu-type-link__1mfRu" data-id="3">फिचर्स</div><ul data-submenu="true" style="left:0" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/editorial">संपादकीय</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/blog">ब्लॉग</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/features">फिचर्स</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/bhavishyavedh">भविष्यवेध</a></li></ul></li><li data-id="4" class="menu-m__menu-item__2noyy menu-m__has-child__5v4PA"><div class="menu-m__menu-type-link__1mfRu" data-id="4">पॉडकास्ट</div><ul data-submenu="true" style="left:0" class="menu-m__sub-menu__2BlZt menu-m__close__1UEku"><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/daily-updates">आजच्या घडामोडी </a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/our-talks">आमच्या गप्पा </a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/moral-stories">बोधकथा</a></li><li class="menu-m__sub-menu-item__3HiBx"><a href="https://www.deshdoot.com/podcast/day-special">दिन विशेष</a></li></ul></li><li class="menu-m__menu-item__2noyy"><a href="https://www.deshdoot.com/others/must-read">सभासद नोंदणी</a></li></ul></div><div class="header-two-m__search__1nzzQ"><div class="header-search-m__search-wrapper__2eSgf"><div data-test-id="search-icon" class="header-search-m__search-icon__3QQW6"><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon search"><use xlink:href=""></use></svg></div></div></div></div><div class="header-two-m__sidebar__kmMvD"><div data-test-id="hamburger-icon"><div><div class="svg-handler-m__svg-wrapper__3Sz7T"><svg height="24" width="24" class="icon "><use xlink:href=""></use></svg></div></div><div></div></div></div></div></article></div></div></div>
<div id="secret-mode"></div>
<div id="sso-wrapper"></div>
<div id="metered-story-indicator"></div>
<div id="meType"></div>
<div id='breaking-news-container' class="breaking-news-wrapper"></div>
<div id="container">
    <!-- contentTemplate is for static pages, content for other contents -->
<div class="infinite-wrapper"><div><div data-infinite-scroll="0" style="min-height:50px"><div class="story-grid"><div class="story-grid"><div style="display:none" class="blank-story-metadata">{&quot;card-share&quot;:{&quot;shareable&quot;:false}}</div><div data-testid="text-story-grid" class="blank-story grid text-story-m__text-story-grid__3WcVB"><div data-testid="text-story-image" class="grid-col-1-15 text-story-m__image__3XPXq"><figure class="text-story-m__image-wrapper__1d4qC text-story-m__full-height__2fDvT"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/deshdoot%2F2020-09%2F0fde108b-b079-4715-afa0-3dd0836575ca%2Fcoronavirus_shutter_4.jpg?auto=format%2Ccompress&amp;fit=max" alt="धुळे : नव्याने 98 पॉझिटिव्ह रुग्णांची भर" sizes="(max-width: 500px) 98%" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/deshdoot%2F2020-09%2F0fde108b-b079-4715-afa0-3dd0836575ca%2Fcoronavirus_shutter_4.jpg?auto=format%2Ccompress&amp;fit=max&amp;w=1200" alt="धुळे : नव्याने 98 पॉझिटिव्ह रुग्णांची भर"/></noscript></figure></div><div class="grid-col-2-14  text-story-m__caption__3PErP"></div><div class="grid-col-2-10 text-story-m__item__GZlE9 text-story-m__section-name__bFjjv text-story-m__item-overlay__1RQWm"><a data-testid="section-name" class="story-section-module__link__H8Xg6" href="/local-news/dhule-news">﻿धुळे</a></div><div class="grid-col-2-10 text-story-m__item__GZlE9 text-story-m__story-headline__3vPje text-story-m__item-overlay__1RQWm"><h1 data-testid="headline" class="story-headline-module__headline__3XxvM"><bdi>धुळे : नव्याने 98 पॉझिटिव्ह रुग्णांची भर</bdi></h1></div><p class="grid-col-2-10 text-story-m__item__GZlE9 text-story-m__story-summary__2Dhwh text-story-m__item-overlay__1RQWm"><p data-testid="subheadline" class="story-subheadline-module__summary___HiB7"><bdi></bdi></p></p><div data-testid="text-story-author" class="grid-col-2-7  text-story-m__item__GZlE9 text-story-m__author__2tf-3 text-story-m__item-overlay__1RQWm"><a href="https://www.deshdoot.com/author/jalgaon-digital"><div class="author"><div class="author__avatar"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/deshdoot%2F2020-08%2F284ae486-95c8-4ad2-8552-cdb232f38cf8%2FDeshdoot.jpg?auto=format%2Ccompress" alt="Balvant Gaikwad" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/deshdoot%2F2020-08%2F284ae486-95c8-4ad2-8552-cdb232f38cf8%2FDeshdoot.jpg?auto=format%2Ccompress&amp;w=1200" alt="Balvant Gaikwad"/></noscript></div><div class="author__content"><h3 class="author__name" data-author-name="true">Balvant Gaikwad</h3><div class="author__date-read-time-wrapper"><div class="author__published-date" data-publish-date="true"><div class="author__time-stamp-wrapper"><time dateTime="2020-09-15T16:10:26.068Z">Sep 15, 2020, 9:40 PM<!-- --> </time></div></div></div></div></div></a></div><div data-testid="text-story-share" class="grid-col-7-10 text-story-m__item__GZlE9 text-story-m__social-share__u9J3B"><div class="text-story-m__sticky__eESzY"><div><ul class="share-module__wrapper__2hPRp share-module__grey-color-icons__2lUek"><li class="share-module__icon__3s1Tp"><a href="#"><div class=""><svg height="24" width="24" class="icon shareicon"><use xlink:href=""></use></svg></div></a></li><li data-testid="card-share-0" class="share-module__icon__3s1Tp"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deshdoot.com%2Flocal-news%2Fdhule-news%2Fdhule-corona-update-news-24" target="_blank" rel="noopener noreferrer" data-share-icon="facebook"><div class=""><svg height="24" width="24" class="icon facebook"><use xlink:href=""></use></svg></div></a></li><li data-testid="card-share-1" class="share-module__icon__3s1Tp"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.deshdoot.com%2Flocal-news%2Fdhule-news%2Fdhule-corona-update-news-24&amp;text=%E0%A4%A7%E0%A5%81%E0%A4%B3%E0%A5%87%20%3A%20%E0%A4%A8%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A8%E0%A5%87%2098%20%E0%A4%AA%E0%A5%89%E0%A4%9D%E0%A4%BF%E0%A4%9F%E0%A4%BF%E0%A4%B5%E0%A5%8D%E0%A4%B9%20%E0%A4%B0%E0%A5%81%E0%A4%97%E0%A5%8D%E0%A4%A3%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A5%80%20%E0%A4%AD%E0%A4%B0&amp;hashtags=dhule,Corona,Dhule Corona update news,North Maharashtra News" target="_blank" rel="noopener noreferrer" data-share-icon="twitter"><div class=""><svg height="24" width="24" class="icon twitter"><use xlink:href=""></use></svg></div></a></li><li data-testid="card-share-2" class="share-module__icon__3s1Tp"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.deshdoot.com%2Flocal-news%2Fdhule-news%2Fdhule-corona-update-news-24&amp;title=%E0%A4%A7%E0%A5%81%E0%A4%B3%E0%A5%87%20%3A%20%E0%A4%A8%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A8%E0%A5%87%2098%20%E0%A4%AA%E0%A5%89%E0%A4%9D%E0%A4%BF%E0%A4%9F%E0%A4%BF%E0%A4%B5%E0%A5%8D%E0%A4%B9%20%E0%A4%B0%E0%A5%81%E0%A4%97%E0%A5%8D%E0%A4%A3%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A5%80%20%E0%A4%AD%E0%A4%B0" target="_blank" rel="noopener noreferrer" data-share-icon="linkedin"><div class=""><svg height="24" width="28" class="icon linkedin"><use xlink:href=""></use></svg></div></a></li><li data-testid="card-share-3" class="share-module__icon__3s1Tp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.deshdoot.com%2Flocal-news%2Fdhule-news%2Fdhule-corona-update-news-24" target="_blank" rel="noopener noreferrer" data-share-icon="whatsapp"><div class=""><svg height="24" width="24" class="icon whatsapp-share"><use xlink:href=""></use></svg></div></a></li></ul></div></div></div><div data-testid="text-story-horizontal-line" class="grid-col-2-10 text-story-m__horizontal-line__3Gc0y"></div><div class="card-background-color grid-2-10"><div class="card-background-color listicle grid-2-10"><div data-testid="story-card" class="card  card-grid grid-column-full"><div class="element-wrapper "><div style="color:" data-test-id="text" id="text-element" class="arrow-component arr--text-element text-m__text-element__12-Tp text-m__dark__2GgRK "><p><strong>धुळे - Dhule - प्रतिनिधी :</strong></p><p>जिल्ह्यात गेल्या दोन दिवसांपासून रूग्ण संख्या घटली आहे. मंगळवारी दिवसभरात  नव्याने 98 कोरोना पॉझिटिव्ह रूग्ण आढळून आले. </p>...</div></div></div></div><div class="story-loading-m__wrapper__1s_qL"><div class="story-loading-m__animated-background__32kf3"><div class="story-loading-m__background-masker__Yp16s story-loading-m__header-top__1o_w2"></div><div class="story-loading-m__background-masker__Yp16s story-loading-m__header-left__3MGu8"></div><div class="story-loading-m__background-masker__Yp16s story-loading-m__header-right__18JNH"></div><div class="story-loading-m__background-masker__Yp16s story-loading-m__header-bottom__1l7G4"></div><div class="story-loading-m__background-masker__Yp16s story-loading-m__subheader-left__2xMJv"></div><div class="story-loading-m__background-masker__Yp16s story-loading-m__subheader-right__LPjUF"></div><div class="story-loading-m__background-masker__Yp16s story-loading-m__subheader-bottom__1fLb8"></div><div class="story-loading-m__background-masker__Yp16s story-loading-m__content-top__HKhyA"></div><div class="story-loading-m__background-masker__Yp16s story-loading-m__content-first-end__1COKL"></div><div class="story-loading-m__background-masker__Yp16s story-loading-m__content-second-line__2aeTV"></div><div class="story-loading-m__background-masker__Yp16s story-loading-m__content-second-end__3T2GT"></div><div class="story-loading-m__background-masker__Yp16s story-loading-m__content-third-line__2PHiK"></div><div class="story-loading-m__background-masker__Yp16s story-loading-m__content-third-end__262Qg"></div></div></div></div><div data-testid="text-story-tags" class="grid-col-2-10 text-story-m__item__GZlE9"><div><a class="story-tags-module__tag__2JnHJ" href="/topic/dhule">dhule</a><a class="story-tags-module__tag__2JnHJ" href="/topic/corona">Corona</a><a class="story-tags-module__tag__2JnHJ" href="/topic/dhule-corona-update-news">Dhule Corona update news</a><a class="story-tags-module__tag__2JnHJ" href="/topic/north-maharashtra-news">North Maharashtra News</a></div></div><div data-testid="related-text-story" class="grid-row-3-12 grid-col-10-14 text-story-m__item__GZlE9 text-story-m__related-story__1yPIo"><div><div class="app-ad app-ad--story-mrec"><div class="adunitContainer"><div class="adBox" id="Story-Mrec-Text-0"></div></div></div></div></div><div data-testid="text-story-metype" class="grid-col-2-10"><div><div class="story-footer-module__ad__1Rbe-"><div class="adunitContainer"><div class="adBox" id="StoryBottom"></div></div></div><div class="story-footer-module__metype__IcWl9"></div></div></div></div></div></div></div><div data-infinite-scroll="load-more"></div></div></div></div>
<div id="widget"></div>
<div id="pbTheme"></div>
<div id="footer"><div><div class="app-ad app-ad--leaderboard"><div class="adunitContainer"><div class="adBox" id="Footer-Leaderboard-Ad"></div></div></div><div><footer class="footer-three-module__wrapper__1sOCa" data-testid="footer"><div data-testid="footer-logo-wrapper" class="footer-three-module__logo-wrapper__2USLr"><div id="monogram"><a href="https://www.deshdoot.com/"><img class="footer-two-module__logo__1a_9a" src="https://images.assettype.com/deshdoot/2020-06/b347f5c8-ef5b-4f46-a335-bb8f3e6fe752/DeshdootFooter.png" alt="deshdoot" loading="lazy"/></a></div></div><div class="footer-three-module__content__1d_er footer-three-module__container__1G6no"><div data-testid="footer-social-share-wrapper" class="footer-three-module__social-share-wrapper__2OSVv"><p class="footer-three-module__social-share-text__1r9kY">Follow Us</p><ul class=""><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.facebook.com/deshdoot" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon facebook"><use xlink:href=""></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.instagram.com/deshdoot" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon instagram"><use xlink:href=""></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://twitter.com/deshdoot" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon twitter"><use xlink:href=""></use></svg></div></a></li><li data-test-id="social_icons" class="social-follow-m__social-link__WKiho"><a href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" target="_blank" rel="noopener noreferrer"><div class="svg-handler-m__social-svg-wrapper__1HLaD"><svg height="24" width="24" class="icon youtube"><use xlink:href=""></use></svg></div></a></li></ul></div><a href="/subscription"><button class="footer-two-module__subscribe-button__3XwW7" data-test-id="footer-subscribe">Subscribe</button></a></div><div data-test-id="default-menu" class="footer-three-module__default-menu__2B1mu"><ul data-menu="true" class="menu-m__menu__1NsYY"><li data-id="0" class="menu-m__menu-item__3kck7 menu-m__has-child__2klKf"><span data-id="0">बातम्या</span><ul data-submenu="true" class="menu-m__sub-menu__2Toy0"><li class="menu-m__sub-menu-item__1_F_6"><a target="_blank" rel="noopener noreferrer" href="https://www.deshdoot.com/collection/deshdoot-local-news">स्थानिक</a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/political-news">राजकीय </a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/others">अन्य</a></li></ul></li><li data-id="1" class="menu-m__menu-item__3kck7 menu-m__has-child__2klKf"><span data-id="1">व्हिडीओ</span><ul data-submenu="true" class="menu-m__sub-menu__2Toy0"><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/%E0%A4%B5%E0%A5%8D%E0%A4%B9%E0%A4%BF%E0%A4%A1%E0%A4%BF%E0%A4%93/%E0%A4%A8%E0%A5%8D%E0%A4%AF%E0%A5%81%E0%A4%9C%E0%A4%AE%E0%A5%87%E0%A4%95%E0%A4%B0%E0%A5%8D%E0%A4%B8/news-makers">न्यूजमेकर्स</a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/samvad-katta">संवाद कट्टा</a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/video/hum-dono">हम-दोनो </a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/video-story">व्हिडिओ स्टोरी </a></li></ul></li><li data-id="2" class="menu-m__menu-item__3kck7 menu-m__has-child__2klKf"><span data-id="2">फोटो</span><ul data-submenu="true" class="menu-m__sub-menu__2Toy0"><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/manoranjan">मनोरंजन </a></li><li class="menu-m__sub-menu-item__1_F_6"><a>लाईफ स्टाईल</a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/photo-gallery/gadget">गॅजेट</a></li></ul></li><li data-id="3" class="menu-m__menu-item__3kck7 menu-m__has-child__2klKf"><span data-id="3">फिचर्स </span><ul data-submenu="true" class="menu-m__sub-menu__2Toy0"><li class="menu-m__sub-menu-item__1_F_6"><a>विचार</a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/%E0%A4%AB%E0%A5%80%E0%A4%9A%E0%A4%B0%E0%A5%8D%E0%A4%B8/blog">ब्लॉग</a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/bhavishyavedh">भविष्यवेध</a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/features">फिचर्स </a></li></ul></li><li data-id="4" class="menu-m__menu-item__3kck7 menu-m__has-child__2klKf"><span data-id="4">पॉडकास्ट</span><ul data-submenu="true" class="menu-m__sub-menu__2Toy0"><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/daily-updates">आजच्या घडामोडी </a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/our-talks">आमच्या गप्पा </a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/moral-stories">बोधकथा</a></li><li class="menu-m__sub-menu-item__1_F_6"><a href="https://www.deshdoot.com/podcast/day-special">दिनविशेष</a></li></ul></li></ul></div><div class="footer-three-module__menu-wrapper__29v3K"><ul class="footer-three-module__menu__3VmAC"><li data-testid="footer-menu-item"><a href="https://www.deshdoot.com/about-us">About Us</a></li><li data-testid="footer-menu-item"><a href="https://www.deshdoot.com/privacy-policy">Privacy Policy</a></li><li data-testid="footer-menu-item"><a href="https://www.deshdoot.com/terms-of-use">Terms Of Use</a></li></ul><div class="footer-three-module__copyright-text-wrapper__23VXB"><p class="footer-three-module__copyright-text__3XE6q">Shrirang Prakashan Pvt. Ltd.</p><a data-testid="copyright-link" class="footer-three-module__copyright-link__1Cmmg" href="https://www.quintype.com/?utm_source=deshdoot&amp;utm_medium=footerlink&amp;utm_campaign=poweredby" target="_blank" rel="noopener nofollow"><p>Powered by quintype</p></a></div></div></footer></div></div></div>
<div id="loading-indicator"></div>
<div id="amazon-polly"></div>
<div id="dfp-helper"></div>

<script type="text/javascript">if(!Array.prototype.flatMap||!window.fetch||!window.URLSearchParams||!window.Set){var pFS=document.createElement("script");pFS.type="text/javascript";pFS.setAttribute("src","https://fea.assettype.com/quintype-ace/assets/polyfill-2c51a622841e78b9bc0c.js");document.getElementsByTagName("head")[0].appendChild(pFS);}</script>
<script type="text/javascript">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</script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55HB4W8"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>
    var OneSignal = OneSignal || [];
    OneSignal.push(["init",
      { appId: "09a5cfcc-9548-4996-bb18-359ce6238587", autoRegister: true, persistNotification: false, safari_web_id: "web.onesignal.auto.613528e9-2930-4b07-a098-5a9518822d98" }
    ]);
    OneSignal.push(["sendTag", "deshdoot-breaking-news", "true"]);
  </script>


<script type="application/json" id="static-page">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</script>

<script type="application/javascript">
  window.setSvg=function(){fetch("/quintype-ace/assets/svg-sprite-dd550b242a3b6b8a5a6248c8d85caec3.svg").then(function(n){return n.text()}).then(function(n){return document.getElementById("svg-container").innerHTML=n})};
</script>
<script type="text/javascript" id="app-js" src="https://fea.assettype.com/quintype-ace/assets/app-2c51a622841e78b9bc0c.js" async></script>



<div id="sw-wrapper">
    <button id="close-dialog">
        <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
              <polygon points="16.95 5.64 12 10.59 7.05 5.64 5.64 7.05 10.59 12 5.64 16.95 7.05 18.36 12 13.41 16.95 18.36 18.36 16.95 13.41 12 18.36 7.05 16.95 5.64 16.95 5.64" fill="currentColor" fillRule="evenodd"/>
        </svg>
   </button>
    <img class="sw-wrapper--image" src="https://images.assettype.com/deshdoot/2020-06/88f1d604-1c7e-42a6-ba52-8a656d851b2a/9MGzX2zZ_400x400.jpg?w=50&fm=png" />
    <div class="sw-app">Latest Marathi News, Marathi News Paper, Breaking News In Marathi, Marathi Batmya Live</div>
    <div class="sw-url"> www.deshdoot.com </div>
    <button id="service-worker-popup">INSTALL APP</button>
</div>
<style>
    #sw-wrapper{position:fixed;background-color:#fff;align-items:center;margin:0 40px 48px;width:294px;height:248px;box-shadow:0 0 10px 0 rgba(0,0,0,.19);bottom:0;z-index:1001;flex-direction:column;display:none;right:0}.sw-app{font-weight:700;text-transform:capitalize}.sw-url{color:#858585;font-size:12px}#sw-wrapper .sw-wrapper--image{width:56px;margin-bottom:10px}#sw-wrapper #service-worker-popup{position:absolute;border:0;border-radius:0;bottom:32px;background-color:var(--primaryColor,#2c61ad)}#sw-wrapper #close-dialog{align-self:flex-end;border:0;background-color:transparent;color:var(--primaryColor,#000);padding:12px}#sw-wrapper #close-dialog svg{width:24px}@media (min-width:320px) and (max-width:767px){#sw-wrapper{position:fixed;background-color:#fff;width:100%;align-items:center;justify-content:start;height:248px;bottom:0;z-index:1001;flex-direction:column;margin:0}}
</style>
<script type="text/javascript">
    var localStore=window.localStorage?window.localStorage.getItem("pwa_event_date"):null;var pwaEventDate=localStore?localStore:null;var pwaDiff=pwaEventDate?Math.abs(getDiffInDays(pwaEventDate,new Date())):-1;var deferredPrompt;document.getElementById('close-dialog').addEventListener("click",closeDialog);window.addEventListener('beforeinstallprompt',function(e){e.preventDefault();deferredPrompt=e;if((pwaDiff===-1)||(pwaDiff>2)&&deferredPrompt){window.localStorage.setItem("pwa_event_date",new Date());pwaEventDate=pwaEventDate?pwaEventDate:new Date();pwaDiff=Math.abs(getDiffInDays(pwaEventDate,new Date()));document.getElementById('sw-wrapper').style.display='flex';document.getElementById('service-worker-popup').addEventListener("click",addToHomeScreen)}});function getDiffInDays(date1,date2){var dt1=new Date(date1);var dt2=new Date(date2);return Math.floor((Date.UTC(dt2.getFullYear(),dt2.getMonth(),dt2.getDate())-Date.UTC(dt1.getFullYear(),dt1.getMonth(),dt1.getDate()))/(1000*60*60*24))}
    function closeDialog(){document.getElementById('sw-wrapper').style.display='none';window.localStorage.setItem("pwa_event_date",new Date())}
    function addToHomeScreen(){document.getElementById('sw-wrapper').style.display='none';deferredPrompt.prompt();deferredPrompt.userChoice.then(function(choiceResult){ga('send','event','A2H',choiceResult.outcome);if(choiceResult.outcome==='accepted'){window.localStorage.removeItem("pwa_event_date")}else{window.localStorage.setItem("pwa_event_date",new Date())}
        deferredPrompt=null})}
</script>
</body>
</html>
