<!doctype html><html class="no-js" lang="en-US"><head><meta charset="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link href="https://www.deshdoot.com/wp-content/themes/magplus/img/favicon.png" rel="shortcut icon" type="image/x-icon"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><link type="text/css" media="all" href="https://www.deshdoot.com/wp-content/cache/autoptimize/css/autoptimize_5a1132f200f467b7d446e9d826fda78e.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.deshdoot.com/wp-content/cache/autoptimize/css/autoptimize_065892e82b11b7e2276dab07a3bdf8a3.css" rel="stylesheet" /><title>महिला दिनीच पोलिसांनी रोखला बालविवाह, Latest News Women Day Child Marriage Action Ahmednagar</title><meta name="description" content="महिला दिनाच्या दिवशीच होणारा बालविवाह रोखण्यात पोलिसांना यश आले आहे. नगर तालुक्यातील राळेगण म्हसोबा येथील एका मुलाचा विवाह काल महिला दिनी (दि. 8) राळेगण म्हसोबा येथेच एका अल्पवयीन मुलीशी होणार होता."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.deshdoot.com/latest-news-women-day-child-marriage-action-ahmednagar/" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="महिला दिनाच्या दिवशीच होणारा बालविवाह रोखण्यात पोलिसांना यश आले आहे. नगर तालुक्यातील राळेगण म्हसोबा येथील एका मुलाचा विवाह काल महिला दिनी (दि. 8) राळेगण म्हसोबा येथेच एका अल्पवयीन मुलीशी होणार होता." /><meta name="twitter:title" content="महिला दिनीच पोलिसांनी रोखला बालविवाह, Latest News Women Day Child Marriage Action Ahmednagar" /><meta name="twitter:image" content="https://www.deshdoot.com/wp-content/uploads/2020/03/child-marriage-india.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.deshdoot.com/#website","url":"https://www.deshdoot.com/","name":"Deshdoot","description":"\u0936\u093f\u0932\u094d\u092a\u0915\u093e\u0930 \u0935\u093f\u0915\u093e\u0938\u093e\u091a\u093e...","potentialAction":{"@type":"SearchAction","target":"https://www.deshdoot.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.deshdoot.com/latest-news-women-day-child-marriage-action-ahmednagar/#primaryimage","url":"https://www.deshdoot.com/wp-content/uploads/2020/03/child-marriage-india.jpg","width":650,"height":397,"caption":"\u092e\u0939\u093f\u0932\u093e \u0926\u093f\u0928\u0940\u091a \u092a\u094b\u0932\u093f\u0938\u093e\u0902\u0928\u0940 \u0930\u094b\u0916\u0932\u093e \u092c\u093e\u0932\u0935\u093f\u0935\u093e\u0939, Latest News Women Day Child Marriage Action Ahmednagar"},{"@type":"WebPage","@id":"https://www.deshdoot.com/latest-news-women-day-child-marriage-action-ahmednagar/#webpage","url":"https://www.deshdoot.com/latest-news-women-day-child-marriage-action-ahmednagar/","inLanguage":"en-US","name":"\u092e\u0939\u093f\u0932\u093e \u0926\u093f\u0928\u0940\u091a \u092a\u094b\u0932\u093f\u0938\u093e\u0902\u0928\u0940 \u0930\u094b\u0916\u0932\u093e \u092c\u093e\u0932\u0935\u093f\u0935\u093e\u0939, Latest News Women Day Child Marriage Action Ahmednagar","isPartOf":{"@id":"https://www.deshdoot.com/#website"},"primaryImageOfPage":{"@id":"https://www.deshdoot.com/latest-news-women-day-child-marriage-action-ahmednagar/#primaryimage"},"datePublished":"2020-03-08T19:20:18+00:00","dateModified":"2020-03-08T19:20:18+00:00","author":{"@id":"https://www.deshdoot.com/#/schema/person/0edfa8283402270957652da32a2c95d3"},"description":"\u092e\u0939\u093f\u0932\u093e \u0926\u093f\u0928\u093e\u091a\u094d\u092f\u093e \u0926\u093f\u0935\u0936\u0940\u091a \u0939\u094b\u0923\u093e\u0930\u093e \u092c\u093e\u0932\u0935\u093f\u0935\u093e\u0939 \u0930\u094b\u0916\u0923\u094d\u092f\u093e\u0924 \u092a\u094b\u0932\u093f\u0938\u093e\u0902\u0928\u093e \u092f\u0936 \u0906\u0932\u0947 \u0906\u0939\u0947. \u0928\u0917\u0930 \u0924\u093e\u0932\u0941\u0915\u094d\u092f\u093e\u0924\u0940\u0932 \u0930\u093e\u0933\u0947\u0917\u0923 \u092e\u094d\u0939\u0938\u094b\u092c\u093e \u092f\u0947\u0925\u0940\u0932 \u090f\u0915\u093e \u092e\u0941\u0932\u093e\u091a\u093e \u0935\u093f\u0935\u093e\u0939 \u0915\u093e\u0932 \u092e\u0939\u093f\u0932\u093e \u0926\u093f\u0928\u0940 (\u0926\u093f. 8) \u0930\u093e\u0933\u0947\u0917\u0923 \u092e\u094d\u0939\u0938\u094b\u092c\u093e \u092f\u0947\u0925\u0947\u091a \u090f\u0915\u093e \u0905\u0932\u094d\u092a\u0935\u092f\u0940\u0928 \u092e\u0941\u0932\u0940\u0936\u0940 \u0939\u094b\u0923\u093e\u0930 \u0939\u094b\u0924\u093e."},{"@type":["Person"],"@id":"https://www.deshdoot.com/#/schema/person/0edfa8283402270957652da32a2c95d3","name":"Sarvmat Digital","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.deshdoot.com/amp/latest-news-women-day-child-marriage-action-ahmednagar/" /><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.deshdoot.com/wp-content/uploads/cache/fvm/1581672192/out/header-b0e32883.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wss-live-score-datatable-style-css'  href='//cdn.datatables.net/1.10.16/css/jquery.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-2-css'  href='https://www.deshdoot.com/wp-content/uploads/cache/fvm/1581672192/out/header-26fe4fac.min.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.gstatic.com/charts/loader.js'></script><link rel='https://api.w.org/' href='https://www.deshdoot.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Flatest-news-women-day-child-marriage-action-ahmednagar%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Flatest-news-women-day-child-marriage-action-ahmednagar%2F&#038;format=xml" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
                     google_ad_client: "ca-pub-4146542249240378",
                     enable_page_level_ads: true
                });</script> <meta property="fb:pages" content="234968153183519" /><meta property="ia:markup_url" content="https://www.deshdoot.com/latest-news-women-day-child-marriage-action-ahmednagar/?ia_markup=1" /><script id="wpcp_disable_selection" type="text/javascript">//
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//</script> <script id="wpcp_disable_Right_Click" type="text/javascript">//
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//</script> <meta property="og:image" content="https://www.deshdoot.com/wp-content/uploads/2020/03/child-marriage-india-394x218.jpg"/><meta name="twitter:image:src" content="https://www.deshdoot.com/wp-content/uploads/2020/03/child-marriage-india-394x218.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-99228689-1', 'auto');
	  ga('send', 'pageview');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-5019996 single-format-standard wp-embed-responsive unselectable  full-page header-style13 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.7 vc_responsive"><div id="wrapper"><div class="tt-mobile-block"><div class="tt-menu-socials"> <span class="tt-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook"> <i class="fa fa-facebook"></i> </a> </span> <span class="tt-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram"> <i class="fa fa-instagram"></i> </a> </span> <span class="tt-social-icon-wrap"> <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail"> <i class="fa fa-envelope"></i> </a> </span> <span class="tt-social-icon-wrap"> <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter"> <i class="fa fa-twitter"></i> </a> </span> <span class="tt-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube"> <i class="fa fa-youtube"></i> </a> </span></div><div class="tt-mobile-close"></div><nav class="tt-mobile-nav"><ul id="side-header-nav" class="side-menu"><li id="menu-item-4601338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li><li id="menu-item-4589167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li><li id="menu-item-4589739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589739"><a href="https://www.deshdoot.com/category/maharashtra/">महाराष्ट्र</a><ul class="sub-menu"><li id="menu-item-4751696" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4751696"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li><li id="menu-item-4751697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751697"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li><li id="menu-item-4751699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751699"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li><li id="menu-item-4751700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751700"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li><li id="menu-item-4751701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751701"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li><li id="menu-item-4776024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4776024"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li></ul></li><li id="menu-item-4592239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international/">देश विदेश</a></li><li id="menu-item-4589168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स</a><ul class="sub-menu"><li id="menu-item-4910627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910627"><a href="https://www.deshdoot.com/category/featured/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3%e0%a4%bf%e0%a4%95/">शैक्षणिक</a></li><li id="menu-item-4589181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li><li id="menu-item-4589182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a href="https://www.deshdoot.com/category/photo-gallery/">फोटोगॅलरी</a></li><li id="menu-item-4589175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie/">सेल्फी</a></li><li id="menu-item-4910637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910637"><a href="https://www.deshdoot.com/category/%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97/">उद्योग</a></li><li id="menu-item-4589164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li><li id="menu-item-4963344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4963344"><a href="https://www.deshdoot.com/category/political-news/%e0%a4%b5%e0%a4%bf%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%b8%e0%a4%ad%e0%a4%be-%e0%a4%a8%e0%a4%bf%e0%a4%b5%e0%a4%a1%e0%a4%a3%e0%a5%82%e0%a4%95-%e0%a5%a8%e0%a5%a6%e0%a5%a7%e0%a5%af/">विधानसभा निवडणूक २०१९</a></li><li id="menu-item-4589172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat/">हिट-चाट</a></li><li id="menu-item-4806002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4806002"><a href="https://www.deshdoot.com/category/my-nashik/">माझं नाशिक</a></li><li id="menu-item-4951402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4951402"><a title="वाचा सविस्तर बातम्या/विशेष लेख" href="https://www.deshdoot.com/category/ganesh-festival-nashik-deshdoot/">यंदाचा गणेशोत्सव</a></li><li id="menu-item-4809768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4809768"><a href="https://www.deshdoot.com/ganesh-festival-and-ganapati-news-from-nashik/">गणेशोत्सव विशेष</a></li><li id="menu-item-4718934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718934"><a href="https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/">कर्मयोगिनी</a></li><li id="menu-item-4893758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4893758"><a>लोकसभेचा रणसंग्राम</a></li><li id="menu-item-4833623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4833623"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-2019">डिजिटल दीपोत्सव</a></li></ul></li><li id="menu-item-4786278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4786278"><a href="https://www.deshdoot.com/category/deshdoot-tejas/">देशदूत तेजस पुरस्कार (मुलाखती)</a></li><li id="menu-item-4918486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4918486"><a href="https://www.deshdoot.com/category/deshdoot-katta/">देशदूत कट्टा</a><ul class="sub-menu"><li id="menu-item-4981454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4981454"><a href="https://www.deshdoot.com/category/deshdoot-katta/">संवाद कट्टा</a></li><li id="menu-item-4981450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4981450"><a href="https://www.deshdoot.com/category/deshdoot-katta/deshdoot-culture-katta/">कल्चर कट्टा</a></li><li id="menu-item-4981451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4981451"><a href="https://www.deshdoot.com/category/deshdoot-katta/deshdoot-kavya-katta/">काव्य कट्टा</a></li></ul></li><li id="menu-item-4589169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a href="https://www.deshdoot.com/category/blog/">ब्लॉग्स</a></li><li id="menu-item-4589173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a href="https://www.deshdoot.com/category/editorial/">संपादकीय</a></li><li id="menu-item-4589189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189"><a href="https://www.deshdoot.com/category/e-paper/">ई-पेपर</a><ul class="sub-menu"><li id="menu-item-4819314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4819314"><a href="https://www.deshdoot.com/category/e-sarwmat/">E Sarwmat</a></li><li id="menu-item-4589924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times/">E Nagar Times</a></li><li id="menu-item-4818177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4818177"><a href="https://www.deshdoot.com/category/e-nashik/">E Nashik</a></li><li id="menu-item-4589184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule/">E-Dhule</a></li><li id="menu-item-4589186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a href="https://www.deshdoot.com/category/nandurbar/">E-Nandurbar</a></li><li id="menu-item-4589185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a href="https://www.deshdoot.com/category/e-jalgaon/">E-Jalgaon</a></li><li id="menu-item-4589925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a href="https://www.deshdoot.com/category/e-dt/">E-Deshdoot Times</a></li><li id="menu-item-4827902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827902"><a href="https://www.deshdoot.com/category/e-paper/bhavishyavedh-deshdoot-sarvamat/">E-Bhavishyavedh</a></li></ul></li><li id="menu-item-4589190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a href="https://www.deshdoot.com/category/political-news/">राजकीय</a></li><li id="menu-item-4589162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589162"><a href="https://www.deshdoot.com/category/sports/">क्रीडा</a></li><li id="menu-item-4910638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910638"><a href="https://www.deshdoot.com/category/arogydoot/">आरोग्यदूत</a></li></ul></nav></div><div class="tt-mobile-overlay"></div><div class="tt-s-popup"><div class="tt-s-popup-overlay"></div><div class="tt-s-popup-content"><div class="tt-s-popup-layer"></div><div class="tt-s-popup-container"><form action="https://www.deshdoot.com/" method="get" class="tt-s-popup-form"><div class="tt-s-popup-field"> <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required><div class="tt-s-popup-devider"></div><h3 class="tt-s-popup-title">Type to search</h3></div> <a href="#" class="tt-s-popup-close"></a></form></div></div></div><div class="tt-video-popup"><div class="tt-video-popup-overlay"></div><div class="tt-video-popup-content"><div class="tt-video-popup-layer"></div><div class="tt-video-popup-container"><div class="tt-video-popup-align"><div class="embed-responsive embed-responsive-16by9"> <iframe class="embed-responsive-item" src="about:blank"></iframe></div></div><div class="tt-video-popup-close"></div></div></div></div><div class="tt-thumb-popup"><div class="tt-thumb-popup-overlay"></div><div class="tt-thumb-popup-content"><div class="tt-thumb-popup-layer"></div><div class="tt-thumb-popup-container"><div class="tt-thumb-popup-align"> <noscript><img class="tt-thumb-popup-img img-responsive" src="about:blank" alt=""></noscript><img class="lazyload tt-thumb-popup-img img-responsive" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="about:blank" alt=""></div><div class="tt-thumb-popup-close"></div></div></div></div><div id="content-wrapper"><header class="tt-header header-style13 tt-header-style-link full-page"><div class="tt-header-wrapper"><div class="top-inner clearfix"><div class="container"><div class="row"><div class="col-md-12"> <a href="https://www.deshdoot.com/" class="logo tt-logo-1x"><noscript><img src="https://www.deshdoot.com/wp-content/uploads/2019/10/Deshdoot_50THAnniversary-1.png" alt="Deshdoot" width="272"  height="88"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20272%2088%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/10/Deshdoot_50THAnniversary-1.png" alt="Deshdoot" width="272"  height="88"></a> <a href="https://www.deshdoot.com/" class="logo tt-logo-2x"><noscript><img src="https://www.deshdoot.com/wp-content/uploads/2019/10/Deshdoot_50THAnniversary-1.png" alt="Deshdoot" width="272"  height="88" style="max-height:88px; height:auto;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20272%2088%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/10/Deshdoot_50THAnniversary-1.png" alt="Deshdoot" width="272"  height="88" style="max-height:88px; height:auto;"></a><div class="cmn-toggle-switch"><span></span></div><div class="cmn-mobile-switch"><span></span></div> <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a></div></div></div></div><div class="toggle-block"><div class="toggle-block-container"><nav class="main-nav clearfix"><ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज<p class="tt-label">popular</p></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589739 parent mega  parent"><a href="https://www.deshdoot.com/category/maharashtra/">महाराष्ट्र<i class="menu-toggle fa fa-angle-down"></i></a><div class="tt-mega-wrapper clearfix"><ul class="tt-mega-list"><li class=" active"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li><li class=""><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li><li class=""><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li><li class=""><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li><li class=""><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li><li class=""><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li></ul><div class="tt-mega-content"><div class="tt-mega-entry  active"><div class="row"><div class="col-sm-3 post-5020007 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-ahmednagar tag-bjp-statement tag-latest-news tag-minister-thorat"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-news-minister-thorat-bjp-statement-ahmednagar/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/03/freepressjournal_2019-07_f46010da-81bb-43ca-9438-fde9b66b6379_4_1-183x96.jpg" class="img-responsive wp-post-image" alt="राज्य घटना वाचविण्यासाठी भाजपला सत्तेपासून दूर ठेवा, Latest News Minister Thorat Bjp Statement Ahmednagar" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/freepressjournal_2019-07_f46010da-81bb-43ca-9438-fde9b66b6379_4_1-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="राज्य घटना वाचविण्यासाठी भाजपला सत्तेपासून दूर ठेवा, Latest News Minister Thorat Bjp Statement Ahmednagar" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/latest-news-minister-thorat-bjp-statement-ahmednagar/">राज्य घटना वाचविण्यासाठी भाजपला सत्तेपासून दूर ठेवा</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">March 9, 2020 1:04 am</span></div></div></div></div><div class="col-sm-3 post-5020001 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-latest-news tag-minister-thorat-demad tag-sasane-power tag-shrirampur tag-workers"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-news-sasane-power-minister-thorat-demad-workers-shrirampur/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/03/karan-sasane-5-e1556220521683-183x96.jpg" class="img-responsive wp-post-image" alt="ससाणेंना ताकद द्या; समर्थकांचे ना. थोरातांना साकडे, Latest News Sasane Power Minister Thorat Demad Workers Shrirampur" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/karan-sasane-5-e1556220521683-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="ससाणेंना ताकद द्या; समर्थकांचे ना. थोरातांना साकडे, Latest News Sasane Power Minister Thorat Demad Workers Shrirampur" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/latest-news-sasane-power-minister-thorat-demad-workers-shrirampur/">ससाणेंना ताकद द्या; समर्थकांचे ना. थोरातांना साकडे</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">March 9, 2020 12:57 am</span></div></div></div></div><div class="col-sm-3 post-5019996 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-action tag-ahmednagar tag-child-marriage tag-latest-news tag-women-day"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-news-women-day-child-marriage-action-ahmednagar/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/03/child-marriage-india-183x96.jpg" class="img-responsive wp-post-image" alt="महिला दिनीच पोलिसांनी रोखला बालविवाह, Latest News Women Day Child Marriage Action Ahmednagar" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/child-marriage-india-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="महिला दिनीच पोलिसांनी रोखला बालविवाह, Latest News Women Day Child Marriage Action Ahmednagar" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/latest-news-women-day-child-marriage-action-ahmednagar/">महिला दिनीच पोलिसांनी रोखला बालविवाह</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">March 9, 2020 12:50 am</span></div></div></div></div><div class="col-sm-3 post-5019953 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-ahmednagar tag-grant tag-latest-news tag-onion-chal"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-news-onion-chal-grant-ahmednagar/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/03/30ssa-183x96.jpg" class="img-responsive wp-post-image" alt="कांदा चाळींसाठी नगर जिल्ह्याला 22 कोटी 9 लाख रुपये मिळणार, Latest News Onion Chal Grant Ahmednagar" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/30ssa-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="कांदा चाळींसाठी नगर जिल्ह्याला 22 कोटी 9 लाख रुपये मिळणार, Latest News Onion Chal Grant Ahmednagar" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/latest-news-onion-chal-grant-ahmednagar/">कांदा चाळींसाठी नगर जिल्ह्याला 22 कोटी 9 लाख रुपये मिळणार</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">March 9, 2020 12:45 am</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-5019877 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik category-breaking-news tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-convention-on-125-th-foundation-day/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/03/Jain-Mahasabha-A--183x96.jpg" class="img-responsive wp-post-image" alt="चांदवड : मालसाने येथे भारतवर्षीय दिगंबर जैन महासभेचे अधिवेशन व विविध कार्यक्रम; Convention on 125 th Foundation Day" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/Jain-Mahasabha-A--183x96.jpg" class="lazyload img-responsive wp-post-image" alt="चांदवड : मालसाने येथे भारतवर्षीय दिगंबर जैन महासभेचे अधिवेशन व विविध कार्यक्रम; Convention on 125 th Foundation Day" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-convention-on-125-th-foundation-day/">चांदवड : मालसाने येथे भारतवर्षीय दिगंबर जैन महासभेचे अधिवेशन व विविध कार्यक्रम</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date">March 8, 2020 11:27 pm</span></div></div></div></div><div class="col-sm-3 post-5019850 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-maharashtra category-nasik category-breaking-news tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-world-womens-day-2020/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/03/Deshdoot-Womens-Day-183x96.jpg" class="img-responsive wp-post-image" alt="जागतिक महिला दिन : दै. &#039;देशदूत&#039; आयोजित ‘महिलांमधील स्वच्छता व आरोग्य’ या विषयावर चर्चासत्र; World Women&#039;s Day -2020" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/Deshdoot-Womens-Day-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="जागतिक महिला दिन : दै. &#039;देशदूत&#039; आयोजित ‘महिलांमधील स्वच्छता व आरोग्य’ या विषयावर चर्चासत्र; World Women&#039;s Day -2020" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-world-womens-day-2020/">जागतिक महिला दिन : दै. &#8216;देशदूत&#8217; आयोजित ‘महिलांमधील स्वच्छता व आरोग्य’ या विषयावर चर्चासत्र</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date">March 8, 2020 10:32 pm</span></div></div></div></div><div class="col-sm-3 post-5019834 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-maharashtra category-nasik category-breaking-news tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-corona-suspected-patient-not-in-the-state-health-minister-rajesh-tope/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/02/1800x1200_coronavirus_1-183x96.jpg" class="img-responsive wp-post-image" alt="राज्यात कोरोनाचा एकही संशयित रुग्ण नाही- आरोग्यमंत्री राजेश टोपे; Corona suspected patient not in the state- Health Minister Rajesh Tope" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/02/1800x1200_coronavirus_1-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="राज्यात कोरोनाचा एकही संशयित रुग्ण नाही- आरोग्यमंत्री राजेश टोपे; Corona suspected patient not in the state- Health Minister Rajesh Tope" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-corona-suspected-patient-not-in-the-state-health-minister-rajesh-tope/">राज्यात कोरोनाचा एकही संशयित रुग्ण नाही- आरोग्यमंत्री राजेश टोपे</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date">March 8, 2020 9:14 pm</span></div></div></div></div><div class="col-sm-3 post-5019812 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-nasik category-breaking-news tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-distribution-of-navadurga-award-on-womens-day-nsk/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/03/Navdurga-Award-A--183x96.jpg" class="img-responsive wp-post-image" alt="महिला दिनानिमित्त &#039;नवदुर्गा&#039; पुरस्कारांचे वितरण; Distribution of &#039;Navadurga&#039; Award on Women&#039;s Day" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/Navdurga-Award-A--183x96.jpg" class="lazyload img-responsive wp-post-image" alt="महिला दिनानिमित्त &#039;नवदुर्गा&#039; पुरस्कारांचे वितरण; Distribution of &#039;Navadurga&#039; Award on Women&#039;s Day" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-distribution-of-navadurga-award-on-womens-day-nsk/">महिला दिनानिमित्त &#8216;नवदुर्गा&#8217; पुरस्कारांचे वितरण</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date">March 8, 2020 7:36 pm</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-5020010 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates category-106 tag-bodwad tag-jalyukt-shivar"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/bodwad-jalyukt-shivar/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/03/Boadwad-Photo-183x96.png" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/Boadwad-Photo-183x96.png" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/bodwad-jalyukt-shivar/">‘जलयुक्त शिवार’ची घागर उताणी</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">March 9, 2020 1:06 am</span></div></div></div></div><div class="col-sm-3 post-5020003 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates category-106 tag-changdev tag-death tag-jalgaon tag-muktainagar tag-suspicious"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-suspicious-death/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/03/changdev-183x96.png" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/changdev-183x96.png" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/jalgaon-suspicious-death/">संशयास्पद । चांगदेवच्या तरुणाच्या मृत्यूप्रकरणी रुग्णालयात नातेवाइकांचा ठिय्या</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">March 9, 2020 1:02 am</span></div></div></div></div><div class="col-sm-3 post-5019998 post type-post status-publish format-standard hentry category-jalgaon-updates category-106 tag-case tag-jalgaon tag-piprala tag-racket tag-sex"><div class="tt-post type-3"><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/jalgaon-piprala-sex-racket-case/">सेक्स रॅकेट प्रकरणातील महिलेला सुनावली कोठडी</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">March 9, 2020 12:55 am</span></div></div></div></div><div class="col-sm-3 post-5019772 post type-post status-publish format-standard has-post-thumbnail hentry category-e-paper category-jalgaon-updates tag-e-paper-8-march-2020 tag-jalgaon"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-news-latest-marathi-news-e-paper/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/03/1-10-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/1-10-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/jalgaon-news-latest-marathi-news-e-paper/">८ मार्च २०२०, ई-पेपर, जळगाव</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">March 8, 2020 2:03 pm</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-5019890 post type-post status-publish format-standard has-post-thumbnail hentry category-dhule-news tag-crime tag-dhule tag-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/dhule-crime-news-5/"> <noscript><img width="144" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/05/crime-1-1.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/05/crime-1-1.jpg 600w, https://www.deshdoot.com/wp-content/uploads/2019/05/crime-1-1-300x200.jpg 300w" sizes="(max-width: 144px) 100vw, 144px" /></noscript><img width="144" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20144%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/05/crime-1-1.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/05/crime-1-1.jpg 600w, https://www.deshdoot.com/wp-content/uploads/2019/05/crime-1-1-300x200.jpg 300w" data-sizes="(max-width: 144px) 100vw, 144px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/dhule-crime-news-5/">जुने धुळ्यात हाणामारी;6 जणांवर गुन्हा दाखल</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">March 8, 2020 11:37 pm</span></div></div></div></div><div class="col-sm-3 post-5019885 post type-post status-publish format-standard has-post-thumbnail hentry category-dhule-news tag-bank tag-dhule tag-siren tag-sounded"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/dhule-bank-siren-sounded/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/03/siren-183x96.png" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/siren-183x96.png" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/dhule-bank-siren-sounded/">बँकेचा सायरन वाजल्याने उडाली खळबळ</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">March 8, 2020 11:31 pm</span></div></div></div></div><div class="col-sm-3 post-5019851 post type-post status-publish format-standard has-post-thumbnail hentry category-dhule-news category-106 tag-accident tag-department tag-forest tag-killed tag-worker"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/forest-worker-killed-in-accident/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/02/accident-images-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/02/accident-images-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/forest-worker-killed-in-accident/">बोरगावनजीक अपघातात वनविभागाचा कर्मचारी ठार</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">March 8, 2020 10:17 pm</span></div></div></div></div><div class="col-sm-3 post-5019253 post type-post status-publish format-standard hentry category-dhule-news category-106 tag-crime tag-dhule tag-raped"><div class="tt-post type-3"><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/dhule-crime-news-4/">धुळ्यात विवाहितेवर बलात्कार, तिघांवर गुन्हा</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">March 6, 2020 11:59 pm</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-5019893 post type-post status-publish format-standard has-post-thumbnail hentry category-nandurbar-news category-106 tag-activists tag-arrest tag-canceled tag-due tag-holi tag-medha-patkar tag-nandurbar tag-program"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/holi-canceled-due-arrest-activists/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/03/medha-patkar-183x96.png" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/medha-patkar-183x96.png" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/holi-canceled-due-arrest-activists/">कार्यकर्त्यांना अटक केल्याने होळीचे कार्यक्रम रद्द &#8211; पाटकर</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">March 8, 2020 11:43 pm</span></div></div></div></div><div class="col-sm-3 post-5019862 post type-post status-publish format-standard has-post-thumbnail hentry category-maharashtra category-nandurbar-news category-breaking-news tag-settle tag-decision tag-first tag-marriage tag-nandurbar tag-sarangkheda tag-woman"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/decision-woman-first/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/03/mahila-pangatr-183x96.png" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/mahila-pangatr-183x96.png" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/decision-woman-first/">महिलादिन विशेष : लग्नात पहिली पंगत महिलांची बसविण्याचा निर्णय</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">March 8, 2020 11:03 pm</span></div></div></div></div><div class="col-sm-3 post-5018719 post type-post status-publish format-standard has-post-thumbnail hentry category-nandurbar-news category-106 category-breaking-news tag-accident tag-akkalkuwa tag-daughter tag-father tag-killed tag-triple"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/father-daughter-killed-accident/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/03/akkalkuwa-accident-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/akkalkuwa-accident-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/father-daughter-killed-accident/">अक्कलकुवाजवळ तिहेरी अपघातात पिता-पुत्री ठार</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">March 4, 2020 11:52 pm</span></div></div></div></div><div class="col-sm-3 post-5018712 post type-post status-publish format-standard hentry category-nandurbar-news category-106 tag-crime tag-drip tag-irrigation tag-nandurbar tag-set tag-shahada"><div class="tt-post type-3"><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/shahada-drip-irrigation-set-crime/">ठिबक सिंचन संचामध्ये अपहार; दोघांवर गुन्हा</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">March 4, 2020 11:32 pm</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-5019853 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-nirbhaya tag-ajinkya-rahane tag-deshdoot tag-deshdoot-times tag-former-commissioner-of-police-dr-ravinder-kumar-singal tag-international-womens-day tag-janhavi-kapoor tag-marathon tag-municipal-commissioner-radhakrishna-game tag-nirbhaya-police-marathon tag-police-marathon tag-rinku-rajguru"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/thousands-of-nashikites-run-in-nirbhaya-police-marathon/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/03/DSC_2660-1-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/DSC_2660-1-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/thousands-of-nashikites-run-in-nirbhaya-police-marathon/">Thousands of Nashikites run in Nirbhaya Police Marathon</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/deshdoot-times/">Nikheel Pardeshi</a></span> <span class="tt-post-date">March 8, 2020 10:27 pm</span></div></div></div></div><div class="col-sm-3 post-5019852 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-deshdoot tag-deshdoot-times tag-international-womens-day tag-maharashtra tag-nashik tag-women tag-women-hygiene"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/counselling-by-parents-first-step-towards-women-hygiene/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/03/Deshdoot-Womens-Day-183x96.jpg" class="img-responsive wp-post-image" alt="जागतिक महिला दिन : दै. &#039;देशदूत&#039; आयोजित ‘महिलांमधील स्वच्छता व आरोग्य’ या विषयावर चर्चासत्र; World Women&#039;s Day -2020" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/Deshdoot-Womens-Day-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="जागतिक महिला दिन : दै. &#039;देशदूत&#039; आयोजित ‘महिलांमधील स्वच्छता व आरोग्य’ या विषयावर चर्चासत्र; World Women&#039;s Day -2020" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/counselling-by-parents-first-step-towards-women-hygiene/">Counselling by parents first step towards women hygiene</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/deshdoot-times/">Nikheel Pardeshi</a></span> <span class="tt-post-date">March 8, 2020 10:22 pm</span></div></div></div></div><div class="col-sm-3 post-5019716 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-featured tag-gives-them-to-seven-women-achievers tag-pm-logs-off-his-social-media-accounts tag-prime-minister-narendra-modi"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/pm-logs-off-his-social-media-accounts-gives-them-to-seven-women-achievers/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/03/pm-social-media-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/pm-social-media-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/pm-logs-off-his-social-media-accounts-gives-them-to-seven-women-achievers/">PM logs off his social media accounts, gives them to seven women achievers.</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/gauravpardeshi/">Gaurav Pardeshi</a></span> <span class="tt-post-date">March 8, 2020 12:57 pm</span></div></div></div></div><div class="col-sm-3 post-5019458 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news category-featured tag-nashik-municipal-smart-city-development-corporation-limited tag-nmc-bus-service-to-start-soon-with-itms-management-consultant-appointed-by-nmc tag-nmcdcl"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nmc-bus-service-to-start-soon-with-itms-management-consultant-appointed-by-nmc/"> <noscript><img width="172" height="96" src="https://www.deshdoot.com/wp-content/uploads/2018/10/nashik-city-bus-msrtc-nmc-715x400.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2018/10/nashik-city-bus-msrtc-nmc-715x400.jpg 715w, https://www.deshdoot.com/wp-content/uploads/2018/10/nashik-city-bus-msrtc-nmc-715x400-300x168.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2018/10/nashik-city-bus-msrtc-nmc-715x400-696x385.jpg 696w" sizes="(max-width: 172px) 100vw, 172px" /></noscript><img width="172" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20172%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2018/10/nashik-city-bus-msrtc-nmc-715x400.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2018/10/nashik-city-bus-msrtc-nmc-715x400.jpg 715w, https://www.deshdoot.com/wp-content/uploads/2018/10/nashik-city-bus-msrtc-nmc-715x400-300x168.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2018/10/nashik-city-bus-msrtc-nmc-715x400-696x385.jpg 696w" data-sizes="(max-width: 172px) 100vw, 172px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nmc-bus-service-to-start-soon-with-itms-management-consultant-appointed-by-nmc/">NMC bus service to start soon with ITMS; Management consultant appointed by NMC</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/gauravpardeshi/">Gaurav Pardeshi</a></span> <span class="tt-post-date">March 7, 2020 3:27 pm</span></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international/">देश विदेश</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168 parent"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910627"><a href="https://www.deshdoot.com/category/featured/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3%e0%a4%bf%e0%a4%95/">शैक्षणिक</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a href="https://www.deshdoot.com/category/photo-gallery/">फोटोगॅलरी</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie/">सेल्फी</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910637"><a href="https://www.deshdoot.com/category/%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97/">उद्योग</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4963344"><a href="https://www.deshdoot.com/category/political-news/%e0%a4%b5%e0%a4%bf%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%b8%e0%a4%ad%e0%a4%be-%e0%a4%a8%e0%a4%bf%e0%a4%b5%e0%a4%a1%e0%a4%a3%e0%a5%82%e0%a4%95-%e0%a5%a8%e0%a5%a6%e0%a5%a7%e0%a5%af/">विधानसभा निवडणूक २०१९</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat/">हिट-चाट</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4806002"><a href="https://www.deshdoot.com/category/my-nashik/">माझं नाशिक</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4951402"><a title="वाचा सविस्तर बातम्या/विशेष लेख" href="https://www.deshdoot.com/category/ganesh-festival-nashik-deshdoot/">यंदाचा गणेशोत्सव</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4809768"><a href="https://www.deshdoot.com/ganesh-festival-and-ganapati-news-from-nashik/">गणेशोत्सव विशेष</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718934"><a href="https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/">कर्मयोगिनी</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4893758"><a>लोकसभेचा रणसंग्राम</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4833623"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-2019">डिजिटल दीपोत्सव</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4786278"><a href="https://www.deshdoot.com/category/deshdoot-tejas/">देशदूत तेजस पुरस्कार (मुलाखती)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4918486 parent"><a href="https://www.deshdoot.com/category/deshdoot-katta/">देशदूत कट्टा<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4981454"><a href="https://www.deshdoot.com/category/deshdoot-katta/">संवाद कट्टा</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4981450"><a href="https://www.deshdoot.com/category/deshdoot-katta/deshdoot-culture-katta/">कल्चर कट्टा</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4981451"><a href="https://www.deshdoot.com/category/deshdoot-katta/deshdoot-kavya-katta/">काव्य कट्टा</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a href="https://www.deshdoot.com/category/blog/">ब्लॉग्स</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a href="https://www.deshdoot.com/category/editorial/">संपादकीय</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189 parent"><a href="https://www.deshdoot.com/category/e-paper/">ई-पेपर<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4819314"><a href="https://www.deshdoot.com/category/e-sarwmat/">E Sarwmat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times/">E Nagar Times</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4818177"><a href="https://www.deshdoot.com/category/e-nashik/">E Nashik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule/">E-Dhule</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a href="https://www.deshdoot.com/category/nandurbar/">E-Nandurbar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a href="https://www.deshdoot.com/category/e-jalgaon/">E-Jalgaon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a href="https://www.deshdoot.com/category/e-dt/">E-Deshdoot Times</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827902"><a href="https://www.deshdoot.com/category/e-paper/bhavishyavedh-deshdoot-sarvamat/">E-Bhavishyavedh</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a href="https://www.deshdoot.com/category/political-news/">राजकीय</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589162"><a href="https://www.deshdoot.com/category/sports/">क्रीडा</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910638"><a href="https://www.deshdoot.com/category/arogydoot/">आरोग्यदूत</a></li></ul></nav><div class="nav-more"><div class="tt-sponsor clearfix"><div class="tt-sponsor-info"> <a class="tt-sponsor-title c-h6" href="https://t.me/Deshdoot" target="_blank" > ताज्या बातम्यांसाठी आमचे टेलेग्राम चॅनल जॉईन करा </a><div class="simple-text size-2"></div> <a class="c-btnxxx type-1" href="https://t.me/Deshdoot" target="_blank"><span><i class="fa fa-telegram"></i> TELEGRAM</span></a></div></div></div><div class="nav-more nav-more-left"><div class="tt-post-breaking-news tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/bodwad-jalyukt-shivar/"> <noscript><img width="110" height="81" src="https://www.deshdoot.com/wp-content/uploads/2020/03/Boadwad-Photo-110x81.png" class="img-responsive wp-post-image" alt="" /></noscript><img width="110" height="81" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2081%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/Boadwad-Photo-110x81.png" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"><h6 class="c-h6 tt-breaking-title">Latest News</h6> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/bodwad-jalyukt-shivar/">‘जलयुक्त शिवार’ची घागर उताणी</a></div></div></div><div class="top-line clearfix"><div class="container"><div class="top-line-left"><div class="top-line-entry"><ul class="top-menu"><li><a href="javascript:void(0)">Sunday, March 08, 2020</a></li><li id="menu-item-4589737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589737"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li><li id="menu-item-4589734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589734"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li><li id="menu-item-4589735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589735"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li><li id="menu-item-4589736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589736"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li><li id="menu-item-4589738" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4589738"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li><li id="menu-item-4589733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589733"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li></ul></div></div><div class="top-line-right"><div class="top-line-entry"><ul class="top-social"><li><a href="https://www.facebook.com/deshdoot/"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/deshdoot/"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/deshdoot"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg"><i class="fa fa-youtube"></i></a></li></ul></div></div></div></div></div></div></div></header><div class="tt-header-height tt-header-margin"></div><div class="container"><div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div><div class="row"><div class="col-md-8"><article class="post-5019996 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-action tag-ahmednagar tag-child-marriage tag-latest-news tag-women-day"><div class="tt-blog-category post-single text-center"> <a class="c-btn type-3 color-3" href="https://www.deshdoot.com/category/featured/">Featured</a> <a class="c-btn type-3 color-3" href="https://www.deshdoot.com/category/breaking-news/">मुख्य बातम्या</a> <a class="c-btn type-3 color-3" href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></div><div class="empty-space marg-lg-b10"></div><h1 class="c-h1 text-center">महिला दिनीच पोलिसांनी रोखला बालविवाह</h1><div class="empty-space marg-lg-b5"></div><div class="text-center"><div class="tt-blog-user clearfix"><a class="tt-blog-user-img" href="https://www.deshdoot.com/author/sarvmatdigital/"> </a><div class="tt-blog-user-content"> <span class="tt-post-author-single"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date-single">March 9, 2020 12:50 am</span></div></div></div><div class="empty-space marg-lg-b10"></div><div class="tt-share position-2"><h5 class="tt-share-title">Share</h5><ul class="tt-share-list"><li><a class="tt-share-facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.deshdoot.com/latest-news-women-day-child-marriage-action-ahmednagar/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a class="tt-share-twitter" target="_blank" href="https://twitter.com/home?status=https://www.deshdoot.com/latest-news-women-day-child-marriage-action-ahmednagar/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a class="tt-share-pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://www.deshdoot.com/wp-content/uploads/2020/03/child-marriage-india-608x397.jpg&amp;description=%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%A6%E0%A4%BF%E0%A4%A8%E0%A5%80%E0%A4%9A+%E0%A4%AA%E0%A5%8B%E0%A4%B2%E0%A4%BF%E0%A4%B8%E0%A4%BE%E0%A4%82%E0%A4%A8%E0%A5%80+%E0%A4%B0%E0%A5%8B%E0%A4%96%E0%A4%B2%E0%A4%BE+%E0%A4%AC%E0%A4%BE%E0%A4%B2%E0%A4%B5%E0%A4%BF%E0%A4%B5%E0%A4%BE%E0%A4%B9"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li><li><a class="tt-share-google" target="_blank" href="https://plus.google.com/share?url=https://www.deshdoot.com/latest-news-women-day-child-marriage-action-ahmednagar/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a class="tt-share-linkedin" target="_blank" href=" https://www.linkedin.com/shareArticle?mini=true&url=https://www.deshdoot.com/latest-news-women-day-child-marriage-action-ahmednagar/"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li><li><a class="tt-share-telegram" target="_blank" href=" https://telegram.me/share/url=https://www.deshdoot.com/latest-news-women-day-child-marriage-action-ahmednagar/"><i class="fa fa-telegram" aria-hidden="true"></i></a></li><li><a class="tt-share-whatsapp" target="_blank" href="whatsapp://send?text=https://www.deshdoot.com/latest-news-women-day-child-marriage-action-ahmednagar/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div><div class="tt-devider"></div><div class="empty-space marg-lg-b20"></div><a class="tt-thumb" href="https://www.deshdoot.com/wp-content/uploads/2020/03/child-marriage-india.jpg"> <noscript><img class="img-responsive" src="https://www.deshdoot.com/wp-content/uploads/2020/03/child-marriage-india-650x394.jpg" alt="महिला दिनीच पोलिसांनी रोखला बालविवाह, Latest News Women Day Child Marriage Action Ahmednagar"></noscript><img class="lazyload img-responsive" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/child-marriage-india-650x394.jpg" alt="महिला दिनीच पोलिसांनी रोखला बालविवाह, Latest News Women Day Child Marriage Action Ahmednagar"> <span class="tt-thumb-icon"> <i class="fa fa-arrows-alt" aria-hidden="true"></i> </span> </a><div class="empty-space marg-lg-b40 marg-sm-b30"></div><div class="simple-text size-4 tt-content title-droid margin-big"><p><strong>नगर तालुक्यातील राळेगण म्हसोबा येथील घटना</strong></p><p><strong>अहमदनगर (प्रतिनिधी) &#8211;</strong> महिला दिनाच्या दिवशीच होणारा बालविवाह रोखण्यात पोलिसांना यश आले आहे. नगर तालुक्यातील राळेगण म्हसोबा येथील एका मुलाचा विवाह काल महिला दिनी (दि. 8) राळेगण म्हसोबा येथेच एका अल्पवयीन मुलीशी होणार होता. तशी तयारी पूर्ण झाली होती. परंतु, कोणीतरी नगरच्या चाईड लाईनशी संर्पक करून याबाबत माहिती दिली. चाईल्ड लाईनच्या अधिकार्‍यांनी याबाबत नगर तालुका पोलिसांना कळविले. पोलिसांनी वेळीच हस्तक्षेप करून हा बालविवाह रोखला.</p><p>नगर तालुक्यातील राळेगण म्हसोबा येथे राहणारे श्रीधर मुक्ताजी थोरात (वय- 45) यांचा मुलगा अक्षय थोरात याचा विवाह एका अल्पवयीन मुलीशी ठरला होता. या विवाहाची तारीख 8 मार्च अशी निश्चत करण्यात आली. जागतिक महिला दिनीच हा विवाह होणार अशी माहिती नगरच्या चाईड लाईन यांना मिळाली. त्यांनी संबंधीत माहिती नगर तालुका पोलिसांना कळविली. प्रभारी पोलीस अधीक्षक डॉ.सागर पाटील, उपविभागीय पोलीस अधिकारी अजित पाटील, यांच्या सुचना व मार्गदर्शनाखाली नगर तालुक्यांचे सहाय्यक पोलीस निरीक्षक शंकरसिंग रजपूत, पोलीस हवालदार राजु ससाणे, संभाजी डेरे, पोलीस नाईक खेडकर, बाळू कदम यांच्या पथकाने शनिवारीच (दि. 7) थोरात यांचे घर गाठले.</p><p>बालविवाह करणे कायद्याने गुन्हा आहे. तुम्ही बालविवाह करून नका. बालविवाह केल्यास कायदेशीर कारवाई होईल, असे सांगितले. तशी नोटीसपण त्यांना देण्यात आली. विवाहाची तयारी झाली असल्याने विवाह होण्याची शक्यता होती. परंतू, काल सकाळीच पोलिसांनी राळेगण म्हसोबा गाठून तो विवाह होऊन दिला नाही. अल्पवयीन मुलीशी विवाह करणार नसल्याचा जबाब पोलिसांनी घेतला. कायदेशीर नोटीस बजावून महिला दिनी होणारा बालविवाह रोखला.</p><p>&nbsp;</p></div></article><div class="empty-space marg-lg-b30 marg-sm-b30"></div> <span class="tt-tag-title">Tags:</span><ul class="tt-tags"><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/action/" rel="tag">action</a></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahmednagar/" rel="tag">ahmednagar</a></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/child-marriage/" rel="tag">child marriage</a></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/latest-news/" rel="tag">Latest News</a></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/women-day/" rel="tag">women day</a></li></ul><div class="empty-space marg-lg-b40 marg-sm-b20"></div><div class='ads-single-pg'></div><div class="empty-space marg-lg-b40 marg-sm-b20"></div><div class="row"><div class="col-sm-6"><div class="tt-blog-nav left"><div class="tt-blog-nav-label">Previous Article</div> <a class="tt-blog-nav-title" href="https://www.deshdoot.com/latest-news-onion-chal-grant-ahmednagar/" rel="prev">कांदा चाळींसाठी नगर जिल्ह्याला 22 कोटी 9 लाख रुपये मिळणार</a></div><div class="empty-space marg-xs-b20"></div></div><div class="col-sm-6"><div class="tt-blog-nav right"><div class="tt-blog-nav-label">Next Article</div> <a class="tt-blog-nav-title" href="https://www.deshdoot.com/jalgaon-piprala-sex-racket-case/" rel="next">सेक्स रॅकेट प्रकरणातील महिलेला सुनावली कोठडी</a></div></div></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><div class="tt-title-block"><h3 class="tt-title-text">You Might also Like</h3></div><div class="empty-space marg-lg-b25"></div><div class="row"><div class="col-xs-6 col-sm-4 col-lg-3 post-5018487 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-action tag-ahemdnagar tag-latest-news tag-shivsena-corporators"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-news-shivsena-corporators-action-ahmednagar/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/02/crime-5-183x96.jpg" class="img-responsive wp-post-image" alt="शिवसेनेच्या नगरसेवकासह आठ जणांविरुद्ध गुन्हा, Latest News Shivsena Corporators Action Ahmednagar" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/02/crime-5-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="शिवसेनेच्या नगरसेवकासह आठ जणांविरुद्ध गुन्हा, Latest News Shivsena Corporators Action Ahmednagar" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/latest-news-shivsena-corporators-action-ahmednagar/"><small>शिवसेनेच्या नगरसेवकासह आठ जणांविरुद्ध गुन्हा</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">March 4, 2020 12:46 am</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div><div class="col-xs-6 col-sm-4 col-lg-3 post-5018441 post type-post status-publish format-standard has-post-thumbnail hentry category-maharashtra category-jalgaon-updates category-dhule-news category-nandurbar-news category-106 category-breaking-news tag-action tag-anti tag-bureau tag-corruption tag-department tag-dhule tag-nandurbar tag-psi"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/anti-corruption-bureau-action/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/03/anti-corruption-logo-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/anti-corruption-logo-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/anti-corruption-bureau-action/"><small>खान्देशात लाचखोरांची हॅट्ट्रिक</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">March 4, 2020 12:13 am</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div><div class="col-xs-6 col-sm-4 col-lg-3 post-5017893 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-action tag-ahmednagar tag-farmers-suicide tag-latest-news tag-political"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-news-farmers-suicide-political-action-ahmednagar/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/11/j-farmer-183x96.jpg" class="img-responsive wp-post-image" alt="शेतकर्‍यांच्या आत्महत्यांवरून राजकारण पुन्हा तापलं, Latest News Farmers Suicide Political Action Ahmednagar" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/11/j-farmer-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="शेतकर्‍यांच्या आत्महत्यांवरून राजकारण पुन्हा तापलं, Latest News Farmers Suicide Political Action Ahmednagar" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/latest-news-farmers-suicide-political-action-ahmednagar/"><small>शेतकर्‍यांच्या आत्महत्यांवरून राजकारण पुन्हा तापलं</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">March 2, 2020 1:23 am</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div><div class="col-xs-6 col-sm-4 col-lg-3 post-5014588 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-action tag-ahmednagar tag-evidence-next tag-indorikar-maharaj tag-latest-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-news-indorikar-maharaj-action-evidence-next-ahmednagar/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2020/02/nivrutti-maharaj-deshmukh-183x96.jpg" class="img-responsive wp-post-image" alt="महाराजांच्या ‘त्या’ वादग्रस्त किर्तनाचा तपास आता सायबर पोलिसांकडे, Latest News Indorikar Maharaj Controversial Kirtan Cyber Police Ahmednagar" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/02/nivrutti-maharaj-deshmukh-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="महाराजांच्या ‘त्या’ वादग्रस्त किर्तनाचा तपास आता सायबर पोलिसांकडे, Latest News Indorikar Maharaj Controversial Kirtan Cyber Police Ahmednagar" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/latest-news-indorikar-maharaj-action-evidence-next-ahmednagar/"><small>ठोस पुराव्यानंतरच इंदोरीकर महाराजांवर कारवाई होणार</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">February 21, 2020 12:51 am</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div></div><div class="empty-space marg-lg-b40 marg-sm-b30"></div><div class="tt-devider"></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><section class="coment-item"><div class="tt-comment-form tt-comment-form clearfix"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/latest-news-women-day-child-marriage-action-ahmednagar/#respond" style="display:none;">Cancel Comment</a></small></h3><div class="simple-text font-poppins color-3"><p class="must-log-in">You must be <a href="https://www.deshdoot.com/wp-login.php?itsec-hb-token=deshdootbackend&amp;redirect_to=https%3A%2F%2Fwww.deshdoot.com%2Flatest-news-women-day-child-marriage-action-ahmednagar%2F">logged in</a> to post a comment.</p></div></div></div></section></div><div class="col-md-4"><div class="sidebar pleft75 sidebar-heading-style1 right-sidebar"><div class="empty-space marg-sm-b60"></div><div id="custom_html-15" class="widget_text custom-sidebar sidebar-item widget widget_custom_html"><div class="tt-title-block"><h3 class="widget-title tt-title-text">Live Tweets</h3></div><div class="empty-space marg-lg-b20"></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/deshdoot" data-theme="light" data-tweet-limit="4" data-link-color="#2B7BB9">Tweets by deshdoot</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="empty-space marg-lg-b30"></div><div id="custom_html-16" class="widget_text custom-sidebar sidebar-item widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="tt-sponsor-info"> <a class="tt-sponsor-title c-h6" href="https://t.me/Deshdoot" target="_blank" rel="noopener noreferrer"> ताज्या बातम्यांसाठी आमचे टेलेग्राम चॅनल जॉईन करा </a><div class="simple-text size-2"></div> <a class="c-btnxxx type-1" href="https://t.me/Deshdoot" target="_blank" rel="noopener noreferrer"><span><i class="fa fa-telegram"></i> TELEGRAM</span></a></div></div></div><div class="empty-space marg-lg-b30"></div><div id="tabbed-posts-3" class="custom-sidebar sidebar-item widget widget_posts_tabbed_entries"><div class="tt-tab-wrapper type-1 clearfix"><div class="tt-tab-nav-wrapper"><div  class="tt-nav-tab"><div class="tt-nav-tab-item active"><i class="material-icons">trending_up</i>ट्रेण्डिंग</div><div class="tt-nav-tab-item"><i class="material-icons">whatshot</i>वाचकांची पसंती</div></div></div><div class="tt-tabs-content clearfix"><div class="tt-tab-info active"><ul class="tt-post-list"><li><div class="tt-post type-7 clearfix post-4944960 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-must-read category-nasik category-breaking-news tag-flood-relief tag-kolhapur-sangli tag-nashik tag-paravarchya-gappa"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-paravarchya-gappa-kolhapur-sangli-flood-relief/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/08/paravarchya-gappa-300x246-80x80.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/08/paravarchya-gappa-300x246-80x80.jpeg 80w, https://www.deshdoot.com/wp-content/uploads/2019/08/paravarchya-gappa-300x246-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/08/paravarchya-gappa-300x246-80x80.jpeg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/08/paravarchya-gappa-300x246-80x80.jpeg 80w, https://www.deshdoot.com/wp-content/uploads/2019/08/paravarchya-gappa-300x246-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-paravarchya-gappa-kolhapur-sangli-flood-relief/">पारावरच्या गप्पा | भाग -५ : पूरग्रस्तांना आधार देऊया; माणुसकीचे दर्शन घडवूया&#8230;</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/must-read/" rel="category tag">आवर्जून वाचाच</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4951823 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-must-read category-breaking-news category-sarvamat tag-ahmednagar tag-bank tag-doctor tag-froud tag-loan tag-problems"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/bank-loan-froud-doctor-problems-ahmednagar/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/08/gold-loan-logo-png-coin-gold-clipart-4fd3021771957694-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/08/gold-loan-logo-png-coin-gold-clipart-4fd3021771957694-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/08/gold-loan-logo-png-coin-gold-clipart-4fd3021771957694-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/08/gold-loan-logo-png-coin-gold-clipart-4fd3021771957694-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/08/gold-loan-logo-png-coin-gold-clipart-4fd3021771957694-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/08/gold-loan-logo-png-coin-gold-clipart-4fd3021771957694-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/08/gold-loan-logo-png-coin-gold-clipart-4fd3021771957694-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/08/gold-loan-logo-png-coin-gold-clipart-4fd3021771957694-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/bank-loan-froud-doctor-problems-ahmednagar/">नगर: 16 कोटींच्या कर्जाचा लफडा!</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/must-read/" rel="category tag">आवर्जून वाचाच</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a>, <a href="https://www.deshdoot.com/category/sarvamat/" rel="category tag">सार्वमत</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4958277 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-must-read category-jalgaon-updates tag-jalgaon-girna-dam-news"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-girna-dam-news/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/09/Jalgaon-girna-dam-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/Jalgaon-girna-dam-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/Jalgaon-girna-dam-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/Jalgaon-girna-dam-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/Jalgaon-girna-dam-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/Jalgaon-girna-dam-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/jalgaon-girna-dam-news/">जळगाव : गिरणा धरणाचे दरवाजे उघडण्याची शक्यता</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/must-read/" rel="category tag">आवर्जून वाचाच</a>, <a href="https://www.deshdoot.com/category/jalgaon-updates/" rel="category tag">﻿जळगाव</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4963733 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-must-read tag-breaking-news tag-latest-news tag-nashik tag-nasik tag-trimbakeshwar"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/information-about-trimbakeshwar-temple/"> <noscript><img width="80" height="63" src="https://www.deshdoot.com/wp-content/uploads/2019/02/trimbakeshwar-shiva-temple-trimbakeshwar-nashik-temples-1zrv78e.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/02/trimbakeshwar-shiva-temple-trimbakeshwar-nashik-temples-1zrv78e.jpg 500w, https://www.deshdoot.com/wp-content/uploads/2019/02/trimbakeshwar-shiva-temple-trimbakeshwar-nashik-temples-1zrv78e-300x235.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="63" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2063%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/02/trimbakeshwar-shiva-temple-trimbakeshwar-nashik-temples-1zrv78e.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/02/trimbakeshwar-shiva-temple-trimbakeshwar-nashik-temples-1zrv78e.jpg 500w, https://www.deshdoot.com/wp-content/uploads/2019/02/trimbakeshwar-shiva-temple-trimbakeshwar-nashik-temples-1zrv78e-300x235.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/information-about-trimbakeshwar-temple/">Blog : त्र्यंबकेश्वर मंदिर सर्वांनाच माहिती आहे; या मंदिराचा इतिहास जाणून घ्या</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/must-read/" rel="category tag">आवर्जून वाचाच</a></div></div></div></li></ul> <a class="c-btn type-2" href="https://www.deshdoot.com/">Show More</a></div><div class="tt-tab-info"><ul class="tt-post-list"><li><div class="tt-post type-7 clearfix post-5019862 post type-post status-publish format-standard has-post-thumbnail hentry category-maharashtra category-nandurbar-news category-breaking-news tag-settle tag-decision tag-first tag-marriage tag-nandurbar tag-sarangkheda tag-woman"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/decision-woman-first/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/03/mahila-pangatr-80x80.png" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/mahila-pangatr-80x80.png 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/mahila-pangatr-150x150.png 150w, https://www.deshdoot.com/wp-content/uploads/2020/03/mahila-pangatr-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/mahila-pangatr-80x80.png" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/mahila-pangatr-80x80.png 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/mahila-pangatr-150x150.png 150w, https://www.deshdoot.com/wp-content/uploads/2020/03/mahila-pangatr-300x300.png 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/decision-woman-first/">महिलादिन विशेष : लग्नात पहिली पंगत महिलांची बसविण्याचा निर्णय</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/nandurbar-news/" rel="category tag">﻿नंदुरबार</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-5019850 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-maharashtra category-nasik category-breaking-news tag-nashik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-world-womens-day-2020/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/03/Deshdoot-Womens-Day-80x80.jpg" class="img-responsive wp-post-image" alt="जागतिक महिला दिन : दै. &#039;देशदूत&#039; आयोजित ‘महिलांमधील स्वच्छता व आरोग्य’ या विषयावर चर्चासत्र; World Women&#039;s Day -2020" srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/Deshdoot-Womens-Day-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/Deshdoot-Womens-Day-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/03/Deshdoot-Womens-Day-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/Deshdoot-Womens-Day-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="जागतिक महिला दिन : दै. &#039;देशदूत&#039; आयोजित ‘महिलांमधील स्वच्छता व आरोग्य’ या विषयावर चर्चासत्र; World Women&#039;s Day -2020" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/Deshdoot-Womens-Day-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/Deshdoot-Womens-Day-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/03/Deshdoot-Womens-Day-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-world-womens-day-2020/">जागतिक महिला दिन : दै. &#8216;देशदूत&#8217; आयोजित ‘महिलांमधील स्वच्छता व आरोग्य’ या विषयावर चर्चासत्र</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-5019834 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-maharashtra category-nasik category-breaking-news tag-nashik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-corona-suspected-patient-not-in-the-state-health-minister-rajesh-tope/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/02/1800x1200_coronavirus_1-80x80.jpg" class="img-responsive wp-post-image" alt="राज्यात कोरोनाचा एकही संशयित रुग्ण नाही- आरोग्यमंत्री राजेश टोपे; Corona suspected patient not in the state- Health Minister Rajesh Tope" srcset="https://www.deshdoot.com/wp-content/uploads/2020/02/1800x1200_coronavirus_1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/02/1800x1200_coronavirus_1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/02/1800x1200_coronavirus_1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/02/1800x1200_coronavirus_1-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="राज्यात कोरोनाचा एकही संशयित रुग्ण नाही- आरोग्यमंत्री राजेश टोपे; Corona suspected patient not in the state- Health Minister Rajesh Tope" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/02/1800x1200_coronavirus_1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/02/1800x1200_coronavirus_1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/02/1800x1200_coronavirus_1-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-corona-suspected-patient-not-in-the-state-health-minister-rajesh-tope/">राज्यात कोरोनाचा एकही संशयित रुग्ण नाही- आरोग्यमंत्री राजेश टोपे</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-5019614 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-maharashtra category-breaking-news category-sarvamat tag-amruta-fadnavis-comment-controversial-statement-indorikar-maharaj"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/amruta-fadnavis-comment-controversial-statement-indorikar-maharaj/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/03/amruta-e1583605098278-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/amruta-e1583605098278-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/amruta-e1583605098278-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/03/amruta-e1583605098278-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/amruta-e1583605098278-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/amruta-e1583605098278-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/amruta-e1583605098278-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/03/amruta-e1583605098278-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/amruta-fadnavis-comment-controversial-statement-indorikar-maharaj/">अमृताताईंच्या इंदोरीकरांना कानपिचक्या; ‘अशी’ विधानं करू नये : प्रभावाबद्दल भान राखावे</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a>, <a href="https://www.deshdoot.com/category/sarvamat/" rel="category tag">सार्वमत</a></div></div></div></li></ul> <a class="c-btn type-2" href="https://www.deshdoot.com/">Show More</a></div></div></div></div><div class="empty-space marg-lg-b30"></div><div id="recent-posts-4" class="custom-sidebar sidebar-item widget widget_recent_posts_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">ताज्या बातम्या</h3></div><div class="empty-space marg-lg-b20"></div><ul class="tt-post-list dark"><li><div class="tt-post type-7 dark clearfix post-5020010 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates category-106 tag-bodwad tag-jalyukt-shivar"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/bodwad-jalyukt-shivar/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/03/Boadwad-Photo-80x80.png" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/Boadwad-Photo-80x80.png 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/Boadwad-Photo-150x150.png 150w, https://www.deshdoot.com/wp-content/uploads/2020/03/Boadwad-Photo-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/Boadwad-Photo-80x80.png" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/Boadwad-Photo-80x80.png 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/Boadwad-Photo-150x150.png 150w, https://www.deshdoot.com/wp-content/uploads/2020/03/Boadwad-Photo-300x300.png 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/bodwad-jalyukt-shivar/">‘जलयुक्त शिवार’ची घागर उताणी</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/jalgaon-updates/" rel="category tag">﻿जळगाव</a>, <a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/" rel="category tag">फिचर्स</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-5020007 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-ahmednagar tag-bjp-statement tag-latest-news tag-minister-thorat"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-news-minister-thorat-bjp-statement-ahmednagar/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/03/freepressjournal_2019-07_f46010da-81bb-43ca-9438-fde9b66b6379_4_1-80x80.jpg" class="img-responsive wp-post-image" alt="राज्य घटना वाचविण्यासाठी भाजपला सत्तेपासून दूर ठेवा, Latest News Minister Thorat Bjp Statement Ahmednagar" srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/freepressjournal_2019-07_f46010da-81bb-43ca-9438-fde9b66b6379_4_1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/freepressjournal_2019-07_f46010da-81bb-43ca-9438-fde9b66b6379_4_1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/03/freepressjournal_2019-07_f46010da-81bb-43ca-9438-fde9b66b6379_4_1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/freepressjournal_2019-07_f46010da-81bb-43ca-9438-fde9b66b6379_4_1-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="राज्य घटना वाचविण्यासाठी भाजपला सत्तेपासून दूर ठेवा, Latest News Minister Thorat Bjp Statement Ahmednagar" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/freepressjournal_2019-07_f46010da-81bb-43ca-9438-fde9b66b6379_4_1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/freepressjournal_2019-07_f46010da-81bb-43ca-9438-fde9b66b6379_4_1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/03/freepressjournal_2019-07_f46010da-81bb-43ca-9438-fde9b66b6379_4_1-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/latest-news-minister-thorat-bjp-statement-ahmednagar/">राज्य घटना वाचविण्यासाठी भाजपला सत्तेपासून दूर ठेवा</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a>, <a href="https://www.deshdoot.com/category/sarvamat/" rel="category tag">सार्वमत</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-5020003 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates category-106 tag-changdev tag-death tag-jalgaon tag-muktainagar tag-suspicious"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-suspicious-death/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/03/changdev-80x80.png" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/changdev-80x80.png 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/changdev-150x150.png 150w, https://www.deshdoot.com/wp-content/uploads/2020/03/changdev-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/changdev-80x80.png" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/changdev-80x80.png 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/changdev-150x150.png 150w, https://www.deshdoot.com/wp-content/uploads/2020/03/changdev-300x300.png 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/jalgaon-suspicious-death/">संशयास्पद । चांगदेवच्या तरुणाच्या मृत्यूप्रकरणी रुग्णालयात नातेवाइकांचा ठिय्या</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/jalgaon-updates/" rel="category tag">﻿जळगाव</a>, <a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/" rel="category tag">फिचर्स</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-5020001 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-latest-news tag-minister-thorat-demad tag-sasane-power tag-shrirampur tag-workers"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-news-sasane-power-minister-thorat-demad-workers-shrirampur/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/03/karan-sasane-5-e1556220521683-80x80.jpg" class="img-responsive wp-post-image" alt="ससाणेंना ताकद द्या; समर्थकांचे ना. थोरातांना साकडे, Latest News Sasane Power Minister Thorat Demad Workers Shrirampur" srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/karan-sasane-5-e1556220521683-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/karan-sasane-5-e1556220521683-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/karan-sasane-5-e1556220521683-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="ससाणेंना ताकद द्या; समर्थकांचे ना. थोरातांना साकडे, Latest News Sasane Power Minister Thorat Demad Workers Shrirampur" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/karan-sasane-5-e1556220521683-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/karan-sasane-5-e1556220521683-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/latest-news-sasane-power-minister-thorat-demad-workers-shrirampur/">ससाणेंना ताकद द्या; समर्थकांचे ना. थोरातांना साकडे</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a>, <a href="https://www.deshdoot.com/category/sarvamat/" rel="category tag">सार्वमत</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-5019996 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-action tag-ahmednagar tag-child-marriage tag-latest-news tag-women-day"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-news-women-day-child-marriage-action-ahmednagar/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/03/child-marriage-india-80x80.jpg" class="img-responsive wp-post-image" alt="महिला दिनीच पोलिसांनी रोखला बालविवाह, Latest News Women Day Child Marriage Action Ahmednagar" srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/child-marriage-india-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/child-marriage-india-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/03/child-marriage-india-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/child-marriage-india-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="महिला दिनीच पोलिसांनी रोखला बालविवाह, Latest News Women Day Child Marriage Action Ahmednagar" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/child-marriage-india-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/child-marriage-india-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/03/child-marriage-india-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/latest-news-women-day-child-marriage-action-ahmednagar/">महिला दिनीच पोलिसांनी रोखला बालविवाह</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a>, <a href="https://www.deshdoot.com/category/sarvamat/" rel="category tag">सार्वमत</a></div></div></div></li></ul></div><div class="empty-space marg-lg-b30"></div><div id="tag_cloud-9" class="custom-sidebar sidebar-item widget widget_tag_cloud"><div class="tt-title-block"><h3 class="widget-title tt-title-text">Quick Search</h3></div><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahemadnagar/" class="tag-cloud-link tag-link-577 tag-link-position-1" style="font-size: 11.522580645161pt;" aria-label="Ahemadnagar (298 items)">Ahemadnagar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahmednagar/" class="tag-cloud-link tag-link-328 tag-link-position-2" style="font-size: 17.393548387097pt;" aria-label="ahmednagar (1,343 items)">ahmednagar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/articles/" class="tag-cloud-link tag-link-27564 tag-link-position-3" style="font-size: 8.0903225806452pt;" aria-label="Articles (124 items)">Articles</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/bjp/" class="tag-cloud-link tag-link-174 tag-link-position-4" style="font-size: 8.7225806451613pt;" aria-label="BJP (148 items)">BJP</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/blog/" class="tag-cloud-link tag-link-1600 tag-link-position-5" style="font-size: 10.98064516129pt;" aria-label="blog (263 items)">blog</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/breaking-news/" class="tag-cloud-link tag-link-38 tag-link-position-6" style="font-size: 18.025806451613pt;" aria-label="Breaking News (1,584 items)">Breaking News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime/" class="tag-cloud-link tag-link-196 tag-link-position-7" style="font-size: 10.438709677419pt;" aria-label="crime (229 items)">crime</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime-news/" class="tag-cloud-link tag-link-5338 tag-link-position-8" style="font-size: 10.167741935484pt;" aria-label="crime news (213 items)">crime news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/daily-newsgram/" class="tag-cloud-link tag-link-49302 tag-link-position-9" style="font-size: 8.7225806451613pt;" aria-label="daily newsgram (146 items)">daily newsgram</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot/" class="tag-cloud-link tag-link-177 tag-link-position-10" style="font-size: 12.877419354839pt;" aria-label="deshdoot (429 items)">deshdoot</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-e-paper/" class="tag-cloud-link tag-link-21704 tag-link-position-11" style="font-size: 10.709677419355pt;" aria-label="Deshdoot E Paper (242 items)">Deshdoot E Paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times/" class="tag-cloud-link tag-link-242 tag-link-position-12" style="font-size: 12.516129032258pt;" aria-label="deshdoot times (386 items)">deshdoot times</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times-e-paper/" class="tag-cloud-link tag-link-22027 tag-link-position-13" style="font-size: 9.7161290322581pt;" aria-label="Deshdoot Times E paper (190 items)">Deshdoot Times E paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/dhule/" class="tag-cloud-link tag-link-39 tag-link-position-14" style="font-size: 15.406451612903pt;" aria-label="dhule (807 items)">dhule</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/dhule-news/" class="tag-cloud-link tag-link-245 tag-link-position-15" style="font-size: 12.877419354839pt;" aria-label="dhule news (427 items)">dhule news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/e-paper/" class="tag-cloud-link tag-link-3401 tag-link-position-16" style="font-size: 10.890322580645pt;" aria-label="E paper (255 items)">E paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon/" class="tag-cloud-link tag-link-51 tag-link-position-17" style="font-size: 16.58064516129pt;" aria-label="jalgaon (1,095 items)">jalgaon</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon-news/" class="tag-cloud-link tag-link-2483 tag-link-position-18" style="font-size: 13.961290322581pt;" aria-label="Jalgaon news (556 items)">Jalgaon news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/latest-news/" class="tag-cloud-link tag-link-578 tag-link-position-19" style="font-size: 20.103225806452pt;" aria-label="Latest News (2,698 items)">Latest News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/lekh/" class="tag-cloud-link tag-link-8933 tag-link-position-20" style="font-size: 8.0903225806452pt;" aria-label="lekh (124 items)">lekh</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/maharashtra/" class="tag-cloud-link tag-link-55 tag-link-position-21" style="font-size: 12.967741935484pt;" aria-label="maharashtra (438 items)">maharashtra</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/marathi-news/" class="tag-cloud-link tag-link-247 tag-link-position-22" style="font-size: 11.432258064516pt;" aria-label="marathi news (297 items)">marathi news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/mumbai/" class="tag-cloud-link tag-link-59 tag-link-position-23" style="font-size: 11.432258064516pt;" aria-label="mumbai (292 items)">mumbai</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nandurbar/" class="tag-cloud-link tag-link-61 tag-link-position-24" style="font-size: 15.045161290323pt;" aria-label="nandurbar (739 items)">nandurbar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nandurbar-news/" class="tag-cloud-link tag-link-42032 tag-link-position-25" style="font-size: 12.787096774194pt;" aria-label="nandurbar news (420 items)">nandurbar news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik/" class="tag-cloud-link tag-link-13 tag-link-position-26" style="font-size: 22pt;" aria-label="Nashik (4,398 items)">Nashik</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nasik/" class="tag-cloud-link tag-link-62 tag-link-position-27" style="font-size: 16.670967741935pt;" aria-label="nasik (1,122 items)">nasik</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/newasa/" class="tag-cloud-link tag-link-462 tag-link-position-28" style="font-size: 8pt;" aria-label="newasa (122 items)">newasa</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/news/" class="tag-cloud-link tag-link-65 tag-link-position-29" style="font-size: 12.425806451613pt;" aria-label="news (382 items)">news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/north-maharashtra/" class="tag-cloud-link tag-link-579 tag-link-position-30" style="font-size: 11.974193548387pt;" aria-label="North Maharashtra (338 items)">North Maharashtra</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/political/" class="tag-cloud-link tag-link-2501 tag-link-position-31" style="font-size: 8.3612903225806pt;" aria-label="Political (134 items)">Political</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/problems/" class="tag-cloud-link tag-link-710 tag-link-position-32" style="font-size: 9.8064516129032pt;" aria-label="problems (195 items)">problems</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sangmner/" class="tag-cloud-link tag-link-4080 tag-link-position-33" style="font-size: 8.6322580645161pt;" aria-label="sangmner (144 items)">sangmner</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shirdi/" class="tag-cloud-link tag-link-79 tag-link-position-34" style="font-size: 8.9935483870968pt;" aria-label="shirdi (159 items)">shirdi</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shivsena/" class="tag-cloud-link tag-link-340 tag-link-position-35" style="font-size: 8.2709677419355pt;" aria-label="shivsena (130 items)">shivsena</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shrirampur/" class="tag-cloud-link tag-link-343 tag-link-position-36" style="font-size: 10.258064516129pt;" aria-label="shrirampur (216 items)">shrirampur</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sport-page/" class="tag-cloud-link tag-link-16010 tag-link-position-37" style="font-size: 8.9935483870968pt;" aria-label="Sport Page (156 items)">Sport Page</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/statement/" class="tag-cloud-link tag-link-3436 tag-link-position-38" style="font-size: 11.161290322581pt;" aria-label="statement (275 items)">statement</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trending/" class="tag-cloud-link tag-link-580 tag-link-position-39" style="font-size: 11.432258064516pt;" aria-label="trending (297 items)">trending</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trends/" class="tag-cloud-link tag-link-581 tag-link-position-40" style="font-size: 11.432258064516pt;" aria-label="trends (297 items)">trends</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%85%e0%a4%b9%e0%a4%ae%e0%a4%a6%e0%a4%a8%e0%a4%97%e0%a4%b0/" class="tag-cloud-link tag-link-1591 tag-link-position-41" style="font-size: 11.432258064516pt;" aria-label="अहमदनगर (292 items)">अहमदनगर</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/" class="tag-cloud-link tag-link-582 tag-link-position-42" style="font-size: 11.432258064516pt;" aria-label="उत्तर महाराष्ट्र (296 items)">उत्तर महाराष्ट्र</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%82%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="tag-cloud-link tag-link-1592 tag-link-position-43" style="font-size: 11.432258064516pt;" aria-label="खांदेश (296 items)">खांदेश</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="tag-cloud-link tag-link-1593 tag-link-position-44" style="font-size: 11.432258064516pt;" aria-label="खान्देश (296 items)">खान्देश</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95/" class="tag-cloud-link tag-link-87 tag-link-position-45" style="font-size: 11.522580645161pt;" aria-label="नाशिक (301 items)">नाशिक</a></div></div><div class="empty-space marg-lg-b30"></div><div id="text-7" class="custom-sidebar sidebar-item widget widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4146542249240378"
data-ad-slot="9994988838"
data-ad-format="auto"
data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><br /> <amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-4146542249240378"
data-ad-slot="9994988838"
data-auto-format="rspv"
data-full-width=""></p><div overflow=""></div><p></amp-ad></p></div></div><div class="empty-space marg-lg-b30"></div><div id="social-follow-2" class="custom-sidebar sidebar-item widget widget_social_follow_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">Social Media</h3></div><div class="empty-space marg-lg-b20"></div> <a class="c-btn type-1 size-3 style-2 color-3" target="_blank" href="https://www.facebook.com/deshdoot/"> <span><i class="fa fa-facebook-official" aria-hidden="true"></i>Join Followers</span> </a><div class="empty-space marg-lg-b10"></div> <a class="c-btn type-1 size-3 style-2 color-4" target="_blank" href="https://twitter.com/deshdoot"> <span><i class="fa fa-twitter" aria-hidden="true"></i>Join Followers</span> </a><div class="empty-space marg-lg-b10"></div> <a class="c-btn type-1 size-3 style-2 color-5" target="_blank" href="https://www.instagram.com/deshdoot/"> <span><i class="fa fa-instagram" aria-hidden="true"></i>Join Followers</span> </a></div><div class="empty-space marg-lg-b30"></div></div></div></div><div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div></div><div class="tt-shortcode-1"><div class="tt-title-block"><h3 class="tt-title-text">Related Stories</h3> <span class="tt-shortcode-1-close"></span></div><div class="container"><div class="row"><div class="col-md-3 col-sm-6 post-5018487 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-action tag-ahemdnagar tag-latest-news tag-shivsena-corporators"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-news-shivsena-corporators-action-ahmednagar/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/02/crime-5-80x80.jpg" class="img-responsive wp-post-image" alt="शिवसेनेच्या नगरसेवकासह आठ जणांविरुद्ध गुन्हा, Latest News Shivsena Corporators Action Ahmednagar" srcset="https://www.deshdoot.com/wp-content/uploads/2020/02/crime-5-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/02/crime-5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/02/crime-5-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="शिवसेनेच्या नगरसेवकासह आठ जणांविरुद्ध गुन्हा, Latest News Shivsena Corporators Action Ahmednagar" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/02/crime-5-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/02/crime-5-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/latest-news-shivsena-corporators-action-ahmednagar/">शिवसेनेच्या नगरसेवकासह आठ जणांविरुद्ध गुन्हा </a></div></div></div><div class="col-md-3 col-sm-6 post-5018441 post type-post status-publish format-standard has-post-thumbnail hentry category-maharashtra category-jalgaon-updates category-dhule-news category-nandurbar-news category-106 category-breaking-news tag-action tag-anti tag-bureau tag-corruption tag-department tag-dhule tag-nandurbar tag-psi"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/anti-corruption-bureau-action/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/03/anti-corruption-logo-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/anti-corruption-logo-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/anti-corruption-logo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/anti-corruption-logo-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/anti-corruption-logo-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/anti-corruption-logo-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/anti-corruption-bureau-action/">खान्देशात लाचखोरांची हॅट्ट्रिक </a></div></div></div><div class="col-md-3 col-sm-6 post-5017893 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-action tag-ahmednagar tag-farmers-suicide tag-latest-news tag-political"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-news-farmers-suicide-political-action-ahmednagar/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/11/j-farmer-80x80.jpg" class="img-responsive wp-post-image" alt="शेतकर्‍यांच्या आत्महत्यांवरून राजकारण पुन्हा तापलं, Latest News Farmers Suicide Political Action Ahmednagar" srcset="https://www.deshdoot.com/wp-content/uploads/2019/11/j-farmer-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/11/j-farmer-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/11/j-farmer-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/11/j-farmer-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="शेतकर्‍यांच्या आत्महत्यांवरून राजकारण पुन्हा तापलं, Latest News Farmers Suicide Political Action Ahmednagar" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/11/j-farmer-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/11/j-farmer-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/11/j-farmer-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/latest-news-farmers-suicide-political-action-ahmednagar/">शेतकर्‍यांच्या आत्महत्यांवरून राजकारण पुन्हा तापलं </a></div></div></div><div class="col-md-3 col-sm-6 post-5014588 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-action tag-ahmednagar tag-evidence-next tag-indorikar-maharaj tag-latest-news"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-news-indorikar-maharaj-action-evidence-next-ahmednagar/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/02/nivrutti-maharaj-deshmukh-80x80.jpg" class="img-responsive wp-post-image" alt="महाराजांच्या ‘त्या’ वादग्रस्त किर्तनाचा तपास आता सायबर पोलिसांकडे, Latest News Indorikar Maharaj Controversial Kirtan Cyber Police Ahmednagar" srcset="https://www.deshdoot.com/wp-content/uploads/2020/02/nivrutti-maharaj-deshmukh-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/02/nivrutti-maharaj-deshmukh-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/02/nivrutti-maharaj-deshmukh-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/02/nivrutti-maharaj-deshmukh-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="महाराजांच्या ‘त्या’ वादग्रस्त किर्तनाचा तपास आता सायबर पोलिसांकडे, Latest News Indorikar Maharaj Controversial Kirtan Cyber Police Ahmednagar" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/02/nivrutti-maharaj-deshmukh-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/02/nivrutti-maharaj-deshmukh-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/02/nivrutti-maharaj-deshmukh-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/latest-news-indorikar-maharaj-action-evidence-next-ahmednagar/">ठोस पुराव्यानंतरच इंदोरीकर महाराजांवर कारवाई होणार </a></div></div></div></div></div></div><div class="tt-footer"><div class="container"><div class="row"><div class="col-md-12"><div class="empty-space marg-lg-b30 marg-sm-b20 marg-xs-b10"></div></div><div class="col-md-3 col-sm-6 col-1"><div id="text-4" class="widget tt-footer-list footer_widget widget_text"><div class="textwidget"><p>&nbsp;</p><p><noscript><img class="alignnone  wp-image-4969519" src="https://www.deshdoot.com/wp-content/uploads/2019/10/Deshdoot_50THAnniversary-300x74.jpg" alt="" width="226" height="56" /></noscript><img class="lazyload alignnone  wp-image-4969519" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20226%2056%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/10/Deshdoot_50THAnniversary-300x74.jpg" alt="" width="226" height="56" /></p><div class="footer-logo"><p>Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970</p><p>Contact Us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></p></div></div></div><div id="custom_html-10" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="top-line-entry"><ul class="bottom-social"><li><a href="https://www.facebook.com/deshdoot/"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/deshdoot/"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/deshdoot"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg"><i class="fa fa-youtube"></i></a></li><li><a href="http://bit.ly/DesWhatsappNews"><i class="fa fa-whatsapp"></i></a></li></ul></div></div></div><div id="text-12" class="widget tt-footer-list footer_widget widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-4146542249240378" data-ad-slot="9994988838" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script></p><div></div><p>&nbsp;</p></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-2"><div id="gallery-posts-2" class="widget tt-footer-list footer_widget widget_post_gallery_entries"><div class="tt-border-block"><div class="tt-title-block type-2"><h3 class="tt-title-text">From Deshdoot Times</h3></div><div class="empty-space marg-lg-b15"></div></div></div><div id="text-11" class="widget tt-footer-list footer_widget widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-4146542249240378" data-ad-slot="9994988838" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script></p><div></div><p>&nbsp;</p></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-3"><div id="recent-posts-3" class="widget tt-footer-list footer_widget widget_recent_posts_entries"><h5 class="tt-title-block-2">ताज्या बातम्या</h5><div class="empty-space marg-lg-b20"></div><ul class="tt-post-list dark"><li><div class="tt-post type-7 dark clearfix post-5020010 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates category-106 tag-bodwad tag-jalyukt-shivar"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/bodwad-jalyukt-shivar/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/03/Boadwad-Photo-80x80.png" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/Boadwad-Photo-80x80.png 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/Boadwad-Photo-150x150.png 150w, https://www.deshdoot.com/wp-content/uploads/2020/03/Boadwad-Photo-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/Boadwad-Photo-80x80.png" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/Boadwad-Photo-80x80.png 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/Boadwad-Photo-150x150.png 150w, https://www.deshdoot.com/wp-content/uploads/2020/03/Boadwad-Photo-300x300.png 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/bodwad-jalyukt-shivar/">‘जलयुक्त शिवार’ची घागर उताणी</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/jalgaon-updates/" rel="category tag">﻿जळगाव</a>, <a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/" rel="category tag">फिचर्स</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-5020007 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-ahmednagar tag-bjp-statement tag-latest-news tag-minister-thorat"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-news-minister-thorat-bjp-statement-ahmednagar/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/03/freepressjournal_2019-07_f46010da-81bb-43ca-9438-fde9b66b6379_4_1-80x80.jpg" class="img-responsive wp-post-image" alt="राज्य घटना वाचविण्यासाठी भाजपला सत्तेपासून दूर ठेवा, Latest News Minister Thorat Bjp Statement Ahmednagar" srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/freepressjournal_2019-07_f46010da-81bb-43ca-9438-fde9b66b6379_4_1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/freepressjournal_2019-07_f46010da-81bb-43ca-9438-fde9b66b6379_4_1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/03/freepressjournal_2019-07_f46010da-81bb-43ca-9438-fde9b66b6379_4_1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/freepressjournal_2019-07_f46010da-81bb-43ca-9438-fde9b66b6379_4_1-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="राज्य घटना वाचविण्यासाठी भाजपला सत्तेपासून दूर ठेवा, Latest News Minister Thorat Bjp Statement Ahmednagar" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/freepressjournal_2019-07_f46010da-81bb-43ca-9438-fde9b66b6379_4_1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/freepressjournal_2019-07_f46010da-81bb-43ca-9438-fde9b66b6379_4_1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2020/03/freepressjournal_2019-07_f46010da-81bb-43ca-9438-fde9b66b6379_4_1-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/latest-news-minister-thorat-bjp-statement-ahmednagar/">राज्य घटना वाचविण्यासाठी भाजपला सत्तेपासून दूर ठेवा</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a>, <a href="https://www.deshdoot.com/category/sarvamat/" rel="category tag">सार्वमत</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-5020003 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates category-106 tag-changdev tag-death tag-jalgaon tag-muktainagar tag-suspicious"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-suspicious-death/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2020/03/changdev-80x80.png" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/changdev-80x80.png 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/changdev-150x150.png 150w, https://www.deshdoot.com/wp-content/uploads/2020/03/changdev-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2020/03/changdev-80x80.png" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2020/03/changdev-80x80.png 80w, https://www.deshdoot.com/wp-content/uploads/2020/03/changdev-150x150.png 150w, https://www.deshdoot.com/wp-content/uploads/2020/03/changdev-300x300.png 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/jalgaon-suspicious-death/">संशयास्पद । चांगदेवच्या तरुणाच्या मृत्यूप्रकरणी रुग्णालयात नातेवाइकांचा ठिय्या</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/jalgaon-updates/" rel="category tag">﻿जळगाव</a>, <a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/" rel="category tag">फिचर्स</a></div></div></div></li></ul></div><div id="text-10" class="widget tt-footer-list footer_widget widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4146542249240378"
data-ad-slot="9994988838"
data-ad-format="auto"
data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><br /> <amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-4146542249240378"
data-ad-slot="9994988838"
data-auto-format="rspv"
data-full-width=""></p><div overflow=""></div><p></amp-ad></p></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-4"><div id="tag_cloud-8" class="widget tt-footer-list footer_widget widget_tag_cloud"><h5 class="tt-title-block-2">Tags</h5><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahemadnagar/" class="tag-cloud-link tag-link-577 tag-link-position-1" style="font-size: 11.522580645161pt;" aria-label="Ahemadnagar (298 items)">Ahemadnagar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahmednagar/" class="tag-cloud-link tag-link-328 tag-link-position-2" style="font-size: 17.393548387097pt;" aria-label="ahmednagar (1,343 items)">ahmednagar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/articles/" class="tag-cloud-link tag-link-27564 tag-link-position-3" style="font-size: 8.0903225806452pt;" aria-label="Articles (124 items)">Articles</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/bjp/" class="tag-cloud-link tag-link-174 tag-link-position-4" style="font-size: 8.7225806451613pt;" aria-label="BJP (148 items)">BJP</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/blog/" class="tag-cloud-link tag-link-1600 tag-link-position-5" style="font-size: 10.98064516129pt;" aria-label="blog (263 items)">blog</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/breaking-news/" class="tag-cloud-link tag-link-38 tag-link-position-6" style="font-size: 18.025806451613pt;" aria-label="Breaking News (1,584 items)">Breaking News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime/" class="tag-cloud-link tag-link-196 tag-link-position-7" style="font-size: 10.438709677419pt;" aria-label="crime (229 items)">crime</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime-news/" class="tag-cloud-link tag-link-5338 tag-link-position-8" style="font-size: 10.167741935484pt;" aria-label="crime news (213 items)">crime news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/daily-newsgram/" class="tag-cloud-link tag-link-49302 tag-link-position-9" style="font-size: 8.7225806451613pt;" aria-label="daily newsgram (146 items)">daily newsgram</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot/" class="tag-cloud-link tag-link-177 tag-link-position-10" style="font-size: 12.877419354839pt;" aria-label="deshdoot (429 items)">deshdoot</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-e-paper/" class="tag-cloud-link tag-link-21704 tag-link-position-11" style="font-size: 10.709677419355pt;" aria-label="Deshdoot E Paper (242 items)">Deshdoot E Paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times/" class="tag-cloud-link tag-link-242 tag-link-position-12" style="font-size: 12.516129032258pt;" aria-label="deshdoot times (386 items)">deshdoot times</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times-e-paper/" class="tag-cloud-link tag-link-22027 tag-link-position-13" style="font-size: 9.7161290322581pt;" aria-label="Deshdoot Times E paper (190 items)">Deshdoot Times E paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/dhule/" class="tag-cloud-link tag-link-39 tag-link-position-14" style="font-size: 15.406451612903pt;" aria-label="dhule (807 items)">dhule</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/dhule-news/" class="tag-cloud-link tag-link-245 tag-link-position-15" style="font-size: 12.877419354839pt;" aria-label="dhule news (427 items)">dhule news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/e-paper/" class="tag-cloud-link tag-link-3401 tag-link-position-16" style="font-size: 10.890322580645pt;" aria-label="E paper (255 items)">E paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon/" class="tag-cloud-link tag-link-51 tag-link-position-17" style="font-size: 16.58064516129pt;" aria-label="jalgaon (1,095 items)">jalgaon</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon-news/" class="tag-cloud-link tag-link-2483 tag-link-position-18" style="font-size: 13.961290322581pt;" aria-label="Jalgaon news (556 items)">Jalgaon news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/latest-news/" class="tag-cloud-link tag-link-578 tag-link-position-19" style="font-size: 20.103225806452pt;" aria-label="Latest News (2,698 items)">Latest News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/lekh/" class="tag-cloud-link tag-link-8933 tag-link-position-20" style="font-size: 8.0903225806452pt;" aria-label="lekh (124 items)">lekh</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/maharashtra/" class="tag-cloud-link tag-link-55 tag-link-position-21" style="font-size: 12.967741935484pt;" aria-label="maharashtra (438 items)">maharashtra</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/marathi-news/" class="tag-cloud-link tag-link-247 tag-link-position-22" style="font-size: 11.432258064516pt;" aria-label="marathi news (297 items)">marathi news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/mumbai/" class="tag-cloud-link tag-link-59 tag-link-position-23" style="font-size: 11.432258064516pt;" aria-label="mumbai (292 items)">mumbai</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nandurbar/" class="tag-cloud-link tag-link-61 tag-link-position-24" style="font-size: 15.045161290323pt;" aria-label="nandurbar (739 items)">nandurbar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nandurbar-news/" class="tag-cloud-link tag-link-42032 tag-link-position-25" style="font-size: 12.787096774194pt;" aria-label="nandurbar news (420 items)">nandurbar news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik/" class="tag-cloud-link tag-link-13 tag-link-position-26" style="font-size: 22pt;" aria-label="Nashik (4,398 items)">Nashik</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nasik/" class="tag-cloud-link tag-link-62 tag-link-position-27" style="font-size: 16.670967741935pt;" aria-label="nasik (1,122 items)">nasik</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/newasa/" class="tag-cloud-link tag-link-462 tag-link-position-28" style="font-size: 8pt;" aria-label="newasa (122 items)">newasa</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/news/" class="tag-cloud-link tag-link-65 tag-link-position-29" style="font-size: 12.425806451613pt;" aria-label="news (382 items)">news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/north-maharashtra/" class="tag-cloud-link tag-link-579 tag-link-position-30" style="font-size: 11.974193548387pt;" aria-label="North Maharashtra (338 items)">North Maharashtra</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/political/" class="tag-cloud-link tag-link-2501 tag-link-position-31" style="font-size: 8.3612903225806pt;" aria-label="Political (134 items)">Political</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/problems/" class="tag-cloud-link tag-link-710 tag-link-position-32" style="font-size: 9.8064516129032pt;" aria-label="problems (195 items)">problems</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sangmner/" class="tag-cloud-link tag-link-4080 tag-link-position-33" style="font-size: 8.6322580645161pt;" aria-label="sangmner (144 items)">sangmner</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shirdi/" class="tag-cloud-link tag-link-79 tag-link-position-34" style="font-size: 8.9935483870968pt;" aria-label="shirdi (159 items)">shirdi</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shivsena/" class="tag-cloud-link tag-link-340 tag-link-position-35" style="font-size: 8.2709677419355pt;" aria-label="shivsena (130 items)">shivsena</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shrirampur/" class="tag-cloud-link tag-link-343 tag-link-position-36" style="font-size: 10.258064516129pt;" aria-label="shrirampur (216 items)">shrirampur</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sport-page/" class="tag-cloud-link tag-link-16010 tag-link-position-37" style="font-size: 8.9935483870968pt;" aria-label="Sport Page (156 items)">Sport Page</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/statement/" class="tag-cloud-link tag-link-3436 tag-link-position-38" style="font-size: 11.161290322581pt;" aria-label="statement (275 items)">statement</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trending/" class="tag-cloud-link tag-link-580 tag-link-position-39" style="font-size: 11.432258064516pt;" aria-label="trending (297 items)">trending</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trends/" class="tag-cloud-link tag-link-581 tag-link-position-40" style="font-size: 11.432258064516pt;" aria-label="trends (297 items)">trends</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%85%e0%a4%b9%e0%a4%ae%e0%a4%a6%e0%a4%a8%e0%a4%97%e0%a4%b0/" class="tag-cloud-link tag-link-1591 tag-link-position-41" style="font-size: 11.432258064516pt;" aria-label="अहमदनगर (292 items)">अहमदनगर</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/" class="tag-cloud-link tag-link-582 tag-link-position-42" style="font-size: 11.432258064516pt;" aria-label="उत्तर महाराष्ट्र (296 items)">उत्तर महाराष्ट्र</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%82%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="tag-cloud-link tag-link-1592 tag-link-position-43" style="font-size: 11.432258064516pt;" aria-label="खांदेश (296 items)">खांदेश</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="tag-cloud-link tag-link-1593 tag-link-position-44" style="font-size: 11.432258064516pt;" aria-label="खान्देश (296 items)">खान्देश</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95/" class="tag-cloud-link tag-link-87 tag-link-position-45" style="font-size: 11.522580645161pt;" aria-label="नाशिक (301 items)">नाशिक</a></div></div><div id="text-9" class="widget tt-footer-list footer_widget widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4146542249240378"
data-ad-slot="9994988838"
data-ad-format="auto"
data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><br /> <amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-4146542249240378"
data-ad-slot="9994988838"
data-auto-format="rspv"
data-full-width=""></p><div overflow=""></div><p></amp-ad></p></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div></div></div><div class="tt-footer-copy"><div class="container"><div class="col-md-6 text-left copyright-text">© 2020 Deshdoot.com All rights Reserved</div><div class="col-md-6 text-right"><ul class="bottom-menu-footer"><li id="menu-item-4589179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4589179"><a href="https://www.deshdoot.com/contact-us/">Contact Us</a></li><li id="menu-item-4589177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4589177"><a href="https://www.deshdoot.com/about-us/">About us</a></li><li id="menu-item-4589180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4589180"><a href="https://www.deshdoot.com/terms-and-conditions/">Terms and Conditions</a></li><li id="menu-item-4752750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4752750"><a href="https://www.deshdoot.com/privacy-policy/">Privacy Policy</a></li></ul></div></div></div></div></div></div> <script type="text/javascript">$ = jQuery;
                function lcw_update_home_score(series_id,match_id){

                  $.ajax({

                    type: "POST",
                    url: "https://www.deshdoot.com/wp-admin/admin-ajax.php",
                    dataType: "json",
                    data: "action=lcw_update_live_score&series_id="+series_id+'&match_id='+match_id,
                    success: function(scores) {
                      //for (var i = 0 ; i < scores.matchList.matches.length; i++) {

                       //if(scores.matchDetail.matches[i].currentMatchState == "LIVE"){
                        //console.log(scores.matchDetail.awayTeam.scores.homeScore);
                        if (typeof scores.liveMatch.matchDetail.scores.homeScore === 'undefined') {

                            homeScore = '0-0(0)';
                            
                          }else{


                            homeScore = scores.liveMatch.matchDetail.scores.homeScore+'('+scores.liveMatch.matchDetail.scores.homeOvers+')';
                          }
                          if (typeof scores.liveMatch.matchDetail.scores.awayScore === 'undefined') {

                            awayScore = '0-0(0)';
                            
                          }else{

                            awayScore = scores.liveMatch.matchDetail.scores.awayScore+'('+scores.liveMatch.matchDetail.scores.awayOvers+')';

                          }
                        $(".home_score_"+series_id+match_id).html( homeScore );
                        $(".away_score_"+series_id+match_id).html( awayScore );

                      //}
                    //}    

                  },
                  error: function( jqXHR, textStatus, errorThrown ) {
                    console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                  }
                });
                  setTimeout(function(){ 
                    lcw_update_home_score(series_id,match_id); 
                  }, 30000);                   
                }

                //lcw_update_home_score();</script> <script type="text/javascript">$ = jQuery;
                function lcw_update_psl_score_shortcode(match_id){
                  //console.log(match_id);
                  $.ajax({

                    type: "POST",
                    url: "https://www.deshdoot.com/wp-admin/admin-ajax.php",
                    data: "action=lcw_update_psl_score_shortcode&match_id="+match_id,
                    success: function(scores) {
                      
                      jQuery('.psl-scores-update').html(scores)
                  },
                  error: function( jqXHR, textStatus, errorThrown ) {
                    //console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                  }
                });
                  setTimeout(function(){ 
                    lcw_update_psl_score_shortcode(match_id); 
                  }, 60000);                   
                }

                //lcw_update_score();</script> <script type="text/javascript">$ = jQuery;
              function lcw_update_score_custom(series_id,status){

                $.ajax({

                  type: "POST",
                  url: "https://www.deshdoot.com/wp-admin/admin-ajax.php",
                  dataType: "json",
                  data: "action=lcw_update_score&series_id="+series_id,
                  success: function(scores) {
                    console.log(scores);
                    for ( var i = 0 ; i < scores.matchList.matches.length; i++ ) {

                     if(scores.matchList.matches[i].status == "LIVE"){
                      console.log(scores.matchList.matches[i].scores.homeScore);
                      $(".home_score_"+i).html(scores.matchList.matches[i].scores.homeScore+ "(" + scores.matchList.matches[i].scores.homeOvers + ")" );
                      $(".away_score_"+i).html(scores.matchList.matches[i].scores.awayScore + "(" + scores.matchList.matches[i].scores.awayOvers + ")" );

                    }
                  }    

                },
                error: function( jqXHR, textStatus, errorThrown ) {
                  console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                }
              });
                setTimeout(function(){ 
                  lcw_update_score_custom(series_id,status); 
                }, 30000);                   
              }</script> <script type="text/javascript">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</script> <div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div> <script>var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.deshdoot.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.deshdoot.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/*  */</script> <script type='text/javascript' src='//cdn.datatables.net/1.10.16/js/jquery.dataTables.min.js'></script><script type='text/javascript'>/*  */
var ajax_params = {"ajaxurl":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php"};
var pollsL10n = {"ajax_url":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var magplus_ajax = {"ajaxurl":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/www.deshdoot.com\/wp-content\/themes\/magplus"};
/*  */</script> <script type='text/javascript'>/*  */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/*  */</script> <script type="text/javascript" defer src="https://www.deshdoot.com/wp-content/cache/autoptimize/js/autoptimize_a2fbaf0142d54304422cd2c2547b2bb2.js"></script></body></html>