<!doctype html><html class="no-js" lang="en-US"><head><meta charset="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link href="https://www.deshdoot.com/wp-content/themes/magplus/img/favicon.png" rel="shortcut icon" type="image/x-icon"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><link type="text/css" media="all" href="https://www.deshdoot.com/wp-content/cache/autoptimize/css/autoptimize_1f2771871c0b911b3f9adbe287315463.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.deshdoot.com/wp-content/cache/autoptimize/css/autoptimize_065892e82b11b7e2276dab07a3bdf8a3.css" rel="stylesheet" /><title>आता ‘दादा, भाऊ‘ नाहीच, होणार कठोर अंमलबजावणी | Deshdoot</title><meta name="description" content="Deshdoot and Sarvamat is leading daily of North Maharashtra. Deshdoot times, Nagar times are another product of Deshdoot media house"/><link rel="canonical" href="https://www.deshdoot.com/jalgaon-news-615/" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Deshdoot and Sarvamat is leading daily of North Maharashtra. Deshdoot times, Nagar times are another product of Deshdoot media house" /><meta name="twitter:title" content="आता ‘दादा, भाऊ‘ नाहीच, होणार कठोर अंमलबजावणी | Deshdoot" /><meta name="twitter:image" content="https://www.deshdoot.com/wp-content/uploads/2019/09/Police.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.deshdoot.com/#organization","name":"Deshdoot","url":"https://www.deshdoot.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.deshdoot.com/#website","url":"https://www.deshdoot.com/","name":"Deshdoot","publisher":{"@id":"https://www.deshdoot.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.deshdoot.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.deshdoot.com/jalgaon-news-615/#webpage","url":"https://www.deshdoot.com/jalgaon-news-615/","inLanguage":"en-US","name":"\u0906\u0924\u093e \u2018\u0926\u093e\u0926\u093e, \u092d\u093e\u090a\u2018 \u0928\u093e\u0939\u0940\u091a, \u0939\u094b\u0923\u093e\u0930 \u0915\u0920\u094b\u0930 \u0905\u0902\u092e\u0932\u092c\u091c\u093e\u0935\u0923\u0940 | Deshdoot","isPartOf":{"@id":"https://www.deshdoot.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.deshdoot.com/jalgaon-news-615/#primaryimage","url":"https://www.deshdoot.com/wp-content/uploads/2019/09/Police.jpg","width":600,"height":818},"primaryImageOfPage":{"@id":"https://www.deshdoot.com/jalgaon-news-615/#primaryimage"},"datePublished":"2019-09-02T23:13:35+00:00","dateModified":"2019-09-02T20:11:20+00:00","description":"Deshdoot and Sarvamat is leading daily of North Maharashtra. Deshdoot times, Nagar times are another product of Deshdoot media house"},{"@type":"Article","@id":"https://www.deshdoot.com/jalgaon-news-615/#article","isPartOf":{"@id":"https://www.deshdoot.com/jalgaon-news-615/#webpage"},"author":{"@id":"https://www.deshdoot.com/author/nikhil-wani/#author"},"headline":"\u0906\u0924\u093e \u2018\u0926\u093e\u0926\u093e, \u092d\u093e\u090a\u2018 \u0928\u093e\u0939\u0940\u091a, \u0939\u094b\u0923\u093e\u0930 \u0915\u0920\u094b\u0930 \u0905\u0902\u092e\u0932\u092c\u091c\u093e\u0935\u0923\u0940","datePublished":"2019-09-02T23:13:35+00:00","dateModified":"2019-09-02T20:11:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.deshdoot.com/jalgaon-news-615/#webpage"},"publisher":{"@id":"https://www.deshdoot.com/#organization"},"image":{"@id":"https://www.deshdoot.com/jalgaon-news-615/#primaryimage"},"keywords":"Featured,Jalgaon news","articleSection":"\ufeff\u091c\u0933\u0917\u093e\u0935"},{"@type":["Person"],"@id":"https://www.deshdoot.com/author/nikhil-wani/#author","name":"Nikhil Wani","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.deshdoot.com/amp/jalgaon-news-615/" /><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.deshdoot.com/wp-content/uploads/cache/fvm/1564666417/out/header-b0e32883.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wss-live-score-datatable-style-css'  href='//cdn.datatables.net/1.10.16/css/jquery.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-2-css'  href='https://www.deshdoot.com/wp-content/uploads/cache/fvm/1564666417/out/header-18474ece.min.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.gstatic.com/charts/loader.js'></script><link rel='https://api.w.org/' href='https://www.deshdoot.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Fjalgaon-news-615%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Fjalgaon-news-615%2F&#038;format=xml" /><meta property="fb:pages" content="234968153183519" /><meta property="ia:markup_url" content="https://www.deshdoot.com/jalgaon-news-615/?ia_markup=1" /><script id="wpcp_disable_selection" type="text/javascript">//
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//</script> <script id="wpcp_disable_Right_Click" type="text/javascript">//
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//</script> <meta property="og:image" content="https://www.deshdoot.com/wp-content/uploads/2019/09/Police-394x218.jpg"/><meta name="twitter:image:src" content="https://www.deshdoot.com/wp-content/uploads/2019/09/Police-394x218.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-99228689-1', 'auto');
	  ga('send', 'pageview');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-4954265 single-format-standard wp-embed-responsive unselectable  full-page header-style13 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.7 vc_responsive"><div id="wrapper"><div class="tt-mobile-block"><div class="tt-menu-socials"> <span class="tt-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook"> <i class="fa fa-facebook"></i> </a> </span> <span class="tt-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram"> <i class="fa fa-instagram"></i> </a> </span> <span class="tt-social-icon-wrap"> <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail"> <i class="fa fa-envelope"></i> </a> </span> <span class="tt-social-icon-wrap"> <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter"> <i class="fa fa-twitter"></i> </a> </span> <span class="tt-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube"> <i class="fa fa-youtube"></i> </a> </span></div><div class="tt-mobile-close"></div><nav class="tt-mobile-nav"><ul id="side-header-nav" class="side-menu"><li id="menu-item-4589167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li><li id="menu-item-4589739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589739"><a href="https://www.deshdoot.com/category/maharashtra/">महाराष्ट्र</a><ul class="sub-menu"><li id="menu-item-4751696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751696"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li><li id="menu-item-4751697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751697"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li><li id="menu-item-4751699" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4751699"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li><li id="menu-item-4751700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751700"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li><li id="menu-item-4751701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751701"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li><li id="menu-item-4776024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4776024"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li></ul></li><li id="menu-item-4592239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international/">देश विदेश</a><ul class="sub-menu"><li id="menu-item-4601338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li></ul></li><li id="menu-item-4589168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स</a><ul class="sub-menu"><li id="menu-item-4910627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910627"><a href="https://www.deshdoot.com/category/featured/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3%e0%a4%bf%e0%a4%95/">शैक्षणिक</a></li><li id="menu-item-4589181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li><li id="menu-item-4589182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li><li id="menu-item-4589175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie/">सेल्फी</a></li><li id="menu-item-4910637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910637"><a href="https://www.deshdoot.com/category/%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97/">उद्योग</a></li><li id="menu-item-4589164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li><li id="menu-item-4589190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a></li><li id="menu-item-4589172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat/">हिट-चाट</a></li><li id="menu-item-4806002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4806002"><a href="https://www.deshdoot.com/category/my-nashik/">माझं नाशिक</a></li><li id="menu-item-4809768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4809768"><a href="https://www.deshdoot.com/ganesh-festival-and-ganapati-news-from-nashik/">गणेशोत्सव विशेष</a></li><li id="menu-item-4833623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4833623"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/">डिजिटल दीपोत्सव</a></li><li id="menu-item-4718934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718934"><a href="https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/">कर्मयोगिनी</a></li><li id="menu-item-4786278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4786278"><a href="https://www.deshdoot.com/category/deshdoot-tejas/">देशदूत तेजस पुरस्कार (मुलाखती)</a></li><li id="menu-item-4893758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4893758"><a>लोकसभेचा रणसंग्राम</a></li></ul></li><li id="menu-item-4918486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4918486"><a href="https://www.deshdoot.com/category/%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%a6%e0%a5%82%e0%a4%a4-%e0%a4%b8%e0%a4%82%e0%a4%b5%e0%a4%be%e0%a4%a6-%e0%a4%95%e0%a4%9f%e0%a5%8d%e0%a4%9f%e0%a4%be/">देशदूत संवाद कट्टा</a></li><li id="menu-item-4951402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4951402"><a title="वाचा सविस्तर बातम्या/विशेष लेख" href="https://www.deshdoot.com/category/ganesh-festival-nashik-deshdoot/">यंदाचा गणेशोत्सव</a></li><li id="menu-item-4589169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a href="https://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a></li><li id="menu-item-4589173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a href="https://www.deshdoot.com/category/editorial/">संपादकीय</a></li><li id="menu-item-4589189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189"><a href="https://www.deshdoot.com/category/e-paper/">ई-पेपर</a><ul class="sub-menu"><li id="menu-item-4819314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4819314"><a href="https://www.deshdoot.com/category/e-sarwmat/">E Sarwmat</a></li><li id="menu-item-4589924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times/">E Nagar Times</a></li><li id="menu-item-4818177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4818177"><a href="https://www.deshdoot.com/category/e-nashik/">E Nashik</a></li><li id="menu-item-4589184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule/">E-Dhule</a></li><li id="menu-item-4589186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a href="https://www.deshdoot.com/category/nandurbar/">E-Nandurbar</a></li><li id="menu-item-4589185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a href="https://www.deshdoot.com/category/e-jalgaon/">E-Jalgaon</a></li><li id="menu-item-4589925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a href="https://www.deshdoot.com/category/e-dt/">E-Deshdoot Times</a></li><li id="menu-item-4827902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827902"><a href="https://www.deshdoot.com/category/e-paper/bhavishyavedh-deshdoot-sarvamat/">E-Bhavishyavedh</a></li></ul></li><li id="menu-item-4589162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589162"><a href="https://www.deshdoot.com/category/sports/">क्रीडा</a></li><li id="menu-item-4738436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4738436"><a href="https://cashkaro.com/shop/deshdoot-exclusive-offers?r=1723159&#038;utm_source=NewspaperTab&#038;utm_medium=Deshdoot">Offers</a></li><li id="menu-item-4910638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910638"><a href="https://www.deshdoot.com/category/arogydoot/">आरोग्यदूत</a></li></ul></nav></div><div class="tt-mobile-overlay"></div><div class="tt-s-popup"><div class="tt-s-popup-overlay"></div><div class="tt-s-popup-content"><div class="tt-s-popup-layer"></div><div class="tt-s-popup-container"><form action="https://www.deshdoot.com/" method="get" class="tt-s-popup-form"><div class="tt-s-popup-field"> <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required><div class="tt-s-popup-devider"></div><h3 class="tt-s-popup-title">Type to search</h3></div> <a href="#" class="tt-s-popup-close"></a></form></div></div></div><div class="tt-video-popup"><div class="tt-video-popup-overlay"></div><div class="tt-video-popup-content"><div class="tt-video-popup-layer"></div><div class="tt-video-popup-container"><div class="tt-video-popup-align"><div class="embed-responsive embed-responsive-16by9"> <iframe class="embed-responsive-item" src="about:blank"></iframe></div></div><div class="tt-video-popup-close"></div></div></div></div><div class="tt-thumb-popup"><div class="tt-thumb-popup-overlay"></div><div class="tt-thumb-popup-content"><div class="tt-thumb-popup-layer"></div><div class="tt-thumb-popup-container"><div class="tt-thumb-popup-align"> <noscript><img class="tt-thumb-popup-img img-responsive" src="about:blank" alt=""></noscript><img class="lazyload tt-thumb-popup-img img-responsive" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="about:blank" alt=""></div><div class="tt-thumb-popup-close"></div></div></div></div><div id="content-wrapper"><header class="tt-header header-style13 tt-header-style-link full-page"><div class="tt-header-wrapper"><div class="top-inner clearfix"><div class="container"><div class="row"><div class="col-md-12"> <a href="https://www.deshdoot.com/" class="logo tt-logo-1x"><noscript><img src="https://www.deshdoot.com/wp-content/uploads/2019/05/top-deshdoot-logo.png" alt="Deshdoot" width="242"  height="88"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20242%2088%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/05/top-deshdoot-logo.png" alt="Deshdoot" width="242"  height="88"></a> <a href="https://www.deshdoot.com/" class="logo tt-logo-2x"><noscript><img src="https://www.deshdoot.com/wp-content/uploads/2019/05/deshdoot-logo-483x176-black.png" alt="Deshdoot" width="242"  height="88" style="max-height:88px; height:auto;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20242%2088%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/05/deshdoot-logo-483x176-black.png" alt="Deshdoot" width="242"  height="88" style="max-height:88px; height:auto;"></a><div class="cmn-toggle-switch"><span></span></div><div class="cmn-mobile-switch"><span></span></div> <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a></div></div></div></div><div class="toggle-block"><div class="toggle-block-container"><nav class="main-nav clearfix"><ul id="nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589739 parent mega  parent"><a href="https://www.deshdoot.com/category/maharashtra/">महाराष्ट्र<i class="menu-toggle fa fa-angle-down"></i></a><div class="tt-mega-wrapper clearfix"><ul class="tt-mega-list"><li class=" active"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li><li class=""><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li><li class=""><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li><li class=""><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li><li class=""><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li><li class=""><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li></ul><div class="tt-mega-content"><div class="tt-mega-entry  active"><div class="row"><div class="col-sm-3 post-4954328 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-ahmednagar tag-benefits-health-care tag-government tag-patients tag-years"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/years-patients-government-benefits-health-care-ahmednagar/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/man-at-doctor-stock-today-150608_422190ef2842a3864be415494cc7c2ea-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/man-at-doctor-stock-today-150608_422190ef2842a3864be415494cc7c2ea-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/years-patients-government-benefits-health-care-ahmednagar/">वर्षभरात 27 लाख रुग्णांनी घेतला सरकारी आरोग्य सेवेचा लाभ !</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">September 3, 2019 2:42 am</span></div></div></div></div><div class="col-sm-3 post-4954286 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-entry tag-jugalbandi tag-kamble tag-political tag-sena tag-shrirampur"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/kamble-entry-sena-jugalbandi-political-shrirampur/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/JB4-79j1_400x400-1-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/JB4-79j1_400x400-1-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/kamble-entry-sena-jugalbandi-political-shrirampur/">कांबळे यांच्या प्रवेशाआधीच सेनेत ‘जुगलबंदी’</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">September 3, 2019 2:03 am</span></div></div></div></div><div class="col-sm-3 post-4954280 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-distric-first-offense tag-newasa tag-tripal-talak"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/tripal-talak-distric-first-offense-newasa/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/triple-talaq-n-1533835625-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/triple-talaq-n-1533835625-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/tripal-talak-distric-first-offense-newasa/">तिहेरी तलाकचा जिल्ह्यातील पहिला गुन्हा नेवाशात</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">September 3, 2019 1:54 am</span></div></div></div></div><div class="col-sm-3 post-4954271 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-ahmednagar tag-anna-hajare tag-appreciation tag-sp-ishu-sindhu"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/anna-hajare-sp-ishu-sindhu-appreciation-ahmednagar/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/ishu-shindu-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/ishu-shindu-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/anna-hajare-sp-ishu-sindhu-appreciation-ahmednagar/">अण्णा हजारे यांच्याकडून ईशू सिंधू यांचे कौतुक</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">September 3, 2019 1:41 am</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-4954066 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik category-breaking-news tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-939/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/Tree-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/Tree-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-939/">२ कोटी वृक्ष लागवड उद्दिष्ट पूर्ण ; नाशिक राज्यात अव्वल</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date">September 3, 2019 6:35 am</span></div></div></div></div><div class="col-sm-3 post-4954050 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik category-breaking-news tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-938/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/02092019-nagare-patil-cycle-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/02092019-nagare-patil-cycle-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-938/">पोलिस आयुक्तांची सायकलवरून गणपती गस्त ;अधिकार्‍यांसह नाशिककर अचंबित</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date">September 3, 2019 6:30 am</span></div></div></div></div><div class="col-sm-3 post-4954026 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik category-breaking-news tag-evm-machine tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-evm-machine/"> <noscript><img width="144" height="96" src="https://www.deshdoot.com/wp-content/uploads/2018/12/EVM.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2018/12/EVM.jpg 600w, https://www.deshdoot.com/wp-content/uploads/2018/12/EVM-300x200.jpg 300w" sizes="(max-width: 144px) 100vw, 144px" /></noscript><img width="144" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20144%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2018/12/EVM.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2018/12/EVM.jpg 600w, https://www.deshdoot.com/wp-content/uploads/2018/12/EVM-300x200.jpg 300w" data-sizes="(max-width: 144px) 100vw, 144px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-evm-machine/">ईव्हीएम, व्हिव्हिपॅटची चाचणी : पाच दिवस चाचणी, राजकीय पक्ष प्रतिनिधीच्या उपस्थितीत आज ‘मॉक पोल’</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date">September 3, 2019 6:20 am</span></div></div></div></div><div class="col-sm-3 post-4954032 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik category-breaking-news tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-yevla-12/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/yevla-Vivek-Devdhe-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/yevla-Vivek-Devdhe-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-yevla-12/">लोकांना लुबाडणार्‍या तोतया पोलिसास अटक</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/abhay/">Abhay Puntambekar</a></span> <span class="tt-post-date">September 3, 2019 6:20 am</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-4954265 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates tag-featured tag-jalgaon-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-news-615/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/Police-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/Police-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/jalgaon-news-615/">आता ‘दादा, भाऊ‘ नाहीच, होणार कठोर अंमलबजावणी</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">September 3, 2019 4:43 am</span></div></div></div></div><div class="col-sm-3 post-4954273 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates tag-jalgaon tag-muktainagar-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/%e0%a4%ae%e0%a4%82%e0%a4%a6%e0%a5%80%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%95%e0%a4%be%e0%a4%b3%e0%a4%be%e0%a4%a4%e0%a4%b9%e0%a5%80-%e0%a4%9c%e0%a4%a8%e0%a4%a4%e0%a5%87%e0%a4%9a%e0%a5%8d%e0%a4%af/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/Muktainagr-Nathabhau1-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/Muktainagr-Nathabhau1-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/%e0%a4%ae%e0%a4%82%e0%a4%a6%e0%a5%80%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%95%e0%a4%be%e0%a4%b3%e0%a4%be%e0%a4%a4%e0%a4%b9%e0%a5%80-%e0%a4%9c%e0%a4%a8%e0%a4%a4%e0%a5%87%e0%a4%9a%e0%a5%8d%e0%a4%af/">मंदीच्या काळातही जनतेच्या प्रेमाने नाथाभाऊ मालामाल; चाहत्यांचा गराडा!</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">September 3, 2019 3:07 am</span></div></div></div></div><div class="col-sm-3 post-4954247 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates tag-jalgaon-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-news-614/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/06/paus1-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/06/paus1-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/jalgaon-news-614/">जळगाव जिल्ह्यात पावसाने गाठली ८६.३ टक्के सरासरी</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">September 3, 2019 2:46 am</span></div></div></div></div><div class="col-sm-3 post-4954241 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates tag-jalgaon-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-news-613/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/AK2A0366-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/AK2A0366-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/jalgaon-news-613/">ताशांचा आवाज तर्रर्र झाला गणपती माझा नाचत आला</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">September 3, 2019 2:30 am</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-4954157 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-dhule-news category-breaking-news tag-dhule-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/dhule-news-358/"> <noscript><img width="144" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/01/breaking-news-e1546769294390.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="144" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20144%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/01/breaking-news-e1546769294390.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/dhule-news-358/">वाघाडीत मदतीसाठी गेलेल्या एनडीआरएफच्या १४ जवानांना रसायनाची बाधा</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">September 3, 2019 1:31 am</span></div></div></div></div><div class="col-sm-3 post-4954153 post type-post status-publish format-standard has-post-thumbnail hentry category-dhule-news tag-dhule-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/dhule-news-357/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/3-P42-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/3-P42-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/dhule-news-357/">धुळ्यात हॉटेलसह खरेदी-विक्री संघाच्या कार्यालयाला आग; ७० लाखांचे नुकसान</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">September 3, 2019 1:20 am</span></div></div></div></div><div class="col-sm-3 post-4954149 post type-post status-publish format-standard has-post-thumbnail hentry category-dhule-news tag-dhule-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4-%e0%a4%b6%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%82%e0%a4%9a%e0%a5%87-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%b8%e0%a4%be%e0%a4%b9%e0%a4%be%e0%a4%a4/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/3-P28-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/3-P28-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4-%e0%a4%b6%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%82%e0%a4%9a%e0%a5%87-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%b8%e0%a4%be%e0%a4%b9%e0%a4%be%e0%a4%a4/">धुळ्यात श्रींचे उत्साहात स्वागत</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">September 3, 2019 1:09 am</span></div></div></div></div><div class="col-sm-3 post-4954094 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-dhule-news category-breaking-news tag-dhule tag-dondaicha tag-fire-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/dhule-dondaicha-news-12/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/3-P46-Copy-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/3-P46-Copy-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/dhule-dondaicha-news-12/">दोंडाईचात कोल्ड  स्टोरेजला भीषण आग</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">September 3, 2019 1:05 am</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-4954086 post type-post status-publish format-standard has-post-thumbnail hentry category-nandurbar-news tag-nandurbar-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nandurbar-baamkheda-news-2/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/n3-06-bamkheda-Copy-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/n3-06-bamkheda-Copy-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nandurbar-baamkheda-news-2/">बामखेडा येथे अवैध दारू विरूध्द महिलांचा एल्गार</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">September 2, 2019 11:30 pm</span></div></div></div></div><div class="col-sm-3 post-4954064 post type-post status-publish format-standard has-post-thumbnail hentry category-nandurbar-news tag-nandurbar-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/%e0%a4%b0%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a4%a6%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a4%b0%e0%a5%82%e0%a4%a8-%e0%a4%ae%e0%a4%b9%e0%a4%b8%e0%a5%82%e0%a4%b2-%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%ae%e0%a4%9a/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/n3-04-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/n3-04-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/%e0%a4%b0%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a4%a6%e0%a4%be%e0%a4%a8-%e0%a4%95%e0%a4%b0%e0%a5%82%e0%a4%a8-%e0%a4%ae%e0%a4%b9%e0%a4%b8%e0%a5%82%e0%a4%b2-%e0%a4%95%e0%a4%b0%e0%a5%8d%e0%a4%ae%e0%a4%9a/">रक्तदान करून महसूल कर्मचार्‍यांनी केला शासनाचा निषेध</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">September 2, 2019 11:20 pm</span></div></div></div></div><div class="col-sm-3 post-4954068 post type-post status-publish format-standard has-post-thumbnail hentry category-nandurbar-news tag-nandurbar-news tag-taloda"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nandurbar-news-298/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/mtM§V-183x96.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/mtM§V-183x96.jpg 183w, https://www.deshdoot.com/wp-content/uploads/2019/09/mtM§V-537x279.jpg 537w" sizes="(max-width: 183px) 100vw, 183px" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/mtM§V-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/mtM§V-183x96.jpg 183w, https://www.deshdoot.com/wp-content/uploads/2019/09/mtM§V-537x279.jpg 537w" data-sizes="(max-width: 183px) 100vw, 183px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nandurbar-news-298/">खापर ग्रामपंचायतीची विकासाकडे वाटचाल दीड कोटींच्या कामांचे उद्घाटन</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">September 2, 2019 11:12 pm</span></div></div></div></div><div class="col-sm-3 post-4954065 post type-post status-publish format-standard has-post-thumbnail hentry category-nandurbar-news tag-accident tag-nandurbar"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/%e0%a4%b0%e0%a5%81%e0%a4%97%e0%a5%8d%e0%a4%a3%e0%a4%be%e0%a4%82%e0%a4%a8%e0%a4%be-%e0%a4%98%e0%a5%87%e0%a4%8a%e0%a4%a8-%e0%a4%9c%e0%a4%be%e0%a4%a3%e0%a4%be%e0%a4%b0%e0%a5%8d%e2%80%8d%e0%a4%af%e0%a4%be/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/05/accident-images-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/05/accident-images-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/%e0%a4%b0%e0%a5%81%e0%a4%97%e0%a5%8d%e0%a4%a3%e0%a4%be%e0%a4%82%e0%a4%a8%e0%a4%be-%e0%a4%98%e0%a5%87%e0%a4%8a%e0%a4%a8-%e0%a4%9c%e0%a4%be%e0%a4%a3%e0%a4%be%e0%a4%b0%e0%a5%8d%e2%80%8d%e0%a4%af%e0%a4%be/">रुग्णांना घेऊन जाणार्‍या बसला पिकअपची धडक</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">September 2, 2019 11:06 pm</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-4954067 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-leopard"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/deshdoot-times-peoples-perspective-towards-the-leopard-is-pathetic-nashik/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/2-lepord-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/2-lepord-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/deshdoot-times-peoples-perspective-towards-the-leopard-is-pathetic-nashik/">People’s perspective towards the leopard is pathetic; Role of media important for forest dept: DCF Phule</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/gauravpardeshi/">Gaurav Pardeshi</a></span> <span class="tt-post-date">September 3, 2019 6:46 am</span></div></div></div></div><div class="col-sm-3 post-4953983 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news tag-bill-and-melinda-gates-foundation tag-pm-modi"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/deshdoot-times-pm-modi-to-get-award-from-bill-melinda-gates-foundation-new-delhi/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/modi-and-bill-gates-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/modi-and-bill-gates-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/deshdoot-times-pm-modi-to-get-award-from-bill-melinda-gates-foundation-new-delhi/">PM Modi to get award from Bill &#038; Melinda Gates Foundation</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/gauravpardeshi/">Gaurav Pardeshi</a></span> <span class="tt-post-date">September 2, 2019 7:48 pm</span></div></div></div></div><div class="col-sm-3 post-4953968 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news category-featured tag-fda tag-fda-notice-15-restaurants tag-food-and-drug-administration"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/deshdoot-times-15-restaurants-get-fda-notice-nashik/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/08/FDA-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/08/FDA-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/deshdoot-times-15-restaurants-get-fda-notice-nashik/">15 restaurants get FDA notice</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/gauravpardeshi/">Gaurav Pardeshi</a></span> <span class="tt-post-date">September 2, 2019 4:57 pm</span></div></div></div></div><div class="col-sm-3 post-4953920 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news category-featured tag-nashik-rain tag-rain-in-the-city tag-rainy-season"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/deshdoot-times-rains-likely-to-visit-again-nashik-nasik/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/1-1-1-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/1-1-1-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/deshdoot-times-rains-likely-to-visit-again-nashik-nasik/">Rains likely to visit again</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/gauravpardeshi/">Gaurav Pardeshi</a></span> <span class="tt-post-date">September 2, 2019 3:13 pm</span></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4592239 parent"><a href="https://www.deshdoot.com/category/national-international/">देश विदेश<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168 parent"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910627"><a href="https://www.deshdoot.com/category/featured/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3%e0%a4%bf%e0%a4%95/">शैक्षणिक</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie/">सेल्फी</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910637"><a href="https://www.deshdoot.com/category/%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97/">उद्योग</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat/">हिट-चाट</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4806002"><a href="https://www.deshdoot.com/category/my-nashik/">माझं नाशिक</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4809768"><a href="https://www.deshdoot.com/ganesh-festival-and-ganapati-news-from-nashik/">गणेशोत्सव विशेष</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4833623"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/">डिजिटल दीपोत्सव</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718934"><a href="https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/">कर्मयोगिनी</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4786278"><a href="https://www.deshdoot.com/category/deshdoot-tejas/">देशदूत तेजस पुरस्कार (मुलाखती)</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4893758"><a>लोकसभेचा रणसंग्राम</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4918486"><a href="https://www.deshdoot.com/category/%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%a6%e0%a5%82%e0%a4%a4-%e0%a4%b8%e0%a4%82%e0%a4%b5%e0%a4%be%e0%a4%a6-%e0%a4%95%e0%a4%9f%e0%a5%8d%e0%a4%9f%e0%a4%be/">देशदूत संवाद कट्टा</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4951402 parent mega "><a title="वाचा सविस्तर बातम्या/विशेष लेख" href="https://www.deshdoot.com/category/ganesh-festival-nashik-deshdoot/">यंदाचा गणेशोत्सव</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a href="https://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a href="https://www.deshdoot.com/category/editorial/">संपादकीय</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189 parent"><a href="https://www.deshdoot.com/category/e-paper/">ई-पेपर<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4819314"><a href="https://www.deshdoot.com/category/e-sarwmat/">E Sarwmat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times/">E Nagar Times</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4818177"><a href="https://www.deshdoot.com/category/e-nashik/">E Nashik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule/">E-Dhule</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a href="https://www.deshdoot.com/category/nandurbar/">E-Nandurbar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a href="https://www.deshdoot.com/category/e-jalgaon/">E-Jalgaon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a href="https://www.deshdoot.com/category/e-dt/">E-Deshdoot Times</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827902"><a href="https://www.deshdoot.com/category/e-paper/bhavishyavedh-deshdoot-sarvamat/">E-Bhavishyavedh</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589162"><a href="https://www.deshdoot.com/category/sports/">क्रीडा</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4738436"><a href="https://cashkaro.com/shop/deshdoot-exclusive-offers?r=1723159&#038;utm_source=NewspaperTab&#038;utm_medium=Deshdoot">Offers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910638"><a href="https://www.deshdoot.com/category/arogydoot/">आरोग्यदूत</a></li></ul></nav><div class="nav-more"><div class="tt-sponsor clearfix"><div class="tt-sponsor-info"> <a class="tt-sponsor-title c-h6" href="http://bit.ly/DesWhatsappNews" target="_blank">व्हाट्सअँपवर बातम्या मिळवण्या साठी क्लिक करा </a><div class="simple-text size-2"></div> <a class="c-btn type-1" href="http://bit.ly/DesWhatsappNews" target="_blank"><span><i class="fa fa-whatsapp"></i> WHATSAPP</span></a></div></div></div><div class="nav-more nav-more-left"><div class="tt-post-breaking-news tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/deshdoot-times-peoples-perspective-towards-the-leopard-is-pathetic-nashik/"> <noscript><img width="110" height="81" src="https://www.deshdoot.com/wp-content/uploads/2019/09/2-lepord-110x81.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="110" height="81" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2081%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/2-lepord-110x81.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"><h6 class="c-h6 tt-breaking-title">Latest News</h6> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/deshdoot-times-peoples-perspective-towards-the-leopard-is-pathetic-nashik/">People’s perspective towards the leopard is pathetic; Role of media important for forest dept: DCF Phule</a></div></div></div><div class="top-line clearfix"><div class="container"><div class="top-line-left"><div class="top-line-entry"><ul class="top-menu"><li><a href="javascript:void(0)">Tuesday, September 03, 2019</a></li><li id="menu-item-4589737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589737"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li><li id="menu-item-4589734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4589734"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li><li id="menu-item-4589735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589735"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li><li id="menu-item-4589736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589736"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li><li id="menu-item-4589738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589738"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li><li id="menu-item-4589733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589733"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li></ul></div></div><div class="top-line-right"><div class="top-line-entry"><ul class="top-social"><li><a href="https://www.facebook.com/deshdoot/"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/deshdoot/"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/deshdoot"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg"><i class="fa fa-youtube"></i></a></li></ul></div></div></div></div></div></div></div></header><div class="tt-header-height tt-header-margin"></div><div class="container"><div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div><div class="row"><div class="col-md-8"><article class="post-4954265 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates tag-featured tag-jalgaon-news"><div class="tt-blog-category post-single text-center"> <a class="c-btn type-3 color-3" href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></div><div class="empty-space marg-lg-b10"></div><h1 class="c-h1 text-center">आता ‘दादा, भाऊ‘ नाहीच, होणार कठोर अंमलबजावणी</h1><div class="empty-space marg-lg-b5"></div><div class="text-center"><div class="tt-blog-user clearfix"><a class="tt-blog-user-img" href="https://www.deshdoot.com/author/nikhil-wani/"> </a><div class="tt-blog-user-content"> <span class="tt-post-author-single"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date-single">September 3, 2019 4:43 am</span></div></div></div><div class="empty-space marg-lg-b10"></div><div class="tt-share position-2"><h5 class="tt-share-title">Share</h5><ul class="tt-share-list"><li><a class="tt-share-facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.deshdoot.com/jalgaon-news-615/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a class="tt-share-twitter" target="_blank" href="https://twitter.com/home?status=https://www.deshdoot.com/jalgaon-news-615/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a class="tt-share-pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://www.deshdoot.com/wp-content/uploads/2019/09/Police-600x505.jpg&amp;description=%E0%A4%86%E0%A4%A4%E0%A4%BE+%E2%80%98%E0%A4%A6%E0%A4%BE%E0%A4%A6%E0%A4%BE%2C+%E0%A4%AD%E0%A4%BE%E0%A4%8A%E2%80%98+%E0%A4%A8%E0%A4%BE%E0%A4%B9%E0%A5%80%E0%A4%9A%2C+%E0%A4%B9%E0%A5%8B%E0%A4%A3%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%A0%E0%A5%8B%E0%A4%B0+%E0%A4%85%E0%A4%82%E0%A4%AE%E0%A4%B2%E0%A4%AC%E0%A4%9C%E0%A4%BE%E0%A4%B5%E0%A4%A3%E0%A5%80"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li><li><a class="tt-share-google" target="_blank" href="https://plus.google.com/share?url=https://www.deshdoot.com/jalgaon-news-615/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a class="tt-share-linkedin" target="_blank" href=" https://www.linkedin.com/shareArticle?mini=true&url=https://www.deshdoot.com/jalgaon-news-615/"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li><li><a class="tt-share-telegram" target="_blank" href=" https://telegram.me/share/url=https://www.deshdoot.com/jalgaon-news-615/"><i class="fa fa-telegram" aria-hidden="true"></i></a></li><li><a class="tt-share-whatsapp" target="_blank" href="whatsapp://send?text=https://www.deshdoot.com/jalgaon-news-615/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div><div class="tt-devider"></div><div class="empty-space marg-lg-b20"></div><a class="tt-thumb" href="https://www.deshdoot.com/wp-content/uploads/2019/09/Police.jpg"> <noscript><img class="img-responsive" src="https://www.deshdoot.com/wp-content/uploads/2019/09/Police-600x394.jpg" ></noscript><img class="lazyload img-responsive" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/Police-600x394.jpg" > <span class="tt-thumb-icon"> <i class="fa fa-arrows-alt" aria-hidden="true"></i> </span> </a><div class="empty-space marg-lg-b40 marg-sm-b30"></div><div class="simple-text size-4 tt-content title-droid margin-big"><p>जळगाव | वाहन चालकांकडून होणार्‍या नियमांचे उल्लंघन, रस्त्यांच्या परीस्थितीकडे लक्ष न देता बेदरकारपणे वाहने चालविण्याने दिवसेंदिवस वाढणार्‍या अपघातांची संख्या लक्षात घेता केंद्र तसेच राज्य प्रशासनाकडून रस्ते वाहतुकीच्या नियमांसंदर्भात अत्यंत कडक पावले उचलण्यात आली असून जिल्हा परीसरात प्रशासनाकडून देखिल अंमलबजावणी करण्यात येत असल्याचे चित्र दिसून आले. दुचाकी चारचाकी वाहनचालकांकडे वाहन परवान्यासह वाहतूक कर्मचार्‍यांनी मागणी केलेली कागदपत्रांसह हेल्मेट, सीटबेल्टची अंमलबजावणीसह वाहतूकीच्या नियम पाळणे आवश्यक ठरणार आहे. त्यामुळे  ‘दादा, भाउ‘गिरी फोनाफोनी करून दंड टाळण्याचा प्रयत्न केल्यास दंडाची पावती घरपोच ऑनलाईनव्दारा संबंधित वाहनधारकास प्राप्त होणार आहे</p><p>शहर तसेच जिल्हा परीसरातून राज्य महामार्ग, राज्य मार्ग, इजिमा, प्रजिमा अशा रस्त्यांच्या सुविधा काही ठिकाणी प्रशासनाच्या दुर्लक्षामुळे रस्त्यांची मोठया प्रमाणावर दुर्दशा होवून मोठमोठे खड्डेमय रस्त्यांमुळे तर काही ठिकाणी वाहनचालकांच्या बेपर्वावृत्तीने वाहन चालविण्याने अनेक अपघात झालेल पहावयास मिळतात. यात बर्‍याच अपघातग्रस्त ठिकाणी जागीच मृत्यू तर काही गंभीर जखमी होउन जायबंदी देखिल झालेले आहेत. शहरात देखिल अनेक वाहनचालक उलट दिशेन वाहने वेगात घेउन जाताना दिसतात तर बहुतांश शाळा महाविद्यालयीन युवक युवतींकडे अनेक प्रकारची वाहने असली तरी वाहन चालविण्याचा परवानाच नसतो. शिवाय रस्ते वाहतुकीच्या नियमांचा गंधच नसतो.</p><p><b>घरपोच मिळणार दंडात्मक पावती</b></p><p>दुचाकी धारकांना वाहन चालकांना हेल्मेट, चारचाकी वाहनधारकांना सीटबेल्ट बांधण्याची सक्तीचे तर वाहन चालविण्याचा परवाना जवळ असणे आवश्यक आहे.  ट्रीपल सीट, हेल्मेटसह परवाना सोबत नसल्यास किमान २०० रूपये,  सिग्नल जंपींग २०० रूपये व तीन महिने परवाना निलंबीत, परवाना काढलेलाच नाही तर १०००रूपये अशी दंडात्मक रकम भरावी लागणार आहे.</p><p><b>पालकांनी सजग व्हावे</b></p><p>वनस्टेट वन चलनानुसार वाहतुक शाखा पोलिस कर्मचार्‍यांकडे असलेल्या मशीनमधे वाहनचालकावर पहिला गुन्हा नोंद असून तो भरला नसेल तर त्याची नोंद लगेच पहाता येवू शकते. अजाणतेपणे झालेल्या अपघातामुळे कुटुंबाला आर्थीक नुकसानीस सामोरे जाउन प्रसंगी कुटूंबच कोसळून पडते त्यामुळे होणार्‍या दुष्परीणामांची जाणीव ठेवून पालकांनी अल्पवयीन पाल्यांजवळ वाहने देवू नयेत.</p><p><b>-मुनसफ पठाण</b></p></div></article><div class="empty-space marg-lg-b30 marg-sm-b30"></div> <span class="tt-tag-title">Tags:</span><ul class="tt-tags"><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/featured/" rel="tag">Featured</a></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon-news/" rel="tag">Jalgaon news</a></li></ul><div class="empty-space marg-lg-b40 marg-sm-b20"></div><div class='ads-single-pg'></div><div class="empty-space marg-lg-b40 marg-sm-b20"></div><div class="row"><div class="col-sm-6"><div class="tt-blog-nav left"><div class="tt-blog-nav-label">Previous Article</div> <a class="tt-blog-nav-title" href="https://www.deshdoot.com/%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4-%e0%a4%b5%e0%a4%bf-%e0%a4%b5%e0%a4%bf%e0%a4%82%e0%a4%a1%e0%a5%80%e0%a4%9c-%e0%a4%95%e0%a4%b8%e0%a5%8b%e0%a4%9f%e0%a5%80-%e0%a4%b8%e0%a4%be%e0%a4%ae%e0%a4%a8/" rel="prev">भारत वि. विंडीज कसोटी सामना टीम इंडिया विजयाकडे</a></div><div class="empty-space marg-xs-b20"></div></div><div class="col-sm-6"><div class="tt-blog-nav right"><div class="tt-blog-nav-label">Next Article</div> <a class="tt-blog-nav-title" href="https://www.deshdoot.com/3-september-2019/" rel="next">3 September 2019</a></div></div></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><div class="tt-title-block"><h3 class="tt-title-text">You Might also Like</h3></div><div class="empty-space marg-lg-b25"></div><div class="row"><div class="col-xs-6 col-sm-4 col-lg-3 post-4951291 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates tag-featured tag-jalgaon-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-news-589/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/08/IMG_20190826_174023-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/08/IMG_20190826_174023-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/jalgaon-news-589/"><small>बंदी असूनही सार्वजनिक ठिकाणी धूम्रपान</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">August 27, 2019 2:55 am</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div><div class="col-xs-6 col-sm-4 col-lg-3 post-4941673 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates tag-featured tag-friendship-day tag-jalgaon"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-news-498/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/08/18958266-friendship-band-of-blue-thread-and-different-beads-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/08/18958266-friendship-band-of-blue-thread-and-different-beads-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/jalgaon-news-498/"><small>जागतिक मैत्री दिनाची तरुणाईमध्ये ‘क्रेझ’</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">August 4, 2019 12:57 am</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div><div class="col-xs-6 col-sm-4 col-lg-3 post-4924966 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates tag-doctors-day tag-featured tag-jalgaon tag-krushnaraj-patil"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgoan-doctors-day-featured/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/07/Doctors-Day-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/Doctors-Day-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/jalgoan-doctors-day-featured/"><small>पूर्वग्रहदूषित वृत्तांमुळे अपप्रवृत्ती, गैरसमज होण्यात वाढ</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">July 1, 2019 2:09 am</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div><div class="col-xs-6 col-sm-4 col-lg-3 post-4924951 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates tag-doctors-day tag-featured tag-jalgaon tag-ravindra-patil"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-doctors-day-featured-3/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/07/Doctors-Day-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/Doctors-Day-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/jalgaon-doctors-day-featured-3/"><small>रुग्ण-डॉक्टरांमधील वाढता दुरावा देतोय हल्ल्याच्या घटनांना आमंत्रण</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span> <span class="tt-post-date">July 1, 2019 1:56 am</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div></div><div class="empty-space marg-lg-b40 marg-sm-b30"></div><div class="tt-devider"></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><section class="coment-item"><div class="tt-comment-form tt-comment-form clearfix"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jalgaon-news-615/#respond" style="display:none;">Cancel Comment</a></small></h3><form action="https://www.deshdoot.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p><textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Your Comment"></textarea><div class="row"><div class="col-sm-12"> <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Name" maxlength="100"><input type="email" name="email" id="email" placeholder="Email" class="c-input placeholder" maxlength="100"><input type="text" name="url" id="website" placeholder="Website" class="c-input placeholder" maxlength="100"></div></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div><div class="si_captcha_small"><noscript><img id="si_image_com" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=kgTQqd0sg2JnxxkS" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" /></noscript><img class="lazyload" id="si_image_com" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20132%2045%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=kgTQqd0sg2JnxxkS" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" /> <input id="si_code_com" name="si_code_com" type="hidden"  value="kgTQqd0sg2JnxxkS" /><div id="si_refresh_com"> <a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;"> <noscript><img class="si_captcha_refresh" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></noscript><img class="lazyload si_captcha_refresh" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2022%2020%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a></div></div><p id="si_captcha_code_p"> <input id="si_captcha_code" name="si_captcha_code" type="text" /> <label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span></p><p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="प्रतिक्रिया नोंदवा" /> <input type='hidden' name='comment_post_ID' value='4954265' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></section></div><div class="col-md-4"><div class="sidebar pleft75 sidebar-heading-style1 right-sidebar"><div class="empty-space marg-sm-b60"></div><div id="custom_html-15" class="widget_text custom-sidebar sidebar-item widget widget_custom_html"><div class="tt-title-block"><h3 class="widget-title tt-title-text">Live Tweets</h3></div><div class="empty-space marg-lg-b20"></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/deshdoot" data-theme="light" data-tweet-limit="4" data-link-color="#2B7BB9">Tweets by deshdoot</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="empty-space marg-lg-b30"></div><div id="custom_html-16" class="widget_text custom-sidebar sidebar-item widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="tt-sponsor-info sidebar-whatsapp"> <a class="tt-sponsor-title c-h5" href="http://bit.ly/DesWhatsappNews" target="_blank" rel="noopener noreferrer">व्हाट्सअँपवर बातम्या मिळवण्या साठी क्लिक करा </a><div class="simple-text size-2"></div> <a class="c-btn type-1" href="http://bit.ly/DesWhatsappNews" target="_blank" rel="noopener noreferrer"><span><i class="fa fa-whatsapp"></i> WHATSAPP</span></a></div></div></div><div class="empty-space marg-lg-b30"></div><div id="tabbed-posts-3" class="custom-sidebar sidebar-item widget widget_posts_tabbed_entries"><div class="tt-tab-wrapper type-1 clearfix"><div class="tt-tab-nav-wrapper"><div  class="tt-nav-tab"><div class="tt-nav-tab-item active"><i class="material-icons">trending_up</i>ट्रेण्डिंग</div><div class="tt-nav-tab-item"><i class="material-icons">whatshot</i>वाचकांची पसंती</div></div></div><div class="tt-tabs-content clearfix"><div class="tt-tab-info active"><ul class="tt-post-list"><li><div class="tt-post type-7 clearfix post-4911934 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-must-read category-national-international category-breaking-news category-139"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1065/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/05/l_aa-1500981339_835x547-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/05/l_aa-1500981339_835x547-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/05/l_aa-1500981339_835x547-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/05/l_aa-1500981339_835x547-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/05/l_aa-1500981339_835x547-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/05/l_aa-1500981339_835x547-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/05/l_aa-1500981339_835x547-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/05/l_aa-1500981339_835x547-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1065/">मोदींचा शपथविधी: शाही जेवण, ६००० पाहुणे</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/must-read/" rel="category tag">आवर्जून वाचाच</a>, <a href="https://www.deshdoot.com/category/national-international/" rel="category tag">देश विदेश</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a>, <a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/" rel="category tag">राजकीय</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4915942 post type-post status-publish format-video has-post-thumbnail hentry category-maharashtra category-must-read category-jalgaon-updates category-breaking-news post_format-post-format-video"><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1121/">#Video # आषाढी आली.. सवे घेवूनी भक्त मेळा ! मुक्ताई निघाली पंढरीला!!</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/must-read/" rel="category tag">आवर्जून वाचाच</a>, <a href="https://www.deshdoot.com/category/jalgaon-updates/" rel="category tag">﻿जळगाव</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4918435 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-maharashtra category-must-read category-breaking-news category-139"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1159/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/06/Untitled-1-18-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/Untitled-1-18-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/06/Untitled-1-18-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/06/Untitled-1-18-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/06/Untitled-1-18-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/06/Untitled-1-18-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/06/Untitled-1-18-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/06/Untitled-1-18-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1159/">राज्य मंत्रिमंडळाचा उद्या विस्तार : शिवसेनेला उपमुख्यमंत्रिपद ?</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/must-read/" rel="category tag">आवर्जून वाचाच</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a>, <a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/" rel="category tag">राजकीय</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4922355 post type-post status-publish format-video has-post-thumbnail hentry category-must-read category-jalgaon-updates category-breaking-news post_format-post-format-video"><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1198/"># Video # अमळनेर नगराध्यक्षाच्या खुर्चीला हार :  सत्ताधारी नगरसेवकांचा पिण्याच्या पाण्यासाठी एल्गार</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/must-read/" rel="category tag">आवर्जून वाचाच</a>, <a href="https://www.deshdoot.com/category/jalgaon-updates/" rel="category tag">﻿जळगाव</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li></ul> <a class="c-btn type-2" href="https://www.deshdoot.com/">Show More</a></div><div class="tt-tab-info"><ul class="tt-post-list"><li><div class="tt-post type-7 clearfix post-4954016 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-maharashtra category-breaking-news tag-cctv-in-mumbai tag-cctv-in-mumbai-and-pune-city tag-cctv-in-pune-city"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/more-than-1100-crimes-have-been-resolved-due-to-cctv-in-mumbai-pune/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/09/cctv-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/cctv-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/cctv-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/cctv-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/cctv-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/cctv-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/cctv-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/cctv-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/more-than-1100-crimes-have-been-resolved-due-to-cctv-in-mumbai-pune/">मुंबई, पुणे शहरातील सीसीटीव्हीमुळे 1100 हून अधिक गुन्ह्यांची उकल</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4953938 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-maharashtra category-breaking-news tag-abdul-sattar tag-at-matoshree tag-get-entered tag-in-shiv-sena tag-mumbai tag-today"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/mumbai-mla-abdul-sattar-get-entered-in-shiv-sena-today-at-matoshree/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/09/ambdul-sattar-80x80.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/ambdul-sattar-80x80.jpeg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/ambdul-sattar-150x150.jpeg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/ambdul-sattar-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/ambdul-sattar-80x80.jpeg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/ambdul-sattar-80x80.jpeg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/ambdul-sattar-150x150.jpeg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/ambdul-sattar-300x300.jpeg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/mumbai-mla-abdul-sattar-get-entered-in-shiv-sena-today-at-matoshree/">सिल्लोडचे माजी आमदार अब्दुल सत्तारही शिवबंधनात</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4953496 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-maharashtra category-breaking-news tag-flood-affected-help tag-revenue-minister-chandrakant-patil"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/a-detailed-memorandum-will-be-submitted-to-the-central-government-for-help-maharashtra/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/09/disaster-meeting-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/disaster-meeting-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/disaster-meeting-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/disaster-meeting-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/disaster-meeting-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/disaster-meeting-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/disaster-meeting-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/disaster-meeting-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/a-detailed-memorandum-will-be-submitted-to-the-central-government-for-help-maharashtra/">मदतीसाठी केंद्र शासनाला सविस्तर ज्ञापन सादर करणार- महसूलमंत्री चंद्रकांत पाटील</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4953465 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-maharashtra category-breaking-news tag-appointed tag-bhagat-singh-koshyari tag-governor-of-maharashtra"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/bhagat-singh-koshari-appointed-as-new-governor-of-maharashtra/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/09/bhagat_singh_koshyari-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/bhagat_singh_koshyari-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/bhagat_singh_koshyari-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/bhagat_singh_koshyari-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/bhagat_singh_koshyari-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/bhagat_singh_koshyari-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/bhagat_singh_koshyari-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/bhagat_singh_koshyari-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/bhagat-singh-koshari-appointed-as-new-governor-of-maharashtra/">महाराष्ट्राचे नवे राज्यपाल म्हणून भगतसिंह कोश्‍यारी यांची नियुक्ती</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li></ul> <a class="c-btn type-2" href="https://www.deshdoot.com/">Show More</a></div></div></div></div><div class="empty-space marg-lg-b30"></div><div id="recent-posts-4" class="custom-sidebar sidebar-item widget widget_recent_posts_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">ताज्या बातम्या</h3></div><div class="empty-space marg-lg-b20"></div><ul class="tt-post-list dark"><li><div class="tt-post type-7 dark clearfix post-4954067 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-leopard"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/deshdoot-times-peoples-perspective-towards-the-leopard-is-pathetic-nashik/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/09/2-lepord-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/2-lepord-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/2-lepord-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/2-lepord-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/2-lepord-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/2-lepord-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/2-lepord-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/2-lepord-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/deshdoot-times-peoples-perspective-towards-the-leopard-is-pathetic-nashik/">People’s perspective towards the leopard is pathetic; Role of media important for forest dept: DCF Phule</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/" rel="category tag">Deshdoot Times</a>, <a href="https://www.deshdoot.com/category/dt-city-news/" rel="category tag">DT City News</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-4954066 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik category-breaking-news tag-nashik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-939/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/09/Tree-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/Tree-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/Tree-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/Tree-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/Tree-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/Tree-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/Tree-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/Tree-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-939/">२ कोटी वृक्ष लागवड उद्दिष्ट पूर्ण ; नाशिक राज्यात अव्वल</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-4954050 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik category-breaking-news tag-nashik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-938/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/09/02092019-nagare-patil-cycle-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/02092019-nagare-patil-cycle-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/02092019-nagare-patil-cycle-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/02092019-nagare-patil-cycle-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/02092019-nagare-patil-cycle-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/02092019-nagare-patil-cycle-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/02092019-nagare-patil-cycle-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/02092019-nagare-patil-cycle-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-938/">पोलिस आयुक्तांची सायकलवरून गणपती गस्त ;अधिकार्‍यांसह नाशिककर अचंबित</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-4954026 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik category-breaking-news tag-evm-machine tag-nashik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-evm-machine/"> <noscript><img width="80" height="53" src="https://www.deshdoot.com/wp-content/uploads/2018/12/EVM.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2018/12/EVM.jpg 600w, https://www.deshdoot.com/wp-content/uploads/2018/12/EVM-300x200.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="53" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2053%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2018/12/EVM.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2018/12/EVM.jpg 600w, https://www.deshdoot.com/wp-content/uploads/2018/12/EVM-300x200.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-evm-machine/">ईव्हीएम, व्हिव्हिपॅटची चाचणी : पाच दिवस चाचणी, राजकीय पक्ष प्रतिनिधीच्या उपस्थितीत आज ‘मॉक पोल’</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-4954032 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik category-breaking-news tag-nashik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-yevla-12/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/09/yevla-Vivek-Devdhe-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/yevla-Vivek-Devdhe-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/yevla-Vivek-Devdhe-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/yevla-Vivek-Devdhe-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/yevla-Vivek-Devdhe-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/yevla-Vivek-Devdhe-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/yevla-Vivek-Devdhe-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/yevla-Vivek-Devdhe-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-yevla-12/">लोकांना लुबाडणार्‍या तोतया पोलिसास अटक</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li></ul></div><div class="empty-space marg-lg-b30"></div><div id="tag_cloud-9" class="custom-sidebar sidebar-item widget widget_tag_cloud"><div class="tt-title-block"><h3 class="widget-title tt-title-text">Quick Search</h3></div><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/accident/" class="tag-cloud-link tag-link-151 tag-link-position-1" style="font-size: 9.5272727272727pt;" aria-label="accident (300 items)">accident</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahemadnagar/" class="tag-cloud-link tag-link-577 tag-link-position-2" style="font-size: 14.024242424242pt;" aria-label="Ahemadnagar (1,018 items)">Ahemadnagar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahmednagar/" class="tag-cloud-link tag-link-328 tag-link-position-3" style="font-size: 17.333333333333pt;" aria-label="ahmednagar (2,530 items)">ahmednagar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/bjp/" class="tag-cloud-link tag-link-174 tag-link-position-4" style="font-size: 9.1030303030303pt;" aria-label="BJP (268 items)">BJP</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/blog/" class="tag-cloud-link tag-link-1600 tag-link-position-5" style="font-size: 12.412121212121pt;" aria-label="blog (665 items)">blog</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/breaking-news/" class="tag-cloud-link tag-link-38 tag-link-position-6" style="font-size: 18.09696969697pt;" aria-label="Breaking News (3,119 items)">Breaking News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime/" class="tag-cloud-link tag-link-196 tag-link-position-7" style="font-size: 13.345454545455pt;" aria-label="crime (852 items)">crime</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime-news/" class="tag-cloud-link tag-link-5338 tag-link-position-8" style="font-size: 9.6969696969697pt;" aria-label="crime news (316 items)">crime news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot/" class="tag-cloud-link tag-link-177 tag-link-position-9" style="font-size: 14.024242424242pt;" aria-label="deshdoot (1,013 items)">deshdoot</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-e-paper/" class="tag-cloud-link tag-link-21704 tag-link-position-10" style="font-size: 10.545454545455pt;" aria-label="Deshdoot E Paper (400 items)">Deshdoot E Paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times/" class="tag-cloud-link tag-link-242 tag-link-position-11" style="font-size: 14.448484848485pt;" aria-label="deshdoot times (1,140 items)">deshdoot times</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times-e-paper/" class="tag-cloud-link tag-link-22027 tag-link-position-12" style="font-size: 9.6121212121212pt;" aria-label="Deshdoot Times E paper (306 items)">Deshdoot Times E paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/dhule/" class="tag-cloud-link tag-link-39 tag-link-position-13" style="font-size: 17.078787878788pt;" aria-label="dhule (2,366 items)">dhule</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/dhule-news/" class="tag-cloud-link tag-link-245 tag-link-position-14" style="font-size: 11.478787878788pt;" aria-label="dhule news (510 items)">dhule news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/election/" class="tag-cloud-link tag-link-227 tag-link-position-15" style="font-size: 9.2727272727273pt;" aria-label="election (284 items)">election</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon/" class="tag-cloud-link tag-link-51 tag-link-position-16" style="font-size: 19.284848484848pt;" aria-label="jalgaon (4,255 items)">jalgaon</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon-news/" class="tag-cloud-link tag-link-2483 tag-link-position-17" style="font-size: 11.563636363636pt;" aria-label="Jalgaon news (528 items)">Jalgaon news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgoan/" class="tag-cloud-link tag-link-2469 tag-link-position-18" style="font-size: 9.2727272727273pt;" aria-label="Jalgoan (281 items)">Jalgoan</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/latest-news/" class="tag-cloud-link tag-link-578 tag-link-position-19" style="font-size: 15.890909090909pt;" aria-label="Latest News (1,705 items)">Latest News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/maharashtra/" class="tag-cloud-link tag-link-55 tag-link-position-20" style="font-size: 14.278787878788pt;" aria-label="maharashtra (1,093 items)">maharashtra</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/marathi-news/" class="tag-cloud-link tag-link-247 tag-link-position-21" style="font-size: 14.024242424242pt;" aria-label="marathi news (1,024 items)">marathi news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/mumbai/" class="tag-cloud-link tag-link-59 tag-link-position-22" style="font-size: 10.8pt;" aria-label="mumbai (428 items)">mumbai</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nandurbar/" class="tag-cloud-link tag-link-61 tag-link-position-23" style="font-size: 16.739393939394pt;" aria-label="nandurbar (2,131 items)">nandurbar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nandurbar-news/" class="tag-cloud-link tag-link-42032 tag-link-position-24" style="font-size: 10.884848484848pt;" aria-label="nandurbar news (433 items)">nandurbar news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik/" class="tag-cloud-link tag-link-13 tag-link-position-25" style="font-size: 22pt;" aria-label="Nashik (8,915 items)">Nashik</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik-newsgram/" class="tag-cloud-link tag-link-24061 tag-link-position-26" style="font-size: 8pt;" aria-label="Nashik newsgram (197 items)">Nashik newsgram</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nasik/" class="tag-cloud-link tag-link-62 tag-link-position-27" style="font-size: 16.654545454545pt;" aria-label="nasik (2,087 items)">nasik</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ncp/" class="tag-cloud-link tag-link-338 tag-link-position-28" style="font-size: 8.169696969697pt;" aria-label="ncp (210 items)">ncp</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/news/" class="tag-cloud-link tag-link-65 tag-link-position-29" style="font-size: 15.636363636364pt;" aria-label="news (1,567 items)">news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/north-maharashtra/" class="tag-cloud-link tag-link-579 tag-link-position-30" style="font-size: 14.024242424242pt;" aria-label="North Maharashtra (1,033 items)">North Maharashtra</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/political/" class="tag-cloud-link tag-link-2501 tag-link-position-31" style="font-size: 10.121212121212pt;" aria-label="Political (350 items)">Political</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sampadkiya-lekh/" class="tag-cloud-link tag-link-29947 tag-link-position-32" style="font-size: 8.6787878787879pt;" aria-label="Sampadkiya Lekh (241 items)">Sampadkiya Lekh</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sampadkiya-page/" class="tag-cloud-link tag-link-14774 tag-link-position-33" style="font-size: 10.715151515152pt;" aria-label="Sampadkiya Page (412 items)">Sampadkiya Page</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shirdi/" class="tag-cloud-link tag-link-79 tag-link-position-34" style="font-size: 9.5272727272727pt;" aria-label="shirdi (300 items)">shirdi</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shrirampur/" class="tag-cloud-link tag-link-343 tag-link-position-35" style="font-size: 9.8666666666667pt;" aria-label="shrirampur (331 items)">shrirampur</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sport-page/" class="tag-cloud-link tag-link-16010 tag-link-position-36" style="font-size: 13.175757575758pt;" aria-label="Sport Page (815 items)">Sport Page</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/statement/" class="tag-cloud-link tag-link-3436 tag-link-position-37" style="font-size: 8.8484848484848pt;" aria-label="statement (252 items)">statement</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trending/" class="tag-cloud-link tag-link-580 tag-link-position-38" style="font-size: 14.024242424242pt;" aria-label="trending (1,016 items)">trending</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trends/" class="tag-cloud-link tag-link-581 tag-link-position-39" style="font-size: 14.024242424242pt;" aria-label="trends (1,016 items)">trends</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/water/" class="tag-cloud-link tag-link-275 tag-link-position-40" style="font-size: 8.6787878787879pt;" aria-label="water (241 items)">water</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%85%e0%a4%b9%e0%a4%ae%e0%a4%a6%e0%a4%a8%e0%a4%97%e0%a4%b0/" class="tag-cloud-link tag-link-1591 tag-link-position-41" style="font-size: 14.024242424242pt;" aria-label="अहमदनगर (1,016 items)">अहमदनगर</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/" class="tag-cloud-link tag-link-582 tag-link-position-42" style="font-size: 14.024242424242pt;" aria-label="उत्तर महाराष्ट्र (1,016 items)">उत्तर महाराष्ट्र</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%82%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="tag-cloud-link tag-link-1592 tag-link-position-43" style="font-size: 14.024242424242pt;" aria-label="खांदेश (1,016 items)">खांदेश</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="tag-cloud-link tag-link-1593 tag-link-position-44" style="font-size: 14.024242424242pt;" aria-label="खान्देश (1,017 items)">खान्देश</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95/" class="tag-cloud-link tag-link-87 tag-link-position-45" style="font-size: 14.024242424242pt;" aria-label="नाशिक (1,019 items)">नाशिक</a></div></div><div class="empty-space marg-lg-b30"></div><div id="social-follow-2" class="custom-sidebar sidebar-item widget widget_social_follow_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">Social Media</h3></div><div class="empty-space marg-lg-b20"></div> <a class="c-btn type-1 size-3 style-2 color-3" target="_blank" href="https://www.facebook.com/deshdoot/"> <span><i class="fa fa-facebook-official" aria-hidden="true"></i>Join Followers</span> </a><div class="empty-space marg-lg-b10"></div> <a class="c-btn type-1 size-3 style-2 color-4" target="_blank" href="https://twitter.com/deshdoot"> <span><i class="fa fa-twitter" aria-hidden="true"></i>Join Followers</span> </a><div class="empty-space marg-lg-b10"></div> <a class="c-btn type-1 size-3 style-2 color-5" target="_blank" href="https://www.instagram.com/deshdoot/"> <span><i class="fa fa-instagram" aria-hidden="true"></i>Join Followers</span> </a></div><div class="empty-space marg-lg-b30"></div></div></div></div><div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div></div><div class="tt-shortcode-1"><div class="tt-title-block"><h3 class="tt-title-text">Related Stories</h3> <span class="tt-shortcode-1-close"></span></div><div class="container"><div class="row"><div class="col-md-3 col-sm-6 post-4951291 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates tag-featured tag-jalgaon-news"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-news-589/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/08/IMG_20190826_174023-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/08/IMG_20190826_174023-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/08/IMG_20190826_174023-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/08/IMG_20190826_174023-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/08/IMG_20190826_174023-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/08/IMG_20190826_174023-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/08/IMG_20190826_174023-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/08/IMG_20190826_174023-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/jalgaon-news-589/">बंदी असूनही सार्वजनिक ठिकाणी धूम्रपान </a></div></div></div><div class="col-md-3 col-sm-6 post-4941673 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates tag-featured tag-friendship-day tag-jalgaon"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-news-498/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/08/18958266-friendship-band-of-blue-thread-and-different-beads-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/08/18958266-friendship-band-of-blue-thread-and-different-beads-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/08/18958266-friendship-band-of-blue-thread-and-different-beads-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/08/18958266-friendship-band-of-blue-thread-and-different-beads-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/08/18958266-friendship-band-of-blue-thread-and-different-beads-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/08/18958266-friendship-band-of-blue-thread-and-different-beads-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/08/18958266-friendship-band-of-blue-thread-and-different-beads-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/08/18958266-friendship-band-of-blue-thread-and-different-beads-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/jalgaon-news-498/">जागतिक मैत्री दिनाची तरुणाईमध्ये ‘क्रेझ’ </a></div></div></div><div class="col-md-3 col-sm-6 post-4924966 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates tag-doctors-day tag-featured tag-jalgaon tag-krushnaraj-patil"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgoan-doctors-day-featured/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/07/Doctors-Day-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/Doctors-Day-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/Doctors-Day-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/Doctors-Day-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/Doctors-Day-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/Doctors-Day-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/Doctors-Day-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/Doctors-Day-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/jalgoan-doctors-day-featured/">पूर्वग्रहदूषित वृत्तांमुळे अपप्रवृत्ती, गैरसमज होण्यात वाढ </a></div></div></div><div class="col-md-3 col-sm-6 post-4924951 post type-post status-publish format-standard has-post-thumbnail hentry category-jalgaon-updates tag-doctors-day tag-featured tag-jalgaon tag-ravindra-patil"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-doctors-day-featured-3/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/07/Doctors-Day-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/Doctors-Day-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/Doctors-Day-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/Doctors-Day-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/Doctors-Day-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/07/Doctors-Day-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/07/Doctors-Day-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/07/Doctors-Day-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/jalgaon-doctors-day-featured-3/">रुग्ण-डॉक्टरांमधील वाढता दुरावा देतोय हल्ल्याच्या घटनांना आमंत्रण </a></div></div></div></div></div></div><div class="tt-footer"><div class="container"><div class="row"><div class="col-md-12"><div class="empty-space marg-lg-b30 marg-sm-b20 marg-xs-b10"></div></div><div class="col-md-3 col-sm-6 col-1"><div id="text-4" class="widget tt-footer-list footer_widget widget_text"><div class="textwidget"><div class="footer-logo"><p><noscript><img src="/wp-content/uploads/2019/05/bottom-deshdoot-logo.png" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2019/05/bottom-deshdoot-logo.png" alt="" /></p><p>Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970</p><p>Contact Us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></p></div></div></div><div id="custom_html-10" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="top-line-entry"><ul class="bottom-social"><li><a href="https://www.facebook.com/deshdoot/"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/deshdoot/"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/deshdoot"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg"><i class="fa fa-youtube"></i></a></li><li><a href="http://bit.ly/DesWhatsappNews"><i class="fa fa-whatsapp"></i></a></li></ul></div></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-2"><div id="gallery-posts-2" class="widget tt-footer-list footer_widget widget_post_gallery_entries"><div class="tt-border-block"><div class="tt-title-block type-2"><h3 class="tt-title-text">From Deshdoot Times</h3></div><div class="empty-space marg-lg-b15"></div><div class="tt-post type-4 post-4907802 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-deshdoot-times tag-four-dams-hit-zero tag-nashik tag-water-storage"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/water-storage-level-in-nashik-division-four-dams-hit-zero/"> <noscript><img width="262" height="160" src="https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1.jpg 1800w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-300x183.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-768x469.jpg 768w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-1024x626.jpg 1024w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-696x425.jpg 696w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-1068x653.jpg 1068w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-687x420.jpg 687w" sizes="(max-width: 262px) 100vw, 262px" /></noscript><img width="262" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20262%20160%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1.jpg 1800w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-300x183.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-768x469.jpg 768w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-1024x626.jpg 1024w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-696x425.jpg 696w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-1068x653.jpg 1068w, https://www.deshdoot.com/wp-content/uploads/2019/05/Gangapur-Dam-Front-1-687x420.jpg 687w" data-sizes="(max-width: 262px) 100vw, 262px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/water-storage-level-in-nashik-division-four-dams-hit-zero/"><small>Water storage level in Nashik division; Four dams hit zero</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/deshdoot-times/">Nikheel Pardeshi</a></span> <span class="tt-post-date">May 19, 2019 9:30 am</span></div></div></div></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-3"><div id="recent-posts-3" class="widget tt-footer-list footer_widget widget_recent_posts_entries"><h5 class="tt-title-block-2">ताज्या बातम्या</h5><div class="empty-space marg-lg-b20"></div><ul class="tt-post-list dark"><li><div class="tt-post type-7 dark clearfix post-4954067 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-leopard"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/deshdoot-times-peoples-perspective-towards-the-leopard-is-pathetic-nashik/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/09/2-lepord-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/2-lepord-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/2-lepord-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/2-lepord-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/2-lepord-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/2-lepord-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/2-lepord-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/2-lepord-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/deshdoot-times-peoples-perspective-towards-the-leopard-is-pathetic-nashik/">People’s perspective towards the leopard is pathetic; Role of media important for forest dept: DCF Phule</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/" rel="category tag">Deshdoot Times</a>, <a href="https://www.deshdoot.com/category/dt-city-news/" rel="category tag">DT City News</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-4954066 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik category-breaking-news tag-nashik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-939/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/09/Tree-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/Tree-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/Tree-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/Tree-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/Tree-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/Tree-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/Tree-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/Tree-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-939/">२ कोटी वृक्ष लागवड उद्दिष्ट पूर्ण ; नाशिक राज्यात अव्वल</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-4954050 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasik category-breaking-news tag-nashik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-938/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/09/02092019-nagare-patil-cycle-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/02092019-nagare-patil-cycle-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/02092019-nagare-patil-cycle-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/02092019-nagare-patil-cycle-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/02092019-nagare-patil-cycle-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/02092019-nagare-patil-cycle-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/02092019-nagare-patil-cycle-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/02092019-nagare-patil-cycle-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-nashik-938/">पोलिस आयुक्तांची सायकलवरून गणपती गस्त ;अधिकार्‍यांसह नाशिककर अचंबित</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li></ul></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-4"><div id="tag_cloud-8" class="widget tt-footer-list footer_widget widget_tag_cloud"><h5 class="tt-title-block-2">Tags</h5><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/accident/" class="tag-cloud-link tag-link-151 tag-link-position-1" style="font-size: 9.5272727272727pt;" aria-label="accident (300 items)">accident</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahemadnagar/" class="tag-cloud-link tag-link-577 tag-link-position-2" style="font-size: 14.024242424242pt;" aria-label="Ahemadnagar (1,018 items)">Ahemadnagar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahmednagar/" class="tag-cloud-link tag-link-328 tag-link-position-3" style="font-size: 17.333333333333pt;" aria-label="ahmednagar (2,530 items)">ahmednagar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/bjp/" class="tag-cloud-link tag-link-174 tag-link-position-4" style="font-size: 9.1030303030303pt;" aria-label="BJP (268 items)">BJP</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/blog/" class="tag-cloud-link tag-link-1600 tag-link-position-5" style="font-size: 12.412121212121pt;" aria-label="blog (665 items)">blog</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/breaking-news/" class="tag-cloud-link tag-link-38 tag-link-position-6" style="font-size: 18.09696969697pt;" aria-label="Breaking News (3,119 items)">Breaking News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime/" class="tag-cloud-link tag-link-196 tag-link-position-7" style="font-size: 13.345454545455pt;" aria-label="crime (852 items)">crime</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime-news/" class="tag-cloud-link tag-link-5338 tag-link-position-8" style="font-size: 9.6969696969697pt;" aria-label="crime news (316 items)">crime news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot/" class="tag-cloud-link tag-link-177 tag-link-position-9" style="font-size: 14.024242424242pt;" aria-label="deshdoot (1,013 items)">deshdoot</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-e-paper/" class="tag-cloud-link tag-link-21704 tag-link-position-10" style="font-size: 10.545454545455pt;" aria-label="Deshdoot E Paper (400 items)">Deshdoot E Paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times/" class="tag-cloud-link tag-link-242 tag-link-position-11" style="font-size: 14.448484848485pt;" aria-label="deshdoot times (1,140 items)">deshdoot times</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times-e-paper/" class="tag-cloud-link tag-link-22027 tag-link-position-12" style="font-size: 9.6121212121212pt;" aria-label="Deshdoot Times E paper (306 items)">Deshdoot Times E paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/dhule/" class="tag-cloud-link tag-link-39 tag-link-position-13" style="font-size: 17.078787878788pt;" aria-label="dhule (2,366 items)">dhule</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/dhule-news/" class="tag-cloud-link tag-link-245 tag-link-position-14" style="font-size: 11.478787878788pt;" aria-label="dhule news (510 items)">dhule news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/election/" class="tag-cloud-link tag-link-227 tag-link-position-15" style="font-size: 9.2727272727273pt;" aria-label="election (284 items)">election</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon/" class="tag-cloud-link tag-link-51 tag-link-position-16" style="font-size: 19.284848484848pt;" aria-label="jalgaon (4,255 items)">jalgaon</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon-news/" class="tag-cloud-link tag-link-2483 tag-link-position-17" style="font-size: 11.563636363636pt;" aria-label="Jalgaon news (528 items)">Jalgaon news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgoan/" class="tag-cloud-link tag-link-2469 tag-link-position-18" style="font-size: 9.2727272727273pt;" aria-label="Jalgoan (281 items)">Jalgoan</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/latest-news/" class="tag-cloud-link tag-link-578 tag-link-position-19" style="font-size: 15.890909090909pt;" aria-label="Latest News (1,705 items)">Latest News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/maharashtra/" class="tag-cloud-link tag-link-55 tag-link-position-20" style="font-size: 14.278787878788pt;" aria-label="maharashtra (1,093 items)">maharashtra</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/marathi-news/" class="tag-cloud-link tag-link-247 tag-link-position-21" style="font-size: 14.024242424242pt;" aria-label="marathi news (1,024 items)">marathi news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/mumbai/" class="tag-cloud-link tag-link-59 tag-link-position-22" style="font-size: 10.8pt;" aria-label="mumbai (428 items)">mumbai</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nandurbar/" class="tag-cloud-link tag-link-61 tag-link-position-23" style="font-size: 16.739393939394pt;" aria-label="nandurbar (2,131 items)">nandurbar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nandurbar-news/" class="tag-cloud-link tag-link-42032 tag-link-position-24" style="font-size: 10.884848484848pt;" aria-label="nandurbar news (433 items)">nandurbar news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik/" class="tag-cloud-link tag-link-13 tag-link-position-25" style="font-size: 22pt;" aria-label="Nashik (8,915 items)">Nashik</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik-newsgram/" class="tag-cloud-link tag-link-24061 tag-link-position-26" style="font-size: 8pt;" aria-label="Nashik newsgram (197 items)">Nashik newsgram</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nasik/" class="tag-cloud-link tag-link-62 tag-link-position-27" style="font-size: 16.654545454545pt;" aria-label="nasik (2,087 items)">nasik</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ncp/" class="tag-cloud-link tag-link-338 tag-link-position-28" style="font-size: 8.169696969697pt;" aria-label="ncp (210 items)">ncp</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/news/" class="tag-cloud-link tag-link-65 tag-link-position-29" style="font-size: 15.636363636364pt;" aria-label="news (1,567 items)">news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/north-maharashtra/" class="tag-cloud-link tag-link-579 tag-link-position-30" style="font-size: 14.024242424242pt;" aria-label="North Maharashtra (1,033 items)">North Maharashtra</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/political/" class="tag-cloud-link tag-link-2501 tag-link-position-31" style="font-size: 10.121212121212pt;" aria-label="Political (350 items)">Political</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sampadkiya-lekh/" class="tag-cloud-link tag-link-29947 tag-link-position-32" style="font-size: 8.6787878787879pt;" aria-label="Sampadkiya Lekh (241 items)">Sampadkiya Lekh</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sampadkiya-page/" class="tag-cloud-link tag-link-14774 tag-link-position-33" style="font-size: 10.715151515152pt;" aria-label="Sampadkiya Page (412 items)">Sampadkiya Page</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shirdi/" class="tag-cloud-link tag-link-79 tag-link-position-34" style="font-size: 9.5272727272727pt;" aria-label="shirdi (300 items)">shirdi</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shrirampur/" class="tag-cloud-link tag-link-343 tag-link-position-35" style="font-size: 9.8666666666667pt;" aria-label="shrirampur (331 items)">shrirampur</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sport-page/" class="tag-cloud-link tag-link-16010 tag-link-position-36" style="font-size: 13.175757575758pt;" aria-label="Sport Page (815 items)">Sport Page</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/statement/" class="tag-cloud-link tag-link-3436 tag-link-position-37" style="font-size: 8.8484848484848pt;" aria-label="statement (252 items)">statement</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trending/" class="tag-cloud-link tag-link-580 tag-link-position-38" style="font-size: 14.024242424242pt;" aria-label="trending (1,016 items)">trending</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trends/" class="tag-cloud-link tag-link-581 tag-link-position-39" style="font-size: 14.024242424242pt;" aria-label="trends (1,016 items)">trends</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/water/" class="tag-cloud-link tag-link-275 tag-link-position-40" style="font-size: 8.6787878787879pt;" aria-label="water (241 items)">water</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%85%e0%a4%b9%e0%a4%ae%e0%a4%a6%e0%a4%a8%e0%a4%97%e0%a4%b0/" class="tag-cloud-link tag-link-1591 tag-link-position-41" style="font-size: 14.024242424242pt;" aria-label="अहमदनगर (1,016 items)">अहमदनगर</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/" class="tag-cloud-link tag-link-582 tag-link-position-42" style="font-size: 14.024242424242pt;" aria-label="उत्तर महाराष्ट्र (1,016 items)">उत्तर महाराष्ट्र</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%82%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="tag-cloud-link tag-link-1592 tag-link-position-43" style="font-size: 14.024242424242pt;" aria-label="खांदेश (1,016 items)">खांदेश</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="tag-cloud-link tag-link-1593 tag-link-position-44" style="font-size: 14.024242424242pt;" aria-label="खान्देश (1,017 items)">खान्देश</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95/" class="tag-cloud-link tag-link-87 tag-link-position-45" style="font-size: 14.024242424242pt;" aria-label="नाशिक (1,019 items)">नाशिक</a></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div></div></div><div class="tt-footer-copy"><div class="container"><div class="col-md-6 text-left copyright-text">© 2019 Deshdoot.com All rights Reserved</div><div class="col-md-6 text-right"><ul class="bottom-menu-footer"><li id="menu-item-4589179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4589179"><a href="https://www.deshdoot.com/contact-us/">Contact Us</a></li><li id="menu-item-4589177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4589177"><a href="https://www.deshdoot.com/about-us/">About us</a></li><li id="menu-item-4589180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4589180"><a href="https://www.deshdoot.com/terms-and-conditions/">Terms and Conditions</a></li><li id="menu-item-4752750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4752750"><a href="https://www.deshdoot.com/privacy-policy/">Privacy Policy</a></li></ul></div></div></div></div></div></div> <script type="text/javascript">$ = jQuery;
                function lcw_update_home_score(series_id,match_id){

                  $.ajax({

                    type: "POST",
                    url: "https://www.deshdoot.com/wp-admin/admin-ajax.php",
                    dataType: "json",
                    data: "action=lcw_update_live_score&series_id="+series_id+'&match_id='+match_id,
                    success: function(scores) {
                      //for (var i = 0 ; i < scores.matchList.matches.length; i++) {

                       //if(scores.matchDetail.matches[i].currentMatchState == "LIVE"){
                        //console.log(scores.matchDetail.awayTeam.scores.homeScore);
                        if (typeof scores.liveMatch.matchDetail.scores.homeScore === 'undefined') {

                            homeScore = '0-0(0)';
                            
                          }else{


                            homeScore = scores.liveMatch.matchDetail.scores.homeScore+'('+scores.liveMatch.matchDetail.scores.homeOvers+')';
                          }
                          if (typeof scores.liveMatch.matchDetail.scores.awayScore === 'undefined') {

                            awayScore = '0-0(0)';
                            
                          }else{

                            awayScore = scores.liveMatch.matchDetail.scores.awayScore+'('+scores.liveMatch.matchDetail.scores.awayOvers+')';

                          }
                        $(".home_score_"+series_id+match_id).html( homeScore );
                        $(".away_score_"+series_id+match_id).html( awayScore );

                      //}
                    //}    

                  },
                  error: function( jqXHR, textStatus, errorThrown ) {
                    console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                  }
                });
                  setTimeout(function(){ 
                    lcw_update_home_score(series_id,match_id); 
                  }, 30000);                   
                }

                //lcw_update_home_score();</script> <script type="text/javascript">$ = jQuery;
                function lcw_update_psl_score_shortcode(match_id){
                  //console.log(match_id);
                  $.ajax({

                    type: "POST",
                    url: "https://www.deshdoot.com/wp-admin/admin-ajax.php",
                    data: "action=lcw_update_psl_score_shortcode&match_id="+match_id,
                    success: function(scores) {
                      
                      jQuery('.psl-scores-update').html(scores)
                  },
                  error: function( jqXHR, textStatus, errorThrown ) {
                    //console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                  }
                });
                  setTimeout(function(){ 
                    lcw_update_psl_score_shortcode(match_id); 
                  }, 60000);                   
                }

                //lcw_update_score();</script> <script type="text/javascript">$ = jQuery;
              function lcw_update_score_custom(series_id,status){

                $.ajax({

                  type: "POST",
                  url: "https://www.deshdoot.com/wp-admin/admin-ajax.php",
                  dataType: "json",
                  data: "action=lcw_update_score&series_id="+series_id,
                  success: function(scores) {
                    console.log(scores);
                    for ( var i = 0 ; i < scores.matchList.matches.length; i++ ) {

                     if(scores.matchList.matches[i].status == "LIVE"){
                      console.log(scores.matchList.matches[i].scores.homeScore);
                      $(".home_score_"+i).html(scores.matchList.matches[i].scores.homeScore+ "(" + scores.matchList.matches[i].scores.homeOvers + ")" );
                      $(".away_score_"+i).html(scores.matchList.matches[i].scores.awayScore + "(" + scores.matchList.matches[i].scores.awayOvers + ")" );

                    }
                  }    

                },
                error: function( jqXHR, textStatus, errorThrown ) {
                  console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                }
              });
                setTimeout(function(){ 
                  lcw_update_score_custom(series_id,status); 
                }, 30000);                   
              }</script> <script type="text/javascript">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</script> <div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div> <script>var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.deshdoot.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.deshdoot.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/*  */</script> <script type='text/javascript' src='//cdn.datatables.net/1.10.16/js/jquery.dataTables.min.js'></script><script type='text/javascript'>/*  */
var ajax_params = {"ajaxurl":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php"};
var pollsL10n = {"ajax_url":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var magplus_ajax = {"ajaxurl":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/www.deshdoot.com\/wp-content\/themes\/magplus"};
/*  */</script> <script type='text/javascript'>/*  */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/*  */</script> <script type="text/javascript" defer src="https://www.deshdoot.com/wp-content/cache/autoptimize/js/autoptimize_8c0fefd91c4bc65cc8c0abc82be8e3d0.js"></script></body></html>