<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>गारपीटीचा मराठवाडा विदर्भला तडाखा; नाशिक जिल्ह्यातील शेतकरीही चिंतेत | देशदूत | Deshdoot</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.deshdoot.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.deshdoot.com/wp-content/uploads/2018/02/gar1-e1518333016969.jpg" /><meta name="author" content="Web Editor">
<link rel="icon" type="image/png" href="https://www.deshdoot.com/wp-content/uploads/2017/05/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Marathi News | Latest News in Marathi | Nashik News | North Maharashtra| News| trends| News From North Maharashtra | Khandesh | Nashik"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.deshdoot.com/gatpit-marathvada-vidarbha-breaking-news/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="गारपीटीचा मराठवाडा विदर्भला तडाखा; नाशिक जिल्ह्यातील शेतकरीही चिंतेत | देशदूत | Deshdoot" />
<meta property="og:description" content="Marathi News | Latest News in Marathi | Nashik News | North Maharashtra| News| trends| News From North Maharashtra | Khandesh | Nashik" />
<meta property="og:url" content="https://www.deshdoot.com/gatpit-marathvada-vidarbha-breaking-news/" />
<meta property="og:site_name" content="देशदूत | Deshdoot" />
<meta property="article:publisher" content="https://www.facebook.com/deshdoot/" />
<meta property="article:section" content="Breaking News" />
<meta property="article:published_time" content="2018-02-11T12:39:26+00:00" />
<meta property="article:modified_time" content="2018-02-11T12:40:43+00:00" />
<meta property="og:updated_time" content="2018-02-11T12:40:43+00:00" />
<meta property="og:image" content="https://www.deshdoot.com/wp-content/uploads/2018/02/gar1-e1518333016969.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="835" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Marathi News | Latest News in Marathi | Nashik News | North Maharashtra| News| trends| News From North Maharashtra | Khandesh | Nashik" />
<meta name="twitter:title" content="गारपीटीचा मराठवाडा विदर्भला तडाखा; नाशिक जिल्ह्यातील शेतकरीही चिंतेत | देशदूत | Deshdoot" />
<meta name="twitter:site" content="@deshdoot" />
<meta name="twitter:image" content="https://www.deshdoot.com/wp-content/uploads/2018/02/gar1-e1518333016969.jpg" />
<meta name="twitter:creator" content="@deshdoot" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="देशदूत | Deshdoot &raquo; Feed" href="https://www.deshdoot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="देशदूत | Deshdoot &raquo; Comments Feed" href="https://www.deshdoot.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="देशदूत | Deshdoot &raquo; गारपीटीचा मराठवाडा विदर्भला तडाखा; नाशिक जिल्ह्यातील शेतकरीही चिंतेत Comments Feed" href="https://www.deshdoot.com/gatpit-marathvada-vidarbha-breaking-news/feed/" />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.deshdoot.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wabtn-style-css'  href='https://www.deshdoot.com/wp-content/plugins/whatsapp/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.deshdoot.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.deshdoot.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.deshdoot.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=devanagari&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=devanagari&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Hind%3A400%2C700&#038;subset=devanagari&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.deshdoot.com/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='https://www.deshdoot.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='https://www.deshdoot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deshdoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deshdoot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.deshdoot.com/?p=4705442' />
<link rel="alternate" type="application/json+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Fgatpit-marathvada-vidarbha-breaking-news%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Fgatpit-marathvada-vidarbha-breaking-news%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1518369975"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="https:\/\/www.deshdoot.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-image: url('https://www.deshdoot.com/wp-content/uploads/2016/10/background-1338124_1280.jpg');
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: auto;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:14px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:16px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:17px;
	
    }
    
    .td-big-grid-meta .td-post-category,
    .td_module_wrap .td-post-category,
    .td-module-image .td-post-category {
        font-size:16px;
	
    }
    
	.wp-caption-text,
	.wp-caption-dd {
		font-family:Hind;
	font-size:16px;
	line-height:18px;
	font-style:normal;
	font-weight:bold;
	text-transform:none;
	
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99228689-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="गारपीटीचा मराठवाडा विदर्भला तडाखा; नाशिक जिल्ह्यातील शेतकरीही चिंतेत"><meta name="twitter:description" content="मराठवाडा आणि विदर्भाला जोरदार गारपिटीचा तडाखा बसला असून हातातोंडाशी आलेला खास हिरावला गेल्यामुळे शेतकरी पुन्हा एकदा संकटात सापडला आहे. अनेक भागात गारपिट झाली असून शेतकऱ्यांच्या पिकांचे मोठे नुकसान झाले आहे. गारपिटीमुले जालन्यातील वंजार उमरद येथील 70 वर्षीय शेतकरी नामदेव शिंदे यांचा गारा अंगावर पडल्याने मृत्यू झाला तर तर वाशिम जिल्ह्यात महागाव येथील यमुना हुंबाड या&hellip;"><meta name="twitter:image" content="https://www.deshdoot.com/wp-content/uploads/2018/02/gar1-e1518333016969.jpg">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-4705442 single-format-standard none gatpit-marathvada-vidarbha-breaking-news single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-4589167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li>
<li id="menu-item-4601338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li>
<li id="menu-item-4589739" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4589739"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0-%e0%a4%86%e0%a4%aa%e0%a4%b2%e0%a4%be-maharashtra-news-latest-news-breaking-and-trending/">महाराष्ट्र</a></li>
<li id="menu-item-4592239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international-news/">देश विदेश</a></li>
<li id="menu-item-4589168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4589181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li>
	<li id="menu-item-4589182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li>
	<li id="menu-item-4676555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4676555"><a href="https://www.deshdoot.com/category/technology-smartphone-and-mobile-news/">टेक्नोदूत</a></li>
	<li id="menu-item-4589175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie-news-features-from-lifestyle-health-sports-tech-and-science-world/">सेल्फी</a></li>
	<li id="menu-item-4589164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li>
	<li id="menu-item-4589190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a></li>
	<li id="menu-item-4659229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4659229"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/">डिजिटल दिवाळी अंक</a></li>
</ul>
</li>
<li id="menu-item-4589173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a href="https://www.deshdoot.com/category/%e0%a4%b8%e0%a4%82%e0%a4%aa%e0%a4%be%e0%a4%a6%e0%a4%95%e0%a5%80%e0%a4%af-editorial-nashik-jalgaon-dhule-nandurbar-ahamadnagar/">संपादकीय</a></li>
<li id="menu-item-4589172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat-bollywood-hollywood-news-updates-latest-updates-%e0%a4%b9%e0%a4%bf%e0%a4%9f-%e0%a4%9a%e0%a4%be%e0%a4%9f/">हिट-चाट</a></li>
<li id="menu-item-4589169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a href="https://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a></li>
<li id="menu-item-4589189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189"><a href="https://www.deshdoot.com/category/nashik-jalgaon-dhule-nandurbar-e-paper-%e0%a4%88-%e0%a4%aa%e0%a5%87%e0%a4%aa%e0%a4%b0-nasiknews/">ई-पेपर<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4589926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589926"><a href="https://www.deshdoot.com/category/sarwmat-news-shrirampur-newasa-shrigonda-sangamner-news-ahamadnagar-breaking-news/">E-﻿सार्वमत Sarvamat</a></li>
	<li id="menu-item-4589924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times-latest-marathi-news-ahamadnagar-news-north-maharashtra-news/">E Nagar Times</a></li>
	<li id="menu-item-4589187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589187"><a href="https://www.deshdoot.com/category/nashik-latest-news-and-trends-from-nasik-north-maharashtra-ahemadnagar-jalgaon-india/">Nasik Epaper</a></li>
	<li id="menu-item-4589185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a href="https://www.deshdoot.com/category/jalgaon-deshdoot-news-latest-news-news-updates-from-jalgaon-north-maharashtra-e-paper/">E-Jalgaon</a></li>
	<li id="menu-item-4589184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule-news-khandesh-news-shindkheda-north-maharashtra-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87/">E-Dhule</a></li>
	<li id="menu-item-4589186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a href="https://www.deshdoot.com/category/nadurbar-latest-marathi-breaking-news-updates-of-nadurbar-epaper-nandurbar-north-maharashtra/">E-Nandurbar</a></li>
	<li id="menu-item-4589925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a href="https://www.deshdoot.com/category/deshdoot-times-latest-english-news-updates-from-nashik-north-maharashtra/">E-Deshdoot Times</a></li>
</ul>
</li>
<li id="menu-item-4683661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4683661"><a href="https://www.deshdoot.com/nashik-idols/">Vote 4 Nashik Idol</a></li>
<li id="menu-item-4589162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589162"><a href="https://www.deshdoot.com/category/sports-nashik-jalgaon-dhule-nandurbar-maharashtra-national-international-%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%a1%e0%a4%be/">क्रीडा</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.deshdoot.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sunday, February 11, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-4589737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-4589737"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95-nashik-latest-maratnashik-latest-marathi-news-and-trends-from-nashik-north-maharashtra/">नाशिक</a></li>
<li id="menu-item-4589734" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589734"><a href="https://www.deshdoot.com/category/jalgaon-news-and-updates-%ef%bb%bf%e0%a4%9c%e0%a4%b3%e0%a4%97%e0%a4%be%e0%a4%b5/">﻿जळगाव</a></li>
<li id="menu-item-4589735" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589735"><a href="https://www.deshdoot.com/category/%ef%bb%bfdhule-latest-marathi-news-and-updates-from-dhule-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87/">﻿धुळे</a></li>
<li id="menu-item-4589736" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589736"><a href="https://www.deshdoot.com/category/%ef%bb%bfnandurbar-latest-news-braking-news-%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0/">﻿नंदुरबार</a></li>
<li id="menu-item-4589738" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589738"><a href="https://www.deshdoot.com/category/%e0%a4%b8%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%ae%e0%a4%a4-sarvamat/">सार्वमत</a></li>
<li id="menu-item-4589733" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589733"><a href="https://www.deshdoot.com/category/latest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="https://www.deshdoot.com/wp-content/uploads/2017/05/retina-deshdoot.png" src="https://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-4589739"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0-%e0%a4%86%e0%a4%aa%e0%a4%b2%e0%a4%be-maharashtra-news-latest-news-breaking-and-trending/">महाराष्ट्र</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international-news/">देश विदेश</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589168"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589182"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4676555"><a href="https://www.deshdoot.com/category/technology-smartphone-and-mobile-news/">टेक्नोदूत</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie-news-features-from-lifestyle-health-sports-tech-and-science-world/">सेल्फी</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589190"><a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4659229"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/">डिजिटल दिवाळी अंक</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589173"><a href="https://www.deshdoot.com/category/%e0%a4%b8%e0%a4%82%e0%a4%aa%e0%a4%be%e0%a4%a6%e0%a4%95%e0%a5%80%e0%a4%af-editorial-nashik-jalgaon-dhule-nandurbar-ahamadnagar/">संपादकीय</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a807cb7cca1f = new tdBlock();
block_td_uid_1_5a807cb7cca1f.id = "td_uid_1_5a807cb7cca1f";
block_td_uid_1_5a807cb7cca1f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"132","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5a807cb7cca1f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5a807cb7cca1f.td_column_number = "3";
block_td_uid_1_5a807cb7cca1f.block_type = "td_block_mega_menu";
block_td_uid_1_5a807cb7cca1f.post_count = "5";
block_td_uid_1_5a807cb7cca1f.found_posts = "278";
block_td_uid_1_5a807cb7cca1f.header_color = "";
block_td_uid_1_5a807cb7cca1f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a807cb7cca1f.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_1_5a807cb7cca1f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5a807cb7cca1f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5a807cb7cca1f" ><div id=td_uid_1_5a807cb7cca1f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/deshdoot-editorial-nashik-nasik/" rel="bookmark" title="आता प्रौढत्व जाणवले पाहिजे!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/01/Sampadkiy-Varta-1-218x150.jpg" alt="" title="आता प्रौढत्व जाणवले पाहिजे!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/deshdoot-editorial-nashik-nasik/" rel="bookmark" title="आता प्रौढत्व जाणवले पाहिजे!">आता प्रौढत्व जाणवले पाहिजे!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/editorial-article-avoid-reality/" rel="bookmark" title="वास्तवाकडे डोळेझाक ?"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/01/Sampadkiy-Varta-218x150.jpg" alt="" title="वास्तवाकडे डोळेझाक ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/editorial-article-avoid-reality/" rel="bookmark" title="वास्तवाकडे डोळेझाक ?">वास्तवाकडे डोळेझाक ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-editorial-on-shivshahi-st/" rel="bookmark" title="देखावा उत्तम; पण सेवा?"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2017/10/shivshahi_0-218x150.jpg" alt="" title="देखावा उत्तम; पण सेवा?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-editorial-on-shivshahi-st/" rel="bookmark" title="देखावा उत्तम; पण सेवा?">देखावा उत्तम; पण सेवा?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%a8%e0%a4%be%e0%a4%ae%e0%a4%a6%e0%a4%be%e0%a4%b0-%e0%a4%86%e0%a4%ae%e0%a4%a6%e0%a4%be%e0%a4%b0-%e0%a4%86%e0%a4%ae%e0%a4%a8%e0%a5%87-%e0%a4%b8%e0%a4%be%e0%a4%ae%e0%a4%a8%e0%a5%87/" rel="bookmark" title="नामदार-आमदार आमने-सामने"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%a8%e0%a4%be%e0%a4%ae%e0%a4%a6%e0%a4%be%e0%a4%b0-%e0%a4%86%e0%a4%ae%e0%a4%a6%e0%a4%be%e0%a4%b0-%e0%a4%86%e0%a4%ae%e0%a4%a8%e0%a5%87-%e0%a4%b8%e0%a4%be%e0%a4%ae%e0%a4%a8%e0%a5%87/" rel="bookmark" title="नामदार-आमदार आमने-सामने">नामदार-आमदार आमने-सामने</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%ae%e0%a4%bf%e0%a4%b6%e0%a5%8d%e0%a4%95%e0%a4%bf%e0%a4%b2-%e0%a4%b6%e0%a5%87%e0%a4%b0%e0%a5%87-%e0%a4%a4%e0%a4%be%e0%a4%b6%e0%a5%87%e0%a4%b0%e0%a5%87/" rel="bookmark" title="मिश्किल शेरे-ताशेरे!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%ae%e0%a4%bf%e0%a4%b6%e0%a5%8d%e0%a4%95%e0%a4%bf%e0%a4%b2-%e0%a4%b6%e0%a5%87%e0%a4%b0%e0%a5%87-%e0%a4%a4%e0%a4%be%e0%a4%b6%e0%a5%87%e0%a4%b0%e0%a5%87/" rel="bookmark" title="मिश्किल शेरे-ताशेरे!">मिश्किल शेरे-ताशेरे!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a807cb7cca1f" data-td_block_id="td_uid_1_5a807cb7cca1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a807cb7cca1f" data-td_block_id="td_uid_1_5a807cb7cca1f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat-bollywood-hollywood-news-updates-latest-updates-%e0%a4%b9%e0%a4%bf%e0%a4%9f-%e0%a4%9a%e0%a4%be%e0%a4%9f/">हिट-चाट</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a807cb7cffdc = new tdBlock();
block_td_uid_2_5a807cb7cffdc.id = "td_uid_2_5a807cb7cffdc";
block_td_uid_2_5a807cb7cffdc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"107","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5a807cb7cffdc_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a807cb7cffdc.td_column_number = "3";
block_td_uid_2_5a807cb7cffdc.block_type = "td_block_mega_menu";
block_td_uid_2_5a807cb7cffdc.post_count = "5";
block_td_uid_2_5a807cb7cffdc.found_posts = "1126";
block_td_uid_2_5a807cb7cffdc.header_color = "";
block_td_uid_2_5a807cb7cffdc.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a807cb7cffdc.max_num_pages = "226";
tdBlocksArray.push(block_td_uid_2_5a807cb7cffdc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5a807cb7cffdc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a807cb7cffdc" ><div id=td_uid_2_5a807cb7cffdc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/zee-talkies-presents-gajar-kirtanacha-sohla-anandacha/" rel="bookmark" title="&#8216;महाशिवरात्री&#8217;निमित्त &#8216;गजर कीर्तनाचा, सोहळा आनंदाचा&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/gajar-218x150.jpg" alt="" title="&#8216;महाशिवरात्री&#8217;निमित्त &#8216;गजर कीर्तनाचा, सोहळा आनंदाचा&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/zee-talkies-presents-gajar-kirtanacha-sohla-anandacha/" rel="bookmark" title="&#8216;महाशिवरात्री&#8217;निमित्त &#8216;गजर कीर्तनाचा, सोहळा आनंदाचा&#8217;">&#8216;महाशिवरात्री&#8217;निमित्त &#8216;गजर कीर्तनाचा, सोहळा आनंदाचा&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/menstrual-period-awarness-threw-padman-radhika-apte/" rel="bookmark" title="पॅडमॅन चित्रपटानंतर राधिका आपटे म्हणते&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/aaj-se-teri-song-padman-1-218x150.jpg" alt="" title="पॅडमॅन चित्रपटानंतर राधिका आपटे म्हणते&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/menstrual-period-awarness-threw-padman-radhika-apte/" rel="bookmark" title="पॅडमॅन चित्रपटानंतर राधिका आपटे म्हणते&#8230;">पॅडमॅन चित्रपटानंतर राधिका आपटे म्हणते&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-2873/" rel="bookmark" title="मुझे लडकी मिल गयी : सलमानचे व्टिट"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/images-4-218x150.jpg" alt="" title="मुझे लडकी मिल गयी : सलमानचे व्टिट"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-2873/" rel="bookmark" title="मुझे लडकी मिल गयी : सलमानचे व्टिट">मुझे लडकी मिल गयी : सलमानचे व्टिट</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/latest-news-in-marathi-amitabhs-film-102-not-out/" rel="bookmark" title="एका वेगळ्या रूपात अमिताभ आणि ऋषिकपूर २७ वर्षांनंतर पुन्हा एकत्र"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/Amitabh-and-Ridhi-Kapoor-218x150.jpg" alt="" title="एका वेगळ्या रूपात अमिताभ आणि ऋषिकपूर २७ वर्षांनंतर पुन्हा एकत्र"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/latest-news-in-marathi-amitabhs-film-102-not-out/" rel="bookmark" title="एका वेगळ्या रूपात अमिताभ आणि ऋषिकपूर २७ वर्षांनंतर पुन्हा एकत्र">एका वेगळ्या रूपात अमिताभ आणि ऋषिकपूर २७ वर्षांनंतर पुन्हा एकत्र</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/latest-news-in-marathi-who-is-salman-khans-girl-friend/" rel="bookmark" title="सलमान म्हणाला लडकी मिल गई; पाहायचीय कोण आहे ती?"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2017/12/salman-TZA-218x150.jpg" alt="" title="सलमान म्हणाला लडकी मिल गई; पाहायचीय कोण आहे ती?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/latest-news-in-marathi-who-is-salman-khans-girl-friend/" rel="bookmark" title="सलमान म्हणाला लडकी मिल गई; पाहायचीय कोण आहे ती?">सलमान म्हणाला लडकी मिल गई; पाहायचीय कोण आहे ती?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a807cb7cffdc" data-td_block_id="td_uid_2_5a807cb7cffdc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a807cb7cffdc" data-td_block_id="td_uid_2_5a807cb7cffdc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589169"><a href="https://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5a807cb7d4234 = new tdBlock();
block_td_uid_3_5a807cb7d4234.id = "td_uid_3_5a807cb7d4234";
block_td_uid_3_5a807cb7d4234.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5a807cb7d4234_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5a807cb7d4234.td_column_number = "3";
block_td_uid_3_5a807cb7d4234.block_type = "td_block_mega_menu";
block_td_uid_3_5a807cb7d4234.post_count = "5";
block_td_uid_3_5a807cb7d4234.found_posts = "347";
block_td_uid_3_5a807cb7d4234.header_color = "";
block_td_uid_3_5a807cb7d4234.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a807cb7d4234.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_3_5a807cb7d4234);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5a807cb7d4234_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5a807cb7d4234" ><div id=td_uid_3_5a807cb7d4234 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news%e0%a4%ad%e0%a4%be%e0%a4%b5%e0%a4%a8%e0%a4%be%e0%a4%82%e0%a4%9a%e0%a5%87-%e0%a4%85%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a4%a3/" rel="bookmark" title="भावनांचे अर्थकारण"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/2-40-218x150.jpg" alt="" title="भावनांचे अर्थकारण"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news%e0%a4%ad%e0%a4%be%e0%a4%b5%e0%a4%a8%e0%a4%be%e0%a4%82%e0%a4%9a%e0%a5%87-%e0%a4%85%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a4%a3/" rel="bookmark" title="भावनांचे अर्थकारण">भावनांचे अर्थकारण</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news%e0%a4%96%e0%a4%b0%e0%a5%87-%e0%a4%86%e0%a4%a4%e0%a5%8d%e0%a4%ae%e0%a4%aa%e0%a4%b0%e0%a5%80%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3-%e0%a4%b9%e0%a5%8b/" rel="bookmark" title="खरे आत्मपरीक्षण होणार का?"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/Untitled-1-8-218x150.jpg" alt="" title="खरे आत्मपरीक्षण होणार का?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news%e0%a4%96%e0%a4%b0%e0%a5%87-%e0%a4%86%e0%a4%a4%e0%a5%8d%e0%a4%ae%e0%a4%aa%e0%a4%b0%e0%a5%80%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3-%e0%a4%b9%e0%a5%8b/" rel="bookmark" title="खरे आत्मपरीक्षण होणार का?">खरे आत्मपरीक्षण होणार का?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%85%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%b8%e0%a5%8d%e0%a4%a5-%e0%a4%ae%e0%a4%be%e0%a4%b2%e0%a4%a6%e0%a5%80%e0%a4%b5/" rel="bookmark" title="अस्वस्थ मालदीव"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/2-32-218x150.jpg" alt="" title="अस्वस्थ मालदीव"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%85%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%b8%e0%a5%8d%e0%a4%a5-%e0%a4%ae%e0%a4%be%e0%a4%b2%e0%a4%a6%e0%a5%80%e0%a4%b5/" rel="bookmark" title="अस्वस्थ मालदीव">अस्वस्थ मालदीव</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%85%e0%a4%b8%e0%a4%b0%e0%a4%a6%e0%a4%be%e0%a4%b0-%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3%e0%a4%be%e0%a4%9a%e0%a5%80-%e0%a4%b5%e0%a4%be%e0%a4%a8%e0%a4%b5%e0%a4%be/" rel="bookmark" title="‘असर’दार शिक्षणाची वानवा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/1-39-218x150.jpg" alt="" title="‘असर’दार शिक्षणाची वानवा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%85%e0%a4%b8%e0%a4%b0%e0%a4%a6%e0%a4%be%e0%a4%b0-%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3%e0%a4%be%e0%a4%9a%e0%a5%80-%e0%a4%b5%e0%a4%be%e0%a4%a8%e0%a4%b5%e0%a4%be/" rel="bookmark" title="‘असर’दार शिक्षणाची वानवा">‘असर’दार शिक्षणाची वानवा</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%85%e0%a4%ad%e0%a4%bf%e0%a4%a8%e0%a5%87%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80-%e0%a4%9a%e0%a4%bf%e0%a4%a8%e0%a5%8d%e0%a4%ae%e0%a4%af%e0%a5%80%e0%a4%9a%e0%a5%80-%e0%a4%b5%e0%a5%8d%e0%a4%b9%e0%a4%be/" rel="bookmark" title="अभिनेत्री चिन्मयीची व्हायरल क्लीप आणि ‘वन्स अगेन मराठी मिडीअम!’"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/2-27-218x150.jpg" alt="" title="अभिनेत्री चिन्मयीची व्हायरल क्लीप आणि ‘वन्स अगेन मराठी मिडीअम!’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%85%e0%a4%ad%e0%a4%bf%e0%a4%a8%e0%a5%87%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80-%e0%a4%9a%e0%a4%bf%e0%a4%a8%e0%a5%8d%e0%a4%ae%e0%a4%af%e0%a5%80%e0%a4%9a%e0%a5%80-%e0%a4%b5%e0%a5%8d%e0%a4%b9%e0%a4%be/" rel="bookmark" title="अभिनेत्री चिन्मयीची व्हायरल क्लीप आणि ‘वन्स अगेन मराठी मिडीअम!’">अभिनेत्री चिन्मयीची व्हायरल क्लीप आणि ‘वन्स अगेन मराठी मिडीअम!’</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a807cb7d4234" data-td_block_id="td_uid_3_5a807cb7d4234"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a807cb7d4234" data-td_block_id="td_uid_3_5a807cb7d4234"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589189"><a href="https://www.deshdoot.com/category/nashik-jalgaon-dhule-nandurbar-e-paper-%e0%a4%88-%e0%a4%aa%e0%a5%87%e0%a4%aa%e0%a4%b0-nasiknews/">ई-पेपर</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589926"><a href="https://www.deshdoot.com/category/sarwmat-news-shrirampur-newasa-shrigonda-sangamner-news-ahamadnagar-breaking-news/">E-﻿सार्वमत Sarvamat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times-latest-marathi-news-ahamadnagar-news-north-maharashtra-news/">E Nagar Times</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589187"><a href="https://www.deshdoot.com/category/nashik-latest-news-and-trends-from-nasik-north-maharashtra-ahemadnagar-jalgaon-india/">Nasik Epaper</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589185"><a href="https://www.deshdoot.com/category/jalgaon-deshdoot-news-latest-news-news-updates-from-jalgaon-north-maharashtra-e-paper/">E-Jalgaon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule-news-khandesh-news-shindkheda-north-maharashtra-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87/">E-Dhule</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589186"><a href="https://www.deshdoot.com/category/nadurbar-latest-marathi-breaking-news-updates-of-nadurbar-epaper-nandurbar-north-maharashtra/">E-Nandurbar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589925"><a href="https://www.deshdoot.com/category/deshdoot-times-latest-english-news-updates-from-nashik-north-maharashtra/">E-Deshdoot Times</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4683661"><a href="https://www.deshdoot.com/nashik-idols/">Vote 4 Nashik Idol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589162"><a href="https://www.deshdoot.com/category/sports-nashik-jalgaon-dhule-nandurbar-maharashtra-national-international-%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%a1%e0%a4%be/">क्रीडा</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5a807cb7da0ed = new tdBlock();
block_td_uid_4_5a807cb7da0ed.id = "td_uid_4_5a807cb7da0ed";
block_td_uid_4_5a807cb7da0ed.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"110","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5a807cb7da0ed_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a807cb7da0ed.td_column_number = "3";
block_td_uid_4_5a807cb7da0ed.block_type = "td_block_mega_menu";
block_td_uid_4_5a807cb7da0ed.post_count = "5";
block_td_uid_4_5a807cb7da0ed.found_posts = "568";
block_td_uid_4_5a807cb7da0ed.header_color = "";
block_td_uid_4_5a807cb7da0ed.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a807cb7da0ed.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_4_5a807cb7da0ed);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5a807cb7da0ed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a807cb7da0ed" ><div id=td_uid_4_5a807cb7da0ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-cyclist-organize-divine-cycle-rally-on-valentine-day/" rel="bookmark" title="&#8216;व्हॅलेंटाईन&#8217;दिनी &#8216;डिव्हाइन सायक्लोथॉन&#8217;चे आयोजन"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/cycle-218x150.png" alt="" title="&#8216;व्हॅलेंटाईन&#8217;दिनी &#8216;डिव्हाइन सायक्लोथॉन&#8217;चे आयोजन"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-cyclist-organize-divine-cycle-rally-on-valentine-day/" rel="bookmark" title="&#8216;व्हॅलेंटाईन&#8217;दिनी &#8216;डिव्हाइन सायक्लोथॉन&#8217;चे आयोजन">&#8216;व्हॅलेंटाईन&#8217;दिनी &#8216;डिव्हाइन सायक्लोथॉन&#8217;चे आयोजन</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-gymnastics/" rel="bookmark" title="Photogallery : सराव महापौर जिम्नॅशियम स्पर्धेसाठी…"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/Nashik-gymnastics1-218x150.jpg" alt="" title="Photogallery : सराव महापौर जिम्नॅशियम स्पर्धेसाठी…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-gymnastics/" rel="bookmark" title="Photogallery : सराव महापौर जिम्नॅशियम स्पर्धेसाठी…">Photogallery : सराव महापौर जिम्नॅशियम स्पर्धेसाठी…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/india-vs-south-africa-third-one-day-international/" rel="bookmark" title="तिसऱ्या वनडेतही दक्षिण आफ्रिकेला लोळवले; भारताचा १२४ धावांनी मोठा विजय"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/virat-kohali-218x150.jpeg" alt="" title="तिसऱ्या वनडेतही दक्षिण आफ्रिकेला लोळवले; भारताचा १२४ धावांनी मोठा विजय"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/india-vs-south-africa-third-one-day-international/" rel="bookmark" title="तिसऱ्या वनडेतही दक्षिण आफ्रिकेला लोळवले; भारताचा १२४ धावांनी मोठा विजय">तिसऱ्या वनडेतही दक्षिण आफ्रिकेला लोळवले; भारताचा १२४ धावांनी मोठा विजय</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/doctors-cricket-competitions-organize-in-nashik/" rel="bookmark" title="नाशिकमध्ये रंगणार डॉक्टरांची क्रिकेट स्पर्धा; जिल्ह्यातील 14 संघांचा सहभाग"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/cricket-218x150.jpg" alt="" title="नाशिकमध्ये रंगणार डॉक्टरांची क्रिकेट स्पर्धा; जिल्ह्यातील 14 संघांचा सहभाग"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/doctors-cricket-competitions-organize-in-nashik/" rel="bookmark" title="नाशिकमध्ये रंगणार डॉक्टरांची क्रिकेट स्पर्धा; जिल्ह्यातील 14 संघांचा सहभाग">नाशिकमध्ये रंगणार डॉक्टरांची क्रिकेट स्पर्धा; जिल्ह्यातील 14 संघांचा सहभाग</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/avantika-narale-got-gold-medal-in-khelo-india-school-games/" rel="bookmark" title="अवंतिका नराळेची &#8216;सुवर्ण&#8217; कामगिरी; खेलो इंडिया शालेय क्रीडा स्पर्धेत महाराष्ट्राची ५० पदकांची कमाई"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/avantika1-218x150.jpg" alt="" title="अवंतिका नराळेची &#8216;सुवर्ण&#8217; कामगिरी; खेलो इंडिया शालेय क्रीडा स्पर्धेत महाराष्ट्राची ५० पदकांची कमाई"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/avantika-narale-got-gold-medal-in-khelo-india-school-games/" rel="bookmark" title="अवंतिका नराळेची &#8216;सुवर्ण&#8217; कामगिरी; खेलो इंडिया शालेय क्रीडा स्पर्धेत महाराष्ट्राची ५० पदकांची कमाई">अवंतिका नराळेची &#8216;सुवर्ण&#8217; कामगिरी; खेलो इंडिया शालेय क्रीडा स्पर्धेत महाराष्ट्राची ५० पदकांची&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a807cb7da0ed" data-td_block_id="td_uid_4_5a807cb7da0ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a807cb7da0ed" data-td_block_id="td_uid_4_5a807cb7da0ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.deshdoot.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="https://www.deshdoot.com/wp-content/uploads/2017/05/retina-deshdoot.png" src="https://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png" alt=""/>
            <span class="td-visual-hidden">देशदूत | Deshdoot</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
    <img src="https://www.deshdoot.com/wp-content/uploads/2018/01/113_Takle-Jewellers_-Mangalsutra_970px-x-90-px.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="https://www.deshdoot.com/wp-content/uploads/2018/01/113_Takle-Jewellers_-Mangalsutra_970px-x-90-px.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <img src="https://www.deshdoot.com/wp-content/uploads/2018/01/113_Takle-Jewellers_-Mangalsutra_970px-x-90-px.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
   <img src="https://www.deshdoot.com/wp-content/uploads/2018/01/113_Takle-Jewellers_-Mangalsutra_970px-x-90-px.jpg" alt="" /></a>
</div>
<div class="td-visible-phone">
   <img src="https://www.deshdoot.com/wp-content/uploads/2018/01/113_Takle-Jewellers_-Mangalsutra_970px-x-90-px.jpg" alt="" /></a>
</div>
----------------
Mob code : <div class="td-visible-phone">
    <img src="ADVT Link Paste Here" alt="" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.deshdoot.com/"><span itemprop="title">मुख्य पान</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Breaking News" class="entry-crumb" itemprop="url" href="https://www.deshdoot.com/category/latest-marathi-news-nashik-news-north-maharashtra-news-ahamadnagar-news-jalgaon-news-breaking-news-trends/"><span itemprop="title">Breaking News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "गारपीटीचा मराठवाडा विदर्भला तडाखा; नाशिक जिल्ह्यातील शेतकरीही चिंतेत"><meta itemprop="url" content = "https://www.deshdoot.com/gatpit-marathvada-vidarbha-breaking-news/">गारपीटीचा मराठवाडा विदर्भला तडाखा; नाशिक जिल्ह्यातील शेतकरीही चिंतेत</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-4705442" class="post-4705442 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-marathi-news-nashik-news-north-maharashtra-news-ahamadnagar-news-jalgaon-news-breaking-news-trends category-feature-news-latest-articles-newsgram-photogallery-hitchat-market-buzz-arthdoot category---maharashtra-news-latest-news-breaking-and-trending category--nashik-latest-maratnashik-latest-marathi-news-and-trends-from-nashik-north-maharashtra category-breaking-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">गारपीटीचा मराठवाडा विदर्भला तडाखा; नाशिक जिल्ह्यातील शेतकरीही चिंतेत</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T12:39:26+00:00" >February 11, 2018 12:39 pm</time></span>                    <div class="td-post-comments"><a href="https://www.deshdoot.com/gatpit-marathvada-vidarbha-breaking-news/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deshdoot.com%2Fgatpit-marathvada-vidarbha-breaking-news%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%97%E0%A4%BE%E0%A4%B0%E0%A4%AA%E0%A5%80%E0%A4%9F%E0%A5%80%E0%A4%9A%E0%A4%BE+%E0%A4%AE%E0%A4%B0%E0%A4%BE%E0%A4%A0%E0%A4%B5%E0%A4%BE%E0%A4%A1%E0%A4%BE+%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%B0%E0%A5%8D%E0%A4%AD%E0%A4%B2%E0%A4%BE+%E0%A4%A4%E0%A4%A1%E0%A4%BE%E0%A4%96%E0%A4%BE%3B+%E0%A4%A8%E0%A4%BE%E0%A4%B6%E0%A4%BF%E0%A4%95+%E0%A4%9C%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B9%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A4%E0%A5%80%E0%A4%B2+%E0%A4%B6%E0%A5%87%E0%A4%A4%E0%A4%95%E0%A4%B0%E0%A5%80%E0%A4%B9%E0%A5%80+%E0%A4%9A%E0%A4%BF%E0%A4%82%E0%A4%A4%E0%A5%87%E0%A4%A4&url=https%3A%2F%2Fwww.deshdoot.com%2Fgatpit-marathvada-vidarbha-breaking-news%2F&via=%40deshdoot"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.deshdoot.com/gatpit-marathvada-vidarbha-breaking-news/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.deshdoot.com/gatpit-marathvada-vidarbha-breaking-news/&amp;media=https://www.deshdoot.com/wp-content/uploads/2018/02/gar1-e1518333016969.jpg&description=%E0%A4%97%E0%A4%BE%E0%A4%B0%E0%A4%AA%E0%A5%80%E0%A4%9F%E0%A5%80%E0%A4%9A%E0%A4%BE+%E0%A4%AE%E0%A4%B0%E0%A4%BE%E0%A4%A0%E0%A4%B5%E0%A4%BE%E0%A4%A1%E0%A4%BE+%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%B0%E0%A5%8D%E0%A4%AD%E0%A4%B2%E0%A4%BE+%E0%A4%A4%E0%A4%A1%E0%A4%BE%E0%A4%96%E0%A4%BE%3B+%E0%A4%A8%E0%A4%BE%E0%A4%B6%E0%A4%BF%E0%A4%95+%E0%A4%9C%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B9%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A4%E0%A5%80%E0%A4%B2+%E0%A4%B6%E0%A5%87%E0%A4%A4%E0%A4%95%E0%A4%B0%E0%A5%80%E0%A4%B9%E0%A5%80+%E0%A4%9A%E0%A4%BF%E0%A4%82%E0%A4%A4%E0%A5%87%E0%A4%A4" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%97%E0%A4%BE%E0%A4%B0%E0%A4%AA%E0%A5%80%E0%A4%9F%E0%A5%80%E0%A4%9A%E0%A4%BE+%E0%A4%AE%E0%A4%B0%E0%A4%BE%E0%A4%A0%E0%A4%B5%E0%A4%BE%E0%A4%A1%E0%A4%BE+%E0%A4%B5%E0%A4%BF%E0%A4%A6%E0%A4%B0%E0%A5%8D%E0%A4%AD%E0%A4%B2%E0%A4%BE+%E0%A4%A4%E0%A4%A1%E0%A4%BE%E0%A4%96%E0%A4%BE%3B+%E0%A4%A8%E0%A4%BE%E0%A4%B6%E0%A4%BF%E0%A4%95+%E0%A4%9C%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B9%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A4%E0%A5%80%E0%A4%B2+%E0%A4%B6%E0%A5%87%E0%A4%A4%E0%A4%95%E0%A4%B0%E0%A5%80%E0%A4%B9%E0%A5%80+%E0%A4%9A%E0%A4%BF%E0%A4%82%E0%A4%A4%E0%A5%87%E0%A4%A4%20-%20https%3A%2F%2Fwww.deshdoot.com%2Fgatpit-marathvada-vidarbha-breaking-news%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.deshdoot.com/gatpit-marathvada-vidarbha-breaking-news/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.deshdoot.com/gatpit-marathvada-vidarbha-breaking-news/" data-text="गारपीटीचा मराठवाडा विदर्भला तडाखा; नाशिक जिल्ह्यातील शेतकरीही चिंतेत" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><img width="259" height="300" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/gar1-e1518333016969-259x300.jpg" alt="" title="gar1"/></div>
                </div>

            <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=गारपीटीचा मराठवाडा विदर्भला तडाखा; नाशिक जिल्ह्यातील शेतकरीही चिंतेत - https://www.deshdoot.com/gatpit-marathvada-vidarbha-breaking-news/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><h6>मराठवाडा आणि विदर्भाला जोरदार गारपिटीचा तडाखा बसला असून हातातोंडाशी आलेला खास हिरावला गेल्यामुळे शेतकरी पुन्हा एकदा संकटात सापडला आहे.</h6>
<p>अनेक भागात गारपिट झाली असून शेतकऱ्यांच्या पिकांचे मोठे नुकसान झाले आहे. गारपिटीमुले जालन्यातील वंजार उमरद येथील 70 वर्षीय शेतकरी नामदेव शिंदे यांचा गारा अंगावर पडल्याने मृत्यू झाला तर तर वाशिम जिल्ह्यात महागाव येथील यमुना हुंबाड या महिलेचाही मृत्यू झाला तर एक महिला जखमी आहे.</p>
<p>आज सकाळी विजेच्या कडकडासह मुसळधार वृष्टी झाली त्याचवेळी गारपीटही सुरु झाली. गारपिटीमुळे कांदा , गहू, हरभरा पिकाचे नुकसान झाले आहे.</p>
<p>मराठवाड्यात झालेल्या गारपीटमुळे नाशिक जिल्ह्यातील द्राक्ष बागाईतदरांनी धसका घेतला आहे. वातावरणीय बदलामुळे शेतकरी पुन्हा एकदा संकटात सापडला आहे. एकीकडे टमाटे मातीमोल भावात विक्री होत आहेत तर द्राक्षालादेखील योग्य दर मिळत नाहीये.</p>
<p>त्यामुळे आधीच संकटात असलेल्या नाशिक जिल्ह्यातील शेतकऱ्यांपुढे वातावरणात झालेल्या बदलांमुळे मोठे संकट उभे ठाकले आहे.</p>
<div id='gallery-2' class='gallery galleryid-4705442 gallery-columns-1 gallery-size-td_696x385'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.deshdoot.com/wp-content/uploads/2018/02/gar3-1.jpg'><img width="696" height="385" src="https://www.deshdoot.com/wp-content/uploads/2018/02/gar3-1-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.deshdoot.com/wp-content/uploads/2018/02/gar2-1.jpg'><img width="696" height="385" src="https://www.deshdoot.com/wp-content/uploads/2018/02/gar2-1-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.deshdoot.com/wp-content/uploads/2018/02/gar1-1.jpg'><img width="696" height="385" src="https://www.deshdoot.com/wp-content/uploads/2018/02/gar1-1-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.deshdoot.com/wp-content/uploads/2018/02/gar-1.jpg'><img width="696" height="385" src="https://www.deshdoot.com/wp-content/uploads/2018/02/gar-1-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure>
		</div>

<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=गारपीटीचा मराठवाडा विदर्भला तडाखा; नाशिक जिल्ह्यातील शेतकरीही चिंतेत - https://www.deshdoot.com/gatpit-marathvada-vidarbha-breaking-news/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.deshdoot.com/menstrual-period-awarness-threw-padman-radhika-apte/">पॅडमॅन चित्रपटानंतर राधिका आपटे म्हणते&#8230;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.deshdoot.com/cleanliness-campaign-in-nashik-mahanagarpalika/">Photo Gallery : दुसऱ्या दिवशीही महापालिकेत स्वच्छता मोहीम; अधिकाऱ्यांनी घेतला मुंढेंचा धसका</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.deshdoot.com/author/websubeditor/">Web Editor</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Web Editor"></span><meta itemprop="datePublished" content="2018-02-11T12:39:26+00:00"><meta itemprop="dateModified" content="2018-02-11T12:40:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.deshdoot.com/gatpit-marathvada-vidarbha-breaking-news/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png"></span><meta itemprop="name" content="देशदूत | Deshdoot"></span><meta itemprop="headline " content="गारपीटीचा मराठवाडा विदर्भला तडाखा; नाशिक जिल्ह्यातील शेतकरीही चिंतेत"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.deshdoot.com/wp-content/uploads/2018/02/gar1-e1518333016969.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="835"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_5a807cb7e7ab3 = new tdBlock();
block_td_uid_5_5a807cb7e7ab3.id = "td_uid_5_5a807cb7e7ab3";
block_td_uid_5_5a807cb7e7ab3.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5a807cb7e7ab3_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":4705442,"live_filter_cur_post_author":"5"}';
block_td_uid_5_5a807cb7e7ab3.td_column_number = "3";
block_td_uid_5_5a807cb7e7ab3.block_type = "td_block_related_posts";
block_td_uid_5_5a807cb7e7ab3.post_count = "6";
block_td_uid_5_5a807cb7e7ab3.found_posts = "26178";
block_td_uid_5_5a807cb7e7ab3.header_color = "";
block_td_uid_5_5a807cb7e7ab3.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a807cb7e7ab3.max_num_pages = "4363";
tdBlocksArray.push(block_td_uid_5_5a807cb7e7ab3);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5a807cb7e7ab3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5a807cb7e7ab3" ><h4 class="td-related-title"><a id="td_uid_6_5a807cb7ec54f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5a807cb7e7ab3" href="#">संबंधित मजकूर</a><a id="td_uid_7_5a807cb7ec593" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5a807cb7e7ab3" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5a807cb7e7ab3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%82%e0%a4%a8%e0%a4%be-%e0%a4%95%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a5%81%e0%a4%a3-%e0%a4%b8/" rel="bookmark" title="विद्यार्थ्यांना कलागुण सादर करण्याची संधी &#8211; तुषार रंधे"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/30-P31-218x150.jpg" alt="" title="विद्यार्थ्यांना कलागुण सादर करण्याची संधी &#8211; तुषार रंधे"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%82%e0%a4%a8%e0%a4%be-%e0%a4%95%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a5%81%e0%a4%a3-%e0%a4%b8/" rel="bookmark" title="विद्यार्थ्यांना कलागुण सादर करण्याची संधी &#8211; तुषार रंधे">विद्यार्थ्यांना कलागुण सादर करण्याची संधी &#8211; तुषार रंधे</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%86%e0%a4%b6%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%b6%e0%a4%be%e0%a4%b3%e0%a5%87%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a5/" rel="bookmark" title="आश्रमशाळेच्या विद्यार्थ्यांचा प्रकल्प राज्यस्तरावर"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/10-P46-218x150.jpg" alt="" title="आश्रमशाळेच्या विद्यार्थ्यांचा प्रकल्प राज्यस्तरावर"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%86%e0%a4%b6%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%b6%e0%a4%be%e0%a4%b3%e0%a5%87%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a5/" rel="bookmark" title="आश्रमशाळेच्या विद्यार्थ्यांचा प्रकल्प राज्यस्तरावर">आश्रमशाळेच्या विद्यार्थ्यांचा प्रकल्प राज्यस्तरावर</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%ac%e0%a4%bf%e0%a4%b2%e0%a4%b5%e0%a4%be%e0%a4%a1%e0%a5%80-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a4%be-%e0%a4%aa%e0%a4%b0%e0%a4%bf%e0%a4%b7%e0%a4%a6%e0%a5%87%e0%a4%9a%e0%a5%8d%e0%a4%af/" rel="bookmark" title="बिलवाडी जिल्हा परिषदेच्या शाळेत ‘पढाई पे चर्चा’"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/IMG_20180210_144407-218x150.jpg" alt="" title="बिलवाडी जिल्हा परिषदेच्या शाळेत ‘पढाई पे चर्चा’"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%ac%e0%a4%bf%e0%a4%b2%e0%a4%b5%e0%a4%be%e0%a4%a1%e0%a5%80-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a4%be-%e0%a4%aa%e0%a4%b0%e0%a4%bf%e0%a4%b7%e0%a4%a6%e0%a5%87%e0%a4%9a%e0%a5%8d%e0%a4%af/" rel="bookmark" title="बिलवाडी जिल्हा परिषदेच्या शाळेत ‘पढाई पे चर्चा’">बिलवाडी जिल्हा परिषदेच्या शाळेत ‘पढाई पे चर्चा’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a5%8d%e0%a4%af%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%b0%e0%a5%80%e0%a4%af-%e0%a4%9c%e0%a4%b2%e0%a4%a4%e0%a4%b0%e0%a4%a3-%e0%a4%b8%e0%a5%8d%e0%a4%aa%e0%a4%b0%e0%a5%8d%e0%a4%a7/" rel="bookmark" title="राज्यस्तरीय जलतरण स्पर्धेत श्रवण विकास मंदिरातील विद्यार्थ्यांचे यश"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/10-Jal_1-218x150.jpg" alt="" title="राज्यस्तरीय जलतरण स्पर्धेत श्रवण विकास मंदिरातील विद्यार्थ्यांचे यश"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a5%8d%e0%a4%af%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%b0%e0%a5%80%e0%a4%af-%e0%a4%9c%e0%a4%b2%e0%a4%a4%e0%a4%b0%e0%a4%a3-%e0%a4%b8%e0%a5%8d%e0%a4%aa%e0%a4%b0%e0%a5%8d%e0%a4%a7/" rel="bookmark" title="राज्यस्तरीय जलतरण स्पर्धेत श्रवण विकास मंदिरातील विद्यार्थ्यांचे यश">राज्यस्तरीय जलतरण स्पर्धेत श्रवण विकास मंदिरातील विद्यार्थ्यांचे यश</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%ae%e0%a4%a3%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%b0-%e0%a4%b5%e0%a4%bf%e0%a4%a7%e0%a5%80-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b2%e0%a4%af%e0%a4%be/" rel="bookmark" title="मणियार विधी महाविद्यालयातर्फे पळासखेडा येथे कायद्याचे प्रशिक्षण"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/09-Jal_1-218x150.jpg" alt="" title="मणियार विधी महाविद्यालयातर्फे पळासखेडा येथे कायद्याचे प्रशिक्षण"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%ae%e0%a4%a3%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%b0-%e0%a4%b5%e0%a4%bf%e0%a4%a7%e0%a5%80-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b2%e0%a4%af%e0%a4%be/" rel="bookmark" title="मणियार विधी महाविद्यालयातर्फे पळासखेडा येथे कायद्याचे प्रशिक्षण">मणियार विधी महाविद्यालयातर्फे पळासखेडा येथे कायद्याचे प्रशिक्षण</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%89%e0%a4%ae%e0%a4%b5%e0%a4%bf%e0%a4%a4-%e0%a4%86%e0%a4%9c%e0%a4%aa%e0%a4%be%e0%a4%b8%e0%a5%82%e0%a4%a8-%e0%a4%af%e0%a5%81%e0%a4%b5%e0%a4%be%e0%a4%b0%e0%a4%82%e0%a4%97%e0%a4%9a%e0%a4%be/" rel="bookmark" title="उमवित आजपासून युवारंगचा जल्लोष"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/DSC_5451-copy_2-218x150.jpg" alt="" title="उमवित आजपासून युवारंगचा जल्लोष"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%89%e0%a4%ae%e0%a4%b5%e0%a4%bf%e0%a4%a4-%e0%a4%86%e0%a4%9c%e0%a4%aa%e0%a4%be%e0%a4%b8%e0%a5%82%e0%a4%a8-%e0%a4%af%e0%a5%81%e0%a4%b5%e0%a4%be%e0%a4%b0%e0%a4%82%e0%a4%97%e0%a4%9a%e0%a4%be/" rel="bookmark" title="उमवित आजपासून युवारंगचा जल्लोष">उमवित आजपासून युवारंगचा जल्लोष</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a807cb7e7ab3" data-td_block_id="td_uid_5_5a807cb7e7ab3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a807cb7e7ab3" data-td_block_id="td_uid_5_5a807cb7e7ab3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gatpit-marathvada-vidarbha-breaking-news/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.deshdoot.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=ef4r8hFWIvoTvNBT" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="ef4r8hFWIvoTvNBT" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="प्रतिक्रिया नोंदवा" /> <input type='hidden' name='comment_post_ID' value='4705442' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>        <script language=javascript src="https://www.deshdoot.com/wp-content/plugins/HindiWriter/Parser.js"></script>
        <script language=javascript src="https://www.deshdoot.com/wp-content/plugins/HindiWriter/Hindi.js"></script>
        <script language=javascript type="text/javascript">
        function toggleLayer(whichLayer,m)
		{
			var hide = 'Hide Keyboard';
			var show = 'Show Keyboard';
			if (document.getElementById)
			{
				var style2 = document.getElementById(whichLayer).style;
				style2.display = style2.display!='none'? 'none':'';
				document.getElementById(m).firstChild.data = style2.display!='none' ? hide:show;
			}
			else if (document.all)
			{
				var style2 = document.all[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.all[m].innerHTML = style2.display!='none' ?  hide:show;
			}
			else if (document.layers)
			{
				var style2 = document.layers[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.layers[m].innerHTML = style2.display!='none' ?  hide:show;
			}
		}
        </script>
		<div style="display: left;align:left;" id="Hindi">
            <p style="align:left;">
            <label for="lang"><small>Select language:</small></label><input type="radio" value="Hindi" name="language" id="language1" style="width:auto;" onclick="isEng= false;" checked><label for="Hindi"><small>Marathi</small></label>&nbsp;<input type="radio" name="language" id="language2" style="width:auto;" value="English" onclick="isEng= true;"><label for="English"><small>English</small></label>
			<label for="ChangeLanguage"><small>(Press F12 to change language)</small></label>
         	<small class="commentmetadata"><a href="javascript:toggleLayer('HindiCharacterMap','i');" id="i">Show Keyboard</a></small>
            <div id="HindiCharacterMap" style="display:none;"><img src="https://www.deshdoot.com/wp-content/plugins/HindiWriter/HindiMap.JPG" alt="Hindi Character Map"/></div>
            </p>
        </div>
        <script language="JavaScript" type="text/javascript">
			var html, urlp;
            var com = document.getElementById("comment");
			var mozilla = document.getElementById&&!document.all;
			if (mozilla)
	            html = com.parentNode.innerHTML;
			else
	            html = com.parentElement.innerHTML;
            var newcomment = new RegExp(html);
            var str = html.replace(/<(\s*)textarea (.*?)>(.*)/i,"<textarea $2 onkeypress=\"if (!isEng){ return change(this,event);} else {return true;}\" onFocus=\"changeCursor(this);\" onClick=\"changeCursor(this);\" onKeyUp=\"changeCursor(this);\" onkeydown=\"positionChange(event);\">$3");
			if (mozilla)
	            com.parentNode.innerHTML = str;
			else
	            com.parentElement.innerHTML = str;
            var url = document.getElementById("comment");
			if (mozilla)
	            urlp = url.parentNode;
			else
				    urlp = url.parentElement;
            var sub = document.getElementById("Hindi");
            urlp.appendChild(sub, url);
        </script>
        			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_twitter-timeline-profile"><div class="block-title"><span>Live Tweets</span></div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-width="320" data-height="250" data-chrome="noheader nofooter" href="https://twitter.com/deshdoot">Tweets by deshdoot</a></div></aside>
<style scoped>
.td_uid_8_5a807cb7f3eb5_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_5a807cb7f3eb5_rand a.td-pulldown-filter-link:hover,
            .td_uid_8_5a807cb7f3eb5_rand .td-subcat-item a:hover,
            .td_uid_8_5a807cb7f3eb5_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_8_5a807cb7f3eb5_rand .td_quote_on_blocks,
            .td_uid_8_5a807cb7f3eb5_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_8_5a807cb7f3eb5_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_8_5a807cb7f3eb5_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_8_5a807cb7f3eb5_rand .td-instagram-user a {
                color: #f02b1e;
            }

            .td_uid_8_5a807cb7f3eb5_rand .td-next-prev-wrap a:hover,
            .td_uid_8_5a807cb7f3eb5_rand .td-load-more-wrap a:hover {
                background-color: #f02b1e;
                border-color: #f02b1e;
            }

            .td_uid_8_5a807cb7f3eb5_rand .block-title span,
            .td_uid_8_5a807cb7f3eb5_rand .td-trending-now-title,
            .td_uid_8_5a807cb7f3eb5_rand .block-title a,
            .td_uid_8_5a807cb7f3eb5_rand .td-read-more a,
            .td_uid_8_5a807cb7f3eb5_rand .td-weather-information:before,
            .td_uid_8_5a807cb7f3eb5_rand .td-weather-week:before,
            .td_uid_8_5a807cb7f3eb5_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_8_5a807cb7f3eb5_rand .td-exchange-header:before,
            .td_uid_8_5a807cb7f3eb5_rand .td-post-category:hover {
                background-color: #f02b1e;
            }

            .td_uid_8_5a807cb7f3eb5_rand .block-title {
                border-color: #f02b1e;
            }

            
            .td_uid_8_5a807cb7f3eb5_rand .block-title span,
            .td_uid_8_5a807cb7f3eb5_rand .td-trending-now-title,
            .td_uid_8_5a807cb7f3eb5_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_8_5a807cb7f3eb5 = new tdBlock();
block_td_uid_8_5a807cb7f3eb5.id = "td_uid_8_5a807cb7f3eb5";
block_td_uid_8_5a807cb7f3eb5.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"107","category_ids":"","custom_title":"Reader\u0027s Choice","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#f02b1e","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5a807cb7f3eb5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a807cb7f3eb5.td_column_number = "1";
block_td_uid_8_5a807cb7f3eb5.block_type = "td_block_15";
block_td_uid_8_5a807cb7f3eb5.post_count = "2";
block_td_uid_8_5a807cb7f3eb5.found_posts = "1126";
block_td_uid_8_5a807cb7f3eb5.header_color = "#f02b1e";
block_td_uid_8_5a807cb7f3eb5.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a807cb7f3eb5.max_num_pages = "563";
tdBlocksArray.push(block_td_uid_8_5a807cb7f3eb5);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_5a807cb7f3eb5_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5a807cb7f3eb5" ><h4 class="block-title"><span>Reader&#039;s Choice</span></h4><div id=td_uid_8_5a807cb7f3eb5 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/zee-talkies-presents-gajar-kirtanacha-sohla-anandacha/" rel="bookmark" title="&#8216;महाशिवरात्री&#8217;निमित्त &#8216;गजर कीर्तनाचा, सोहळा आनंदाचा&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/gajar-218x150.jpg" alt="" title="&#8216;महाशिवरात्री&#8217;निमित्त &#8216;गजर कीर्तनाचा, सोहळा आनंदाचा&#8217;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/zee-talkies-presents-gajar-kirtanacha-sohla-anandacha/" rel="bookmark" title="&#8216;महाशिवरात्री&#8217;निमित्त &#8216;गजर कीर्तनाचा, सोहळा आनंदाचा&#8217;">&#8216;महाशिवरात्री&#8217;निमित्त &#8216;गजर कीर्तनाचा, सोहळा आनंदाचा&#8217;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/menstrual-period-awarness-threw-padman-radhika-apte/" rel="bookmark" title="पॅडमॅन चित्रपटानंतर राधिका आपटे म्हणते&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/aaj-se-teri-song-padman-1-218x150.jpg" alt="" title="पॅडमॅन चित्रपटानंतर राधिका आपटे म्हणते&#8230;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/menstrual-period-awarness-threw-padman-radhika-apte/" rel="bookmark" title="पॅडमॅन चित्रपटानंतर राधिका आपटे म्हणते&#8230;">पॅडमॅन चित्रपटानंतर राधिका आपटे म्हणते&#8230;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><script>var block_td_uid_9_5a807cb8013c0 = new tdBlock();
block_td_uid_9_5a807cb8013c0.id = "td_uid_9_5a807cb8013c0";
block_td_uid_9_5a807cb8013c0.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"134","category_ids":"","custom_title":"Selfie","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5a807cb8013c0_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5a807cb8013c0.td_column_number = "1";
block_td_uid_9_5a807cb8013c0.block_type = "td_block_15";
block_td_uid_9_5a807cb8013c0.post_count = "2";
block_td_uid_9_5a807cb8013c0.found_posts = "277";
block_td_uid_9_5a807cb8013c0.header_color = "#";
block_td_uid_9_5a807cb8013c0.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a807cb8013c0.max_num_pages = "139";
tdBlocksArray.push(block_td_uid_9_5a807cb8013c0);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5a807cb8013c0_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5a807cb8013c0" ><h4 class="block-title"><span>Selfie</span></h4><div id=td_uid_9_5a807cb8013c0 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-2874/" rel="bookmark" title="सौंदर्यावर नव्हे तर मनावर प्रेम करा :  सिनेअभिनेत्री सई ताम्हणकर"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/j-4-5-218x150.jpg" alt="" title="सौंदर्यावर नव्हे तर मनावर प्रेम करा :  सिनेअभिनेत्री सई ताम्हणकर"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-2874/" rel="bookmark" title="सौंदर्यावर नव्हे तर मनावर प्रेम करा :  सिनेअभिनेत्री सई ताम्हणकर">सौंदर्यावर नव्हे तर मनावर प्रेम करा :  सिनेअभिनेत्री सई ताम्हणकर</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-2871/" rel="bookmark" title="Photo Gallery # अभिनेत्री सई ताम्हणकर हीच्या काही भावमुद्रा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/DSC_2912-218x150.jpg" alt="" title="Photo Gallery # अभिनेत्री सई ताम्हणकर हीच्या काही भावमुद्रा"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-2871/" rel="bookmark" title="Photo Gallery # अभिनेत्री सई ताम्हणकर हीच्या काही भावमुद्रा">Photo Gallery # अभिनेत्री सई ताम्हणकर हीच्या काही भावमुद्रा</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_5a807cb803988_rand td-social-style5 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>Social Media</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">22,711</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com//deshdoot" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,783</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@deshdoot" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">381</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_recent_comments"><div class="block-title"><span>वाचकांच्या प्रतिक्रिया</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Anonymous</span> on <a href="https://www.deshdoot.com/marathi-diwali-ank-deshdoot-digital-diwali-issue/#comment-464">चहावेळा&#8230;</a></li><li class="recentcomments"><span class="comment-author-link">Chaitanya Sanjya kanade</span> on <a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-saptashrungi-gadh/#comment-458">सप्तशृंगी ‘रोप-वे’त  100 कोटींचा भ्रष्टाचार</a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top "><div class="td-visible-desktop">
    <img src="https://www.deshdoot.com/wp-content/uploads/2017/10/DES_Digital_Adv1.gif" alt="https://www.facebook.com/art.antiquaa/" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="https://www.deshdoot.com/wp-content/uploads/2017/10/DES_Digital_Adv1.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <img src="https://www.deshdoot.com/wp-content/uploads/2017/10/DES_Digital_Adv1.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
   <img src="https://www.deshdoot.com/wp-content/uploads/2017/10/DES_Digital_Adv1.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
   <img src="https://www.deshdoot.com/wp-content/uploads/2017/10/DES_Digital_Adv1.gif" alt="" /></a>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_11_5a807cb8049bf = new tdBlock();
block_td_uid_11_5a807cb8049bf.id = "td_uid_11_5a807cb8049bf";
block_td_uid_11_5a807cb8049bf.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0924\u093e\u091c\u094d\u092f\u093e \u092c\u093e\u0924\u092e\u094d\u092f\u093e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5a807cb8049bf_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5a807cb8049bf.td_column_number = "1";
block_td_uid_11_5a807cb8049bf.block_type = "td_block_15";
block_td_uid_11_5a807cb8049bf.post_count = "4";
block_td_uid_11_5a807cb8049bf.found_posts = "26178";
block_td_uid_11_5a807cb8049bf.header_color = "#";
block_td_uid_11_5a807cb8049bf.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a807cb8049bf.max_num_pages = "6545";
tdBlocksArray.push(block_td_uid_11_5a807cb8049bf);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_5a807cb8049bf_rand td-pb-border-top"  data-td-block-uid="td_uid_11_5a807cb8049bf" ><h4 class="block-title"><span>ताज्या बातम्या</span></h4><div id=td_uid_11_5a807cb8049bf class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%82%e0%a4%a8%e0%a4%be-%e0%a4%95%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a5%81%e0%a4%a3-%e0%a4%b8/" rel="bookmark" title="विद्यार्थ्यांना कलागुण सादर करण्याची संधी &#8211; तुषार रंधे"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/30-P31-218x150.jpg" alt="" title="विद्यार्थ्यांना कलागुण सादर करण्याची संधी &#8211; तुषार रंधे"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%82%e0%a4%a8%e0%a4%be-%e0%a4%95%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a5%81%e0%a4%a3-%e0%a4%b8/" rel="bookmark" title="विद्यार्थ्यांना कलागुण सादर करण्याची संधी &#8211; तुषार रंधे">विद्यार्थ्यांना कलागुण सादर करण्याची संधी &#8211; तुषार रंधे</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%86%e0%a4%b6%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%b6%e0%a4%be%e0%a4%b3%e0%a5%87%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a5/" rel="bookmark" title="आश्रमशाळेच्या विद्यार्थ्यांचा प्रकल्प राज्यस्तरावर"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/10-P46-218x150.jpg" alt="" title="आश्रमशाळेच्या विद्यार्थ्यांचा प्रकल्प राज्यस्तरावर"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%86%e0%a4%b6%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%b6%e0%a4%be%e0%a4%b3%e0%a5%87%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a5/" rel="bookmark" title="आश्रमशाळेच्या विद्यार्थ्यांचा प्रकल्प राज्यस्तरावर">आश्रमशाळेच्या विद्यार्थ्यांचा प्रकल्प राज्यस्तरावर</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%ac%e0%a4%bf%e0%a4%b2%e0%a4%b5%e0%a4%be%e0%a4%a1%e0%a5%80-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a4%be-%e0%a4%aa%e0%a4%b0%e0%a4%bf%e0%a4%b7%e0%a4%a6%e0%a5%87%e0%a4%9a%e0%a5%8d%e0%a4%af/" rel="bookmark" title="बिलवाडी जिल्हा परिषदेच्या शाळेत ‘पढाई पे चर्चा’"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/IMG_20180210_144407-218x150.jpg" alt="" title="बिलवाडी जिल्हा परिषदेच्या शाळेत ‘पढाई पे चर्चा’"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%ac%e0%a4%bf%e0%a4%b2%e0%a4%b5%e0%a4%be%e0%a4%a1%e0%a5%80-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a4%be-%e0%a4%aa%e0%a4%b0%e0%a4%bf%e0%a4%b7%e0%a4%a6%e0%a5%87%e0%a4%9a%e0%a5%8d%e0%a4%af/" rel="bookmark" title="बिलवाडी जिल्हा परिषदेच्या शाळेत ‘पढाई पे चर्चा’">बिलवाडी जिल्हा परिषदेच्या शाळेत ‘पढाई पे चर्चा’</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a5%8d%e0%a4%af%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%b0%e0%a5%80%e0%a4%af-%e0%a4%9c%e0%a4%b2%e0%a4%a4%e0%a4%b0%e0%a4%a3-%e0%a4%b8%e0%a5%8d%e0%a4%aa%e0%a4%b0%e0%a5%8d%e0%a4%a7/" rel="bookmark" title="राज्यस्तरीय जलतरण स्पर्धेत श्रवण विकास मंदिरातील विद्यार्थ्यांचे यश"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/10-Jal_1-218x150.jpg" alt="" title="राज्यस्तरीय जलतरण स्पर्धेत श्रवण विकास मंदिरातील विद्यार्थ्यांचे यश"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a5%8d%e0%a4%af%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%b0%e0%a5%80%e0%a4%af-%e0%a4%9c%e0%a4%b2%e0%a4%a4%e0%a4%b0%e0%a4%a3-%e0%a4%b8%e0%a5%8d%e0%a4%aa%e0%a4%b0%e0%a5%8d%e0%a4%a7/" rel="bookmark" title="राज्यस्तरीय जलतरण स्पर्धेत श्रवण विकास मंदिरातील विद्यार्थ्यांचे यश">राज्यस्तरीय जलतरण स्पर्धेत श्रवण विकास मंदिरातील विद्यार्थ्यांचे यश</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_12_5a807cb807e75 = new tdBlock();
block_td_uid_12_5a807cb807e75.id = "td_uid_12_5a807cb807e75";
block_td_uid_12_5a807cb807e75.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0935\u093e\u091a\u0915\u092a\u094d\u0930\u093f\u092f","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5a807cb807e75_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5a807cb807e75.td_column_number = "1";
block_td_uid_12_5a807cb807e75.block_type = "td_block_15";
block_td_uid_12_5a807cb807e75.post_count = "4";
block_td_uid_12_5a807cb807e75.found_posts = "26178";
block_td_uid_12_5a807cb807e75.header_color = "#";
block_td_uid_12_5a807cb807e75.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a807cb807e75.max_num_pages = "6545";
tdBlocksArray.push(block_td_uid_12_5a807cb807e75);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_12_5a807cb807e75_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5a807cb807e75" ><h4 class="block-title"><span>वाचकप्रिय</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_12_5a807cb807e75"><ul class="td-subcat-list" id="td_pulldown_td_uid_12_5a807cb807e75_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_13_5a807cb9b2aaa" data-td_filter_value="" data-td_block_id="td_uid_12_5a807cb807e75" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_14_5a807cb9b2ae9" data-td_filter_value="featured" data-td_block_id="td_uid_12_5a807cb807e75" href="#">Featured</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_15_5a807cb9b2b25" data-td_filter_value="popular" data-td_block_id="td_uid_12_5a807cb807e75" href="#">All time popular</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>More</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div><div id=td_uid_12_5a807cb807e75 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/farm-loan-waiver-22/" rel="bookmark" title="कर्जमाफी : पात्र शेतकर्‍यांची  यादी पोर्टलवर"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2017/06/farmers-218x150.jpg" alt="" title="कर्जमाफी : पात्र शेतकर्‍यांची  यादी पोर्टलवर"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/farm-loan-waiver-22/" rel="bookmark" title="कर्जमाफी : पात्र शेतकर्‍यांची  यादी पोर्टलवर">कर्जमाफी : पात्र शेतकर्‍यांची  यादी पोर्टलवर</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/mvp-election-results-today-nashik-nasik-breaking-news-latest-news-3/" rel="bookmark" title="मविप्र संस्था निवडणूक: सर्व जागांवर प्रगती पॅनल विजयी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2017/08/mvp123-218x150.jpg" alt="" title="मविप्र संस्था निवडणूक: सर्व जागांवर प्रगती पॅनल विजयी"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/mvp-election-results-today-nashik-nasik-breaking-news-latest-news-3/" rel="bookmark" title="मविप्र संस्था निवडणूक: सर्व जागांवर प्रगती पॅनल विजयी">मविप्र संस्था निवडणूक: सर्व जागांवर प्रगती पॅनल विजयी</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-and-nagar-police-arrested-3-robbers-near-pathardi-phata/" rel="bookmark" title="भाडेकरू म्हणून राहणाऱ्या  3 दरोडेखोरांना पाथर्डी फाटा येथून अटक"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2017/10/IMG-20171022-WA0003-218x150.jpg" alt="" title="भाडेकरू म्हणून राहणाऱ्या  3 दरोडेखोरांना पाथर्डी फाटा येथून अटक"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-and-nagar-police-arrested-3-robbers-near-pathardi-phata/" rel="bookmark" title="भाडेकरू म्हणून राहणाऱ्या  3 दरोडेखोरांना पाथर्डी फाटा येथून अटक">भाडेकरू म्हणून राहणाऱ्या  3 दरोडेखोरांना पाथर्डी फाटा येथून अटक</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/10-oct-2017/" rel="bookmark" title="10 Oct 2017"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2017/10/Sarwamat-Logo-6-218x150.jpg" alt="" title="10 Oct 2017"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/10-oct-2017/" rel="bookmark" title="10 Oct 2017">10 Oct 2017</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a807cb807e75" data-td_block_id="td_uid_12_5a807cb807e75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a807cb807e75" data-td_block_id="td_uid_12_5a807cb807e75"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_16_5a807cb9b5428_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_16_5a807cb9b5428" ><h4 class="block-title"><span>वाचकांची पसंती</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.deshdoot.com/category/breaking-news/">मुख्य बातम्या<span class="td-cat-no">7182</span></a></li><li><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0-%e0%a4%86%e0%a4%aa%e0%a4%b2%e0%a4%be-maharashtra-news-latest-news-breaking-and-trending/">maharashtra<span class="td-cat-no">6848</span></a></li><li><a href="https://www.deshdoot.com/category/%e0%a4%b8%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%ae%e0%a4%a4-sarvamat/">सार्वमत<span class="td-cat-no">6295</span></a></li><li><a href="https://www.deshdoot.com/category/latest-marathi-news-nashik-news-north-maharashtra-news-ahamadnagar-news-jalgaon-news-breaking-news-trends/">Breaking News<span class="td-cat-no">5374</span></a></li><li><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95-nashik-latest-maratnashik-latest-marathi-news-and-trends-from-nashik-north-maharashtra/">नाशिक<span class="td-cat-no">4653</span></a></li><li><a href="https://www.deshdoot.com/category/jalgaon-news-and-updates-%ef%bb%bf%e0%a4%9c%e0%a4%b3%e0%a4%97%e0%a4%be%e0%a4%b5/">﻿जळगाव<span class="td-cat-no">3453</span></a></li><li><a href="https://www.deshdoot.com/category/national-international-news/">देश विदेश<span class="td-cat-no">1955</span></a></li><li><a href="https://www.deshdoot.com/category/%e0%a4%86%e0%a4%b5%e0%a4%b0%e0%a5%8d%e0%a4%9c%e0%a5%82%e0%a4%a8-%e0%a4%b5%e0%a4%be%e0%a4%9a%e0%a4%be%e0%a4%9a-humen-interest-stories-nashik-nagar-jalgaon-dhule-nandurbar/">आवर्जून वाचाच<span class="td-cat-no">1955</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.deshdoot.com/"><img class="td-retina-data" src="https://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png" data-retina="https://www.deshdoot.com/wp-content/uploads/2017/05/retina-deshdoot.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970<div class="footer-email-wrap">Contact us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-bottom-about-us-menu-container"><ul id="menu-bottom-about-us-menu" class="td-subfooter-menu"><li id="menu-item-4589179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4589179"><a href="https://www.deshdoot.com/4459514-2/">Contact Us</a></li>
<li id="menu-item-4589177" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4589177"><a href="https://www.deshdoot.com/about-us/">About us</a></li>
<li id="menu-item-4589178" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4589178"><a href="https://www.deshdoot.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-4589180" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4589180"><a href="https://www.deshdoot.com/terms-and-conditions/">Terms and Conditions</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright © Deshdoot.com All rights Reserved                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%82%e0%a4%a8%e0%a4%be-%e0%a4%95%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a5%81%e0%a4%a3-%e0%a4%b8/" rel="bookmark" title="विद्यार्थ्यांना कलागुण सादर करण्याची संधी &#8211; तुषार रंधे"><img width="324" height="160" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/30-P31-324x160.jpg" alt="" title="विद्यार्थ्यांना कलागुण सादर करण्याची संधी &#8211; तुषार रंधे"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%82%e0%a4%a8%e0%a4%be-%e0%a4%95%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a5%81%e0%a4%a3-%e0%a4%b8/" rel="bookmark" title="विद्यार्थ्यांना कलागुण सादर करण्याची संधी &#8211; तुषार रंधे">विद्यार्थ्यांना कलागुण सादर करण्याची संधी &#8211; तुषार रंधे</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T22:51:53+00:00" >February 11, 2018 10:51 pm</time></span>                <div class="td-module-comments"><a href="https://www.deshdoot.com/%e0%a4%b5%e0%a4%bf%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%82%e0%a4%a8%e0%a4%be-%e0%a4%95%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a5%81%e0%a4%a3-%e0%a4%b8/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5a807cb9c683a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-default-sharing .td-social-pinterest,.td-default-sharing .td-social-google {
    display:none !important;
}
.td-social-pinterest,.td-social-google{
    display:none !important;
}
.category .entry-thumb {
    background: rgba(0, 0, 0, 0) url("https://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png") no-repeat scroll left top / 100% auto;
    display: inline-block;
    min-height: 150px;
    min-width: 218px;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[4705442]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.deshdoot.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.deshdoot.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>