<!doctype html><html class="no-js" lang="en-US"><head><meta charset="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link href="https://www.deshdoot.com/wp-content/themes/magplus/img/favicon.png" rel="shortcut icon" type="image/x-icon"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><link type="text/css" media="all" href="https://www.deshdoot.com/wp-content/cache/autoptimize/css/autoptimize_1f2771871c0b911b3f9adbe287315463.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.deshdoot.com/wp-content/cache/autoptimize/css/autoptimize_065892e82b11b7e2276dab07a3bdf8a3.css" rel="stylesheet" /><title>माझ्या संमतीने देवेंद्र प्रदेशाध्यक्ष झाले...त्यांच्याकडून अशी अपेक्षा नव्हती; एकनाथ खडसेंची जोरदार फटकेबाजी | Deshdoot</title><meta name="description" content="Deshdoot and Sarvamat is leading daily of North Maharashtra. Deshdoot times, Nagar times are another product of Deshdoot media house"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.deshdoot.com/eknathi-khadse-live-from-beed-parali-breaking-news/" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Deshdoot and Sarvamat is leading daily of North Maharashtra. Deshdoot times, Nagar times are another product of Deshdoot media house" /><meta name="twitter:title" content="माझ्या संमतीने देवेंद्र प्रदेशाध्यक्ष झाले...त्यांच्याकडून अशी अपेक्षा नव्हती; एकनाथ खडसेंची जोरदार फटकेबाजी | Deshdoot" /><meta name="twitter:image" content="https://www.deshdoot.com/wp-content/uploads/2019/06/eknath-khadse-1-1.jpg" /><meta name="twitter:creator" content="@deshdoot" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.deshdoot.com/#website","url":"https://www.deshdoot.com/","name":"Deshdoot","potentialAction":{"@type":"SearchAction","target":"https://www.deshdoot.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.deshdoot.com/eknathi-khadse-live-from-beed-parali-breaking-news/#primaryimage","url":"https://www.deshdoot.com/wp-content/uploads/2019/06/eknath-khadse-1-1.jpg","width":830,"height":553},{"@type":"WebPage","@id":"https://www.deshdoot.com/eknathi-khadse-live-from-beed-parali-breaking-news/#webpage","url":"https://www.deshdoot.com/eknathi-khadse-live-from-beed-parali-breaking-news/","inLanguage":"en-US","name":"\u092e\u093e\u091d\u094d\u092f\u093e \u0938\u0902\u092e\u0924\u0940\u0928\u0947 \u0926\u0947\u0935\u0947\u0902\u0926\u094d\u0930 \u092a\u094d\u0930\u0926\u0947\u0936\u093e\u0927\u094d\u092f\u0915\u094d\u0937 \u091d\u093e\u0932\u0947...\u0924\u094d\u092f\u093e\u0902\u091a\u094d\u092f\u093e\u0915\u0921\u0942\u0928 \u0905\u0936\u0940 \u0905\u092a\u0947\u0915\u094d\u0937\u093e \u0928\u0935\u094d\u0939\u0924\u0940; \u090f\u0915\u0928\u093e\u0925 \u0916\u0921\u0938\u0947\u0902\u091a\u0940 \u091c\u094b\u0930\u0926\u093e\u0930 \u092b\u091f\u0915\u0947\u092c\u093e\u091c\u0940 | Deshdoot","isPartOf":{"@id":"https://www.deshdoot.com/#website"},"primaryImageOfPage":{"@id":"https://www.deshdoot.com/eknathi-khadse-live-from-beed-parali-breaking-news/#primaryimage"},"datePublished":"2019-12-12T08:40:24+00:00","dateModified":"2019-12-12T08:53:55+00:00","author":{"@id":"https://www.deshdoot.com/#/schema/person/e67bc18689b476cf3f6bffd4215141b6"},"description":"Deshdoot and Sarvamat is leading daily of North Maharashtra. Deshdoot times, Nagar times are another product of Deshdoot media house"},{"@type":["Person"],"@id":"https://www.deshdoot.com/#/schema/person/e67bc18689b476cf3f6bffd4215141b6","name":"Web Editor","sameAs":["deshdoot","deshdoot","deshdoot","https://twitter.com/deshdoot"]}]}</script> <link rel="amphtml" href="https://www.deshdoot.com/amp/eknathi-khadse-live-from-beed-parali-breaking-news/" /><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.deshdoot.com/wp-content/uploads/cache/fvm/1571739785/out/header-b0e32883.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wss-live-score-datatable-style-css'  href='//cdn.datatables.net/1.10.16/css/jquery.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-2-css'  href='https://www.deshdoot.com/wp-content/uploads/cache/fvm/1571739785/out/header-15154e8b.min.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.gstatic.com/charts/loader.js'></script><link rel='https://api.w.org/' href='https://www.deshdoot.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Feknathi-khadse-live-from-beed-parali-breaking-news%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Feknathi-khadse-live-from-beed-parali-breaking-news%2F&#038;format=xml" /><meta property="fb:pages" content="234968153183519" /><meta property="ia:markup_url" content="https://www.deshdoot.com/eknathi-khadse-live-from-beed-parali-breaking-news/?ia_markup=1" /><script id="wpcp_disable_selection" type="text/javascript">//
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//</script> <script id="wpcp_disable_Right_Click" type="text/javascript">//
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//</script> <meta property="og:image" content="https://www.deshdoot.com/wp-content/uploads/2019/06/eknath-khadse-1-1-394x218.jpg"/><meta name="twitter:image:src" content="https://www.deshdoot.com/wp-content/uploads/2019/06/eknath-khadse-1-1-394x218.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-99228689-1', 'auto');
	  ga('send', 'pageview');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-4992686 single-format-video wp-embed-responsive unselectable  full-page header-style13 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.7 vc_responsive"><div id="wrapper"><div class="tt-mobile-block"><div class="tt-menu-socials"> <span class="tt-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook"> <i class="fa fa-facebook"></i> </a> </span> <span class="tt-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram"> <i class="fa fa-instagram"></i> </a> </span> <span class="tt-social-icon-wrap"> <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail"> <i class="fa fa-envelope"></i> </a> </span> <span class="tt-social-icon-wrap"> <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter"> <i class="fa fa-twitter"></i> </a> </span> <span class="tt-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube"> <i class="fa fa-youtube"></i> </a> </span></div><div class="tt-mobile-close"></div><nav class="tt-mobile-nav"><ul id="side-header-nav" class="side-menu"><li id="menu-item-4601338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li><li id="menu-item-4589167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li><li id="menu-item-4589739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589739"><a href="https://www.deshdoot.com/category/maharashtra/">महाराष्ट्र</a><ul class="sub-menu"><li id="menu-item-4751696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751696"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li><li id="menu-item-4751697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751697"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li><li id="menu-item-4751699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751699"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li><li id="menu-item-4751700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751700"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li><li id="menu-item-4751701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751701"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li><li id="menu-item-4776024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4776024"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li></ul></li><li id="menu-item-4592239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international/">देश विदेश</a></li><li id="menu-item-4589168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स</a><ul class="sub-menu"><li id="menu-item-4910627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910627"><a href="https://www.deshdoot.com/category/featured/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3%e0%a4%bf%e0%a4%95/">शैक्षणिक</a></li><li id="menu-item-4589181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li><li id="menu-item-4589182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li><li id="menu-item-4589175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie/">सेल्फी</a></li><li id="menu-item-4910637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910637"><a href="https://www.deshdoot.com/category/%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97/">उद्योग</a></li><li id="menu-item-4589164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li><li id="menu-item-4963344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4963344"><a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/%e0%a4%b5%e0%a4%bf%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%b8%e0%a4%ad%e0%a4%be-%e0%a4%a8%e0%a4%bf%e0%a4%b5%e0%a4%a1%e0%a4%a3%e0%a5%82%e0%a4%95-%e0%a5%a8%e0%a5%a6%e0%a5%a7%e0%a5%af/">विधानसभा निवडणूक २०१९</a></li><li id="menu-item-4589172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat/">हिट-चाट</a></li><li id="menu-item-4806002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4806002"><a href="https://www.deshdoot.com/category/my-nashik/">माझं नाशिक</a></li><li id="menu-item-4951402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4951402"><a title="वाचा सविस्तर बातम्या/विशेष लेख" href="https://www.deshdoot.com/category/ganesh-festival-nashik-deshdoot/">यंदाचा गणेशोत्सव</a></li><li id="menu-item-4809768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4809768"><a href="https://www.deshdoot.com/ganesh-festival-and-ganapati-news-from-nashik/">गणेशोत्सव विशेष</a></li><li id="menu-item-4718934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718934"><a href="https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/">कर्मयोगिनी</a></li><li id="menu-item-4786278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4786278"><a href="https://www.deshdoot.com/category/deshdoot-tejas/">देशदूत तेजस पुरस्कार (मुलाखती)</a></li><li id="menu-item-4893758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4893758"><a>लोकसभेचा रणसंग्राम</a></li><li id="menu-item-4833623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4833623"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-2019">डिजिटल दीपोत्सव</a></li></ul></li><li id="menu-item-4918486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4918486"><a href="https://www.deshdoot.com/category/deshdoot-katta/">देशदूत कट्टा</a><ul class="sub-menu"><li id="menu-item-4981454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4981454"><a href="https://www.deshdoot.com/category/deshdoot-katta/">संवाद कट्टा</a></li><li id="menu-item-4981450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4981450"><a href="https://www.deshdoot.com/category/deshdoot-katta/deshdoot-culture-katta/">कल्चर कट्टा</a></li><li id="menu-item-4981451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4981451"><a href="https://www.deshdoot.com/category/deshdoot-katta/deshdoot-kavya-katta/">काव्य कट्टा</a></li></ul></li><li id="menu-item-4589190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a></li><li id="menu-item-4589169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a href="https://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a></li><li id="menu-item-4589173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a href="https://www.deshdoot.com/category/editorial/">संपादकीय</a></li><li id="menu-item-4589189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189"><a href="https://www.deshdoot.com/category/e-paper/">ई-पेपर</a><ul class="sub-menu"><li id="menu-item-4819314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4819314"><a href="https://www.deshdoot.com/category/e-sarwmat/">E Sarwmat</a></li><li id="menu-item-4589924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times/">E Nagar Times</a></li><li id="menu-item-4818177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4818177"><a href="https://www.deshdoot.com/category/e-nashik/">E Nashik</a></li><li id="menu-item-4589184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule/">E-Dhule</a></li><li id="menu-item-4589186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a href="https://www.deshdoot.com/category/nandurbar/">E-Nandurbar</a></li><li id="menu-item-4589185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a href="https://www.deshdoot.com/category/e-jalgaon/">E-Jalgaon</a></li><li id="menu-item-4589925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a href="https://www.deshdoot.com/category/e-dt/">E-Deshdoot Times</a></li><li id="menu-item-4827902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827902"><a href="https://www.deshdoot.com/category/e-paper/bhavishyavedh-deshdoot-sarvamat/">E-Bhavishyavedh</a></li></ul></li><li id="menu-item-4589162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589162"><a href="https://www.deshdoot.com/category/sports/">क्रीडा</a></li><li id="menu-item-4910638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910638"><a href="https://www.deshdoot.com/category/arogydoot/">आरोग्यदूत</a></li></ul></nav></div><div class="tt-mobile-overlay"></div><div class="tt-s-popup"><div class="tt-s-popup-overlay"></div><div class="tt-s-popup-content"><div class="tt-s-popup-layer"></div><div class="tt-s-popup-container"><form action="https://www.deshdoot.com/" method="get" class="tt-s-popup-form"><div class="tt-s-popup-field"> <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required><div class="tt-s-popup-devider"></div><h3 class="tt-s-popup-title">Type to search</h3></div> <a href="#" class="tt-s-popup-close"></a></form></div></div></div><div class="tt-video-popup"><div class="tt-video-popup-overlay"></div><div class="tt-video-popup-content"><div class="tt-video-popup-layer"></div><div class="tt-video-popup-container"><div class="tt-video-popup-align"><div class="embed-responsive embed-responsive-16by9"> <iframe class="embed-responsive-item" src="about:blank"></iframe></div></div><div class="tt-video-popup-close"></div></div></div></div><div class="tt-thumb-popup"><div class="tt-thumb-popup-overlay"></div><div class="tt-thumb-popup-content"><div class="tt-thumb-popup-layer"></div><div class="tt-thumb-popup-container"><div class="tt-thumb-popup-align"> <noscript><img class="tt-thumb-popup-img img-responsive" src="about:blank" alt=""></noscript><img class="lazyload tt-thumb-popup-img img-responsive" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="about:blank" alt=""></div><div class="tt-thumb-popup-close"></div></div></div></div><div id="content-wrapper"><header class="tt-header header-style13 tt-header-style-link full-page"><div class="tt-header-wrapper"><div class="top-inner clearfix"><div class="container"><div class="row"><div class="col-md-12"> <a href="https://www.deshdoot.com/" class="logo tt-logo-1x"><noscript><img src="https://www.deshdoot.com/wp-content/uploads/2019/10/Deshdoot_50THAnniversary-1.png" alt="Deshdoot" width="272"  height="88"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20272%2088%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/10/Deshdoot_50THAnniversary-1.png" alt="Deshdoot" width="272"  height="88"></a> <a href="https://www.deshdoot.com/" class="logo tt-logo-2x"><noscript><img src="https://www.deshdoot.com/wp-content/uploads/2019/10/Deshdoot_50THAnniversary-1.png" alt="Deshdoot" width="272"  height="88" style="max-height:88px; height:auto;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20272%2088%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/10/Deshdoot_50THAnniversary-1.png" alt="Deshdoot" width="272"  height="88" style="max-height:88px; height:auto;"></a><div class="cmn-toggle-switch"><span></span></div><div class="cmn-mobile-switch"><span></span></div> <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a></div></div></div></div><div class="toggle-block"><div class="toggle-block-container"><nav class="main-nav clearfix"><ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज<p class="tt-label">popular</p></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589739 parent mega  parent"><a href="https://www.deshdoot.com/category/maharashtra/">महाराष्ट्र<i class="menu-toggle fa fa-angle-down"></i></a><div class="tt-mega-wrapper clearfix"><ul class="tt-mega-list"><li class=" active"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li><li class=""><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li><li class=""><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li><li class=""><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li><li class=""><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li><li class=""><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li></ul><div class="tt-mega-content"><div class="tt-mega-entry  active"><div class="row"><div class="col-sm-3 post-4992630 post type-post status-publish format-standard has-post-thumbnail hentry category-e-sarwmat category-sarvmat category-e-paper category-sarvamat tag-12--2019 tag-29913"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/e-sarvmat-thursday-12-december-2019/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/12/pan-01-12-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/pan-01-12-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/e-sarvmat-thursday-12-december-2019/">ई पेपर- गुरुवार, 12 डिसेंबर 2019</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">December 12, 2019 9:00 am</span></div></div></div></div><div class="col-sm-3 post-4992612 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-leaving-reservation tag-panchayat-samiti tag-speaker"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/panchayat-samiti-speaker-leaving-reservation/"> <noscript><img width="115" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/03/acr300-54aa94c370a53NETA12-copy-1.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="115" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20115%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/03/acr300-54aa94c370a53NETA12-copy-1.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/panchayat-samiti-speaker-leaving-reservation/">पंचायत समिती सभापती : आज आरक्षण सोडत</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">December 12, 2019 12:39 am</span></div></div></div></div><div class="col-sm-3 post-4992586 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-maharashtra category-breaking-news category-sarvamat tag-action tag-pratikrut-officers tag-right tag-sand-smuggling"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/sand-smuggling-pratikrut-officers-action-right/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/05/TB2sSNNcJRopuFjSZFtXXcanpXa_2273580646-183x96.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/05/TB2sSNNcJRopuFjSZFtXXcanpXa_2273580646-183x96.jpg 183w, https://www.deshdoot.com/wp-content/uploads/2019/05/TB2sSNNcJRopuFjSZFtXXcanpXa_2273580646-750x394.jpg 750w" sizes="(max-width: 183px) 100vw, 183px" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/05/TB2sSNNcJRopuFjSZFtXXcanpXa_2273580646-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/05/TB2sSNNcJRopuFjSZFtXXcanpXa_2273580646-183x96.jpg 183w, https://www.deshdoot.com/wp-content/uploads/2019/05/TB2sSNNcJRopuFjSZFtXXcanpXa_2273580646-750x394.jpg 750w" data-sizes="(max-width: 183px) 100vw, 183px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/sand-smuggling-pratikrut-officers-action-right/">प्राधिकृत अधिकारीही वाळू तस्करीवर कारवाई करू शकणार</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">December 12, 2019 12:33 am</span></div></div></div></div><div class="col-sm-3 post-4992582 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-application-valid tag-newasa tag-newasa-nagaradhaksh-selection"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/newasa-nagaradhaksh-selection-application-valid-newasa/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/12/chhanani-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/chhanani-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/newasa-nagaradhaksh-selection-application-valid-newasa/">नेवासा नगराध्यक्ष निवडीसाठी दाखल तीनही अर्ज वैध</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">December 12, 2019 12:27 am</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-4992676 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-nasik category-breaking-news tag-bhadrakali tag-breaking-news tag-crime tag-nashik tag-nasik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-news-chawak-mandai-atm-attempt-robbery-breaking-news/"> <noscript><img width="144" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/01/breaking-news-e1546769294390.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="144" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20144%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/01/breaking-news-e1546769294390.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-news-chawak-mandai-atm-attempt-robbery-breaking-news/">नाशिकमध्ये पुन्हा एटीएम फोडण्याचा प्रयत्न; चौक मंडईतील घटना</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/websubeditor/">Web Editor</a></span> <span class="tt-post-date">December 12, 2019 1:23 pm</span></div></div></div></div><div class="col-sm-3 post-4992486 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-nasik category-breaking-news tag-breaking-news tag-latest-news tag-nashik tag-nasik tag-voting tag-zp"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/voting-for-zp-two-candidates-on-today/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/07/ZP21022019-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/07/ZP21022019-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/voting-for-zp-two-candidates-on-today/">जि. प.च्या दोन जागांसाठी आज मतदान</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/websubeditor/">Web Editor</a></span> <span class="tt-post-date">December 12, 2019 6:30 am</span></div></div></div></div><div class="col-sm-3 post-4992485 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-nasik category-breaking-news tag-breaking-news tag-latest-nes tag-nashik tag-nasik tag-online-payment"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/online-payment-at-small-retailers-in-nashik/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/12/Phon-Pay-01-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/Phon-Pay-01-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/online-payment-at-small-retailers-in-nashik/">ऑनलाईन पेमेंटची मजल ‘चणे फुटाण्या’पर्यंत</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/websubeditor/">Web Editor</a></span> <span class="tt-post-date">December 12, 2019 6:14 am</span></div></div></div></div><div class="col-sm-3 post-4992478 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-nasik category-breaking-news tag-breaking-news tag-godavari tag-latest-nes tag-latest-news tag-nashik tag-nasik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/deadline-was-overturned-after-the-city-councils-objections/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/12/GODAWARI-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/GODAWARI-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/deadline-was-overturned-after-the-city-councils-objections/">गोदाकाठाची प्राचीन कुंड कॉक्रीटीकरणमुक्तीला खोडा; नगरसेवकांंच्या आक्षेपानंतर 13 डिसेंबरचा मुहूर्त टळला</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/websubeditor/">Web Editor</a></span> <span class="tt-post-date">December 12, 2019 5:30 am</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-4992710 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-jalgaon-updates category-dhule-news tag-dhule-parola-rain-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/dhule-parola-rain-news/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/rain-2-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/rain-2-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/dhule-parola-rain-news/">&#8230;आणि पाऊस पुन्हा आला ! धुळे, पारोळा येथे जोरदार सुरूवात</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">December 12, 2019 3:16 pm</span></div></div></div></div><div class="col-sm-3 post-4992566 post type-post status-publish format-standard has-post-thumbnail hentry category-maharashtra category-jalgaon-updates category-106 category-breaking-news category-139 tag-bjp tag-pankaja-munde tag-rumor"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/pankaja-munde-rumor-bjp/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/12/pankaja-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/pankaja-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/pankaja-munde-rumor-bjp/">मी भाजपा सोडते आहे, या वावड्या कुठून आल्या &#8211; पंकजा</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">December 12, 2019 12:07 am</span></div></div></div></div><div class="col-sm-3 post-4992558 post type-post status-publish format-standard has-post-thumbnail hentry category-maharashtra category-jalgaon-updates"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-zp-4/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/12/j-ZPfinal-logo-copy-1-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/j-ZPfinal-logo-copy-1-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/jalgaon-zp-4/">जिल्हा परिषदेच्या अध्यक्ष,उपाध्यक्ष पदासाठी वरिष्ठांकडे फिल्डिंग</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">December 11, 2019 11:54 pm</span></div></div></div></div><div class="col-sm-3 post-4992551 post type-post status-publish format-standard has-post-thumbnail hentry category-maharashtra category-jalgaon-updates tag-help tag-jalgaon tag-police"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/jalgaon-police-helpline-for-women/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/12/police-2-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/police-2-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/jalgaon-police-helpline-for-women/">महिलांच्या मदतीसाठी पोलीसदादांची हेल्पलाईन</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">December 11, 2019 11:42 pm</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-4992713 post type-post status-publish format-standard has-post-thumbnail hentry category-dt-crime-watch category-dhule-news tag-dhule-crime-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/dhule-crime-news-2/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/12/pistol-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/pistol-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/dhule-crime-news-2/">धुळे : पिस्तुल विक्री करणार्‍या तरूणाला अटक</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">December 12, 2019 3:34 pm</span></div></div></div></div><div class="col-sm-3 post-4992710 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-jalgaon-updates category-dhule-news tag-dhule-parola-rain-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/dhule-parola-rain-news/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/rain-2-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/rain-2-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/dhule-parola-rain-news/">&#8230;आणि पाऊस पुन्हा आला ! धुळे, पारोळा येथे जोरदार सुरूवात</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">December 12, 2019 3:16 pm</span></div></div></div></div><div class="col-sm-3 post-4992244 post type-post status-publish format-standard hentry category-maharashtra category-dhule-news tag-dhule"><div class="tt-post type-3"><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/dhule-6/">प्रधानमंत्री मातृवंदना नोंदणीत धुळे जिल्हा राज्यात दुसरा</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">December 11, 2019 12:41 am</span></div></div></div></div><div class="col-sm-3 post-4992224 post type-post status-publish format-standard hentry category-maharashtra category-dhule-news tag-dhule"><div class="tt-post type-3"><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/dhule-police-slaughterhouse-raid/">धुळ्यात कत्तलखान्यावर पोलिसांचा छापा, 21 जनावरांची सुटका</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">December 11, 2019 12:37 am</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-4992214 post type-post status-publish format-standard has-post-thumbnail hentry category-maharashtra category-nandurbar-news tag-nandurbar"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nandurbar-sarangkheda-yatra/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/12/n-dattaprabhu-1-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/n-dattaprabhu-1-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nandurbar-sarangkheda-yatra/">सारंगखेडा येथील यात्रोत्सवास आजपासून सुरुवात</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">December 11, 2019 12:26 am</span></div></div></div></div><div class="col-sm-3 post-4992013 post type-post status-publish format-standard has-post-thumbnail hentry category-nandurbar-news tag-nandurbar-rape-news"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nandurbar-news-98/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/12/rape-news-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/rape-news-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nandurbar-news-98/">नंदुरबार : महिलेवर बलात्कार, एकाविरुद्ध गुन्हा</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">December 10, 2019 2:49 pm</span></div></div></div></div><div class="col-sm-3 post-4991815 post type-post status-publish format-standard has-post-thumbnail hentry category-nandurbar category-nandurbar-news tag-e-paper tag-nandurbar"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nandurbar-e-paper-10-dec-19/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/12/1-n-13-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/1-n-13-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nandurbar-e-paper-10-dec-19/">नंदुरबार ई पेपर ( १० डिसेंबर २०१९ )</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">December 10, 2019 9:00 am</span></div></div></div></div><div class="col-sm-3 post-4991867 post type-post status-publish format-standard has-post-thumbnail hentry category-maharashtra category-nandurbar-news tag-chetak-festival tag-nandurbar"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nandurbar-chetak-festival/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/12/chetak-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/chetak-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nandurbar-chetak-festival/">सारंगखेडा यात्रेत दोन हजार घोडे दाखल</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/jalgaondigital/">Jalgaon Digital</a></span> <span class="tt-post-date">December 10, 2019 12:14 am</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-4992502 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-deconcretization tag-deshdoot tag-deshdoot-times tag-godavari-river tag-maharashtra tag-nashik tag-panchavati tag-river-godavari tag-smart-city tag-smart-city-company"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/deconcretization-postponed/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/12/GODAWARI-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/GODAWARI-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/deconcretization-postponed/">Deconcretization postponed</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/deshdoot-times/">Nikheel Pardeshi</a></span> <span class="tt-post-date">December 11, 2019 9:38 pm</span></div></div></div></div><div class="col-sm-3 post-4992499 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-cet-examinations tag-common-entrance-test tag-deshdoot tag-deshdoot-times tag-examination tag-maharashtra tag-mht-cet-examination tag-nashik"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/practice-test-to-be-available-on-cet-portal/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/12/cet-647_041116050619-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/cet-647_041116050619-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/practice-test-to-be-available-on-cet-portal/">Practice test to be available on CET portal</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/deshdoot-times/">Nikheel Pardeshi</a></span> <span class="tt-post-date">December 11, 2019 9:35 pm</span></div></div></div></div><div class="col-sm-3 post-4992492 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-air-pollution tag-deshdoot tag-deshdoot-times tag-maharashtra tag-nashik tag-nashik-municipal-corporation tag-pollution tag-tree tag-tree-plantaion"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/nashik-east-west-divisions-in-grip-of-air-pollution/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/12/28448-air-pollution-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/28448-air-pollution-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/nashik-east-west-divisions-in-grip-of-air-pollution/">Nashik east, west divisions in grip of air pollution</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/deshdoot-times/">Nikheel Pardeshi</a></span> <span class="tt-post-date">December 11, 2019 9:32 pm</span></div></div></div></div><div class="col-sm-3 post-4992491 post type-post status-publish format-standard has-post-thumbnail hentry category-deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news category-dt-city-news tag-deshdoot tag-deshdoot-times tag-digambara tag-dutt-temple tag-dutta-jayanti tag-maharashtra tag-nashik tag-religious-fervour"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/dutta-jayanti-celebrated-in-religious-fervour/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/12/1-DSC_2932-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/1-DSC_2932-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/dutta-jayanti-celebrated-in-religious-fervour/">Dutta jayanti celebrated in religious fervour</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/deshdoot-times/">Nikheel Pardeshi</a></span> <span class="tt-post-date">December 11, 2019 9:27 pm</span></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international/">देश विदेश</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168 parent"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910627"><a href="https://www.deshdoot.com/category/featured/%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3%e0%a4%bf%e0%a4%95/">शैक्षणिक</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie/">सेल्फी</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910637"><a href="https://www.deshdoot.com/category/%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%97/">उद्योग</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4963344"><a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/%e0%a4%b5%e0%a4%bf%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%b8%e0%a4%ad%e0%a4%be-%e0%a4%a8%e0%a4%bf%e0%a4%b5%e0%a4%a1%e0%a4%a3%e0%a5%82%e0%a4%95-%e0%a5%a8%e0%a5%a6%e0%a5%a7%e0%a5%af/">विधानसभा निवडणूक २०१९</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat/">हिट-चाट</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4806002"><a href="https://www.deshdoot.com/category/my-nashik/">माझं नाशिक</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4951402"><a title="वाचा सविस्तर बातम्या/विशेष लेख" href="https://www.deshdoot.com/category/ganesh-festival-nashik-deshdoot/">यंदाचा गणेशोत्सव</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4809768"><a href="https://www.deshdoot.com/ganesh-festival-and-ganapati-news-from-nashik/">गणेशोत्सव विशेष</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718934"><a href="https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/">कर्मयोगिनी</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4786278"><a href="https://www.deshdoot.com/category/deshdoot-tejas/">देशदूत तेजस पुरस्कार (मुलाखती)</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4893758"><a>लोकसभेचा रणसंग्राम</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4833623"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-2019">डिजिटल दीपोत्सव</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4918486 parent"><a href="https://www.deshdoot.com/category/deshdoot-katta/">देशदूत कट्टा<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4981454"><a href="https://www.deshdoot.com/category/deshdoot-katta/">संवाद कट्टा</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4981450"><a href="https://www.deshdoot.com/category/deshdoot-katta/deshdoot-culture-katta/">कल्चर कट्टा</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4981451"><a href="https://www.deshdoot.com/category/deshdoot-katta/deshdoot-kavya-katta/">काव्य कट्टा</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a href="https://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a href="https://www.deshdoot.com/category/editorial/">संपादकीय</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189 parent"><a href="https://www.deshdoot.com/category/e-paper/">ई-पेपर<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4819314"><a href="https://www.deshdoot.com/category/e-sarwmat/">E Sarwmat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times/">E Nagar Times</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4818177"><a href="https://www.deshdoot.com/category/e-nashik/">E Nashik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule/">E-Dhule</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a href="https://www.deshdoot.com/category/nandurbar/">E-Nandurbar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a href="https://www.deshdoot.com/category/e-jalgaon/">E-Jalgaon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a href="https://www.deshdoot.com/category/e-dt/">E-Deshdoot Times</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827902"><a href="https://www.deshdoot.com/category/e-paper/bhavishyavedh-deshdoot-sarvamat/">E-Bhavishyavedh</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589162"><a href="https://www.deshdoot.com/category/sports/">क्रीडा</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4910638"><a href="https://www.deshdoot.com/category/arogydoot/">आरोग्यदूत</a></li></ul></nav><div class="nav-more"><div class="tt-sponsor clearfix"><div class="tt-sponsor-info"> <a class="tt-sponsor-title c-h6" href="https://t.me/Deshdoot" target="_blank" > ताज्या बातम्यांसाठी आमचे टेलेग्राम चॅनल जॉईन करा </a><div class="simple-text size-2"></div> <a class="c-btnxxx type-1" href="https://t.me/Deshdoot" target="_blank"><span><i class="fa fa-telegram"></i> TELEGRAM</span></a></div></div></div><div class="nav-more nav-more-left"><div class="tt-post-breaking-news tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/dhule-crime-news-2/"> <noscript><img width="110" height="81" src="https://www.deshdoot.com/wp-content/uploads/2019/12/pistol-110x81.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="110" height="81" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2081%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/pistol-110x81.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"><h6 class="c-h6 tt-breaking-title">Latest News</h6> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/dhule-crime-news-2/">धुळे : पिस्तुल विक्री करणार्‍या तरूणाला अटक</a></div></div></div><div class="top-line clearfix"><div class="container"><div class="top-line-left"><div class="top-line-entry"><ul class="top-menu"><li><a href="javascript:void(0)">Thursday, December 12, 2019</a></li><li id="menu-item-4589737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589737"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li><li id="menu-item-4589734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589734"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li><li id="menu-item-4589735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589735"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li><li id="menu-item-4589736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589736"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li><li id="menu-item-4589738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589738"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li><li id="menu-item-4589733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589733"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li></ul></div></div><div class="top-line-right"><div class="top-line-entry"><ul class="top-social"><li><a href="https://www.facebook.com/deshdoot/"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/deshdoot/"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/deshdoot"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg"><i class="fa fa-youtube"></i></a></li></ul></div></div></div></div></div></div></div></header><div class="tt-header-height tt-header-margin"></div><div class="container"><div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div><div class="row"><div class="col-md-8"><article class="post-4992686 post type-post status-publish format-video has-post-thumbnail hentry category-trends category-featured category-breaking-news tag-beed tag-breaking-news tag-eknath-khadse tag-latest-news tag-pankaja-munde tag-parali post_format-post-format-video"><div class="tt-blog-category post-single text-center"> <a class="c-btn type-3 color-3" href="https://www.deshdoot.com/category/trends/">Breaking News</a> <a class="c-btn type-3 color-3" href="https://www.deshdoot.com/category/featured/">Featured</a> <a class="c-btn type-3 color-3" href="https://www.deshdoot.com/category/breaking-news/">मुख्य बातम्या</a></div><div class="empty-space marg-lg-b10"></div><h1 class="c-h1 text-center">माझ्या संमतीने देवेंद्र प्रदेशाध्यक्ष झाले&#8230;त्यांच्याकडून अशी अपेक्षा नव्हती; एकनाथ खडसेंची जोरदार फटकेबाजी</h1><div class="empty-space marg-lg-b5"></div><div class="text-center"><div class="tt-blog-user clearfix"><a class="tt-blog-user-img" href="https://www.deshdoot.com/author/websubeditor/"> </a><div class="tt-blog-user-content"> <span class="tt-post-author-single"><a href="https://www.deshdoot.com/author/websubeditor/">Web Editor</a></span> <span class="tt-post-date-single">December 12, 2019 2:10 pm</span></div></div></div><div class="empty-space marg-lg-b10"></div><div class="tt-share position-2"><h5 class="tt-share-title">Share</h5><ul class="tt-share-list"><li><a class="tt-share-facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.deshdoot.com/eknathi-khadse-live-from-beed-parali-breaking-news/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a class="tt-share-twitter" target="_blank" href="https://twitter.com/home?status=https://www.deshdoot.com/eknathi-khadse-live-from-beed-parali-breaking-news/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a class="tt-share-pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://www.deshdoot.com/wp-content/uploads/2019/06/eknath-khadse-1-1-608x505.jpg&amp;description=%E0%A4%AE%E0%A4%BE%E0%A4%9D%E0%A5%8D%E0%A4%AF%E0%A4%BE+%E0%A4%B8%E0%A4%82%E0%A4%AE%E0%A4%A4%E0%A5%80%E0%A4%A8%E0%A5%87+%E0%A4%A6%E0%A5%87%E0%A4%B5%E0%A5%87%E0%A4%82%E0%A4%A6%E0%A5%8D%E0%A4%B0+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A6%E0%A5%87%E0%A4%B6%E0%A4%BE%E0%A4%A7%E0%A5%8D%E0%A4%AF%E0%A4%95%E0%A5%8D%E0%A4%B7+%E0%A4%9D%E0%A4%BE%E0%A4%B2%E0%A5%87%26%238230%3B%E0%A4%A4%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%95%E0%A4%A1%E0%A5%82%E0%A4%A8+%E0%A4%85%E0%A4%B6%E0%A5%80+%E0%A4%85%E0%A4%AA%E0%A5%87%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE+%E0%A4%A8%E0%A4%B5%E0%A5%8D%E0%A4%B9%E0%A4%A4%E0%A5%80%3B+%E0%A4%8F%E0%A4%95%E0%A4%A8%E0%A4%BE%E0%A4%A5+%E0%A4%96%E0%A4%A1%E0%A4%B8%E0%A5%87%E0%A4%82%E0%A4%9A%E0%A5%80+%E0%A4%9C%E0%A5%8B%E0%A4%B0%E0%A4%A6%E0%A4%BE%E0%A4%B0+%E0%A4%AB%E0%A4%9F%E0%A4%95%E0%A5%87%E0%A4%AC%E0%A4%BE%E0%A4%9C%E0%A5%80"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li><li><a class="tt-share-google" target="_blank" href="https://plus.google.com/share?url=https://www.deshdoot.com/eknathi-khadse-live-from-beed-parali-breaking-news/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a class="tt-share-linkedin" target="_blank" href=" https://www.linkedin.com/shareArticle?mini=true&url=https://www.deshdoot.com/eknathi-khadse-live-from-beed-parali-breaking-news/"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li><li><a class="tt-share-telegram" target="_blank" href=" https://telegram.me/share/url=https://www.deshdoot.com/eknathi-khadse-live-from-beed-parali-breaking-news/"><i class="fa fa-telegram" aria-hidden="true"></i></a></li><li><a class="tt-share-whatsapp" target="_blank" href="whatsapp://send?text=https://www.deshdoot.com/eknathi-khadse-live-from-beed-parali-breaking-news/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div><div class="tt-devider"></div><div class="empty-space marg-lg-b20"></div><div class="empty-space marg-lg-b40 marg-sm-b30"></div><div class="simple-text size-4 tt-content title-droid margin-big"><p><strong>परळी | वार्ताहर</strong></p><p>ज्या देवेंद्र फडणवीस यांची प्रदेशाध्यक्ष पदी निवड माझ्या संमतीने झाली होती. त्यांच्या काळात मला तिकीट नाकारण्यात आले. कारण विचारले तर अजून दिले नाही.  गोपीनाथ मुंडे यांनी कधीही पाठीत खंजीर खुपसण्याचे काम केले नसल्याचे म्हणत भाजप नेतृत्वावर एकनाथ खडसे यांनी प्रचंड रोष व्यक्त केला.</p><p>भाजपमधील नाराजांची एक प्रकारे मांदियाळीच आज परळीत बघायला मिळाली आहे. गोपीनाथ गडावर दिवंगत भाजप नेते गोपीनाथ मुंडे यांच्या जयंती दिनी आयोजित करण्यात आलेल्या मेळाव्यात एकनाथ खडसे बोलत होते.</p><p>यावेळी आपल्या भाषणात त्यांनी आपल्या मनातील खदखद व्यक्त केली. यावेळी खडसे यांनी माजी मुख्यमंत्री देवेंद्र फडणवीस यांच्यावर अप्रत्यक्षपणे जोरदार टीका केली.</p><p>खडसे म्हणाले,  शेटजी-भटजींचा पक्ष अशी ओळख असणाऱ्या भाजपला गोपीनाथ मुंडे यांनी बहुजन समाजाचा पक्ष अशी ओळख मिळवून दिली.  गोपीनाथ मुंडे यांनी कधीही पाठीत खंजीर खुपसण्याचे काम केले नसल्याचे एकनाथ खडसे यांनी म्हटले.</p><p>&nbsp;</p><div id="fb-root"></div><p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v5.0"></script></p><div class="fb-video" data-href="https://www.facebook.com/PankajaGopinathMunde/videos/1117963248546207/" data-width="1140"><blockquote cite="https://www.facebook.com/PankajaGopinathMunde/videos/1117963248546207/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/PankajaGopinathMunde/videos/1117963248546207/">लोकनेते गोपीनाथराव मुंडे साहेब यांचा जयंती कार्यक्रम #Live &#064;गोपीनाथगढ</a></p><p>लोकनेते गोपीनाथराव मुंडे साहेब यांचा जयंती कार्यक्रम #Live #गोपीनाथगड</p><p>Posted by <a href="https://www.facebook.com/PankajaGopinathMunde/">Pankaja Gopinath Munde</a> on Wednesday, 11 December 2019</p></blockquote></div></div></article><div class="empty-space marg-lg-b30 marg-sm-b30"></div> <span class="tt-tag-title">Tags:</span><ul class="tt-tags"><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/beed/" rel="tag">beed</a></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/breaking-news/" rel="tag">Breaking News</a></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/eknath-khadse/" rel="tag">Eknath Khadse</a></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/latest-news/" rel="tag">Latest News</a></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/pankaja-munde/" rel="tag">Pankaja munde</a></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/parali/" rel="tag">parali</a></li></ul><div class="empty-space marg-lg-b40 marg-sm-b20"></div><div class='ads-single-pg'></div><div class="empty-space marg-lg-b40 marg-sm-b20"></div><div class="row"><div class="col-sm-6"><div class="tt-blog-nav left"><div class="tt-blog-nav-label">Previous Article</div> <a class="tt-blog-nav-title" href="https://www.deshdoot.com/appointments-corporations-canceled-by-mahavikas-aghadi/" rel="prev">भाजपला महाविकास आघाडीचा धक्का; महामंडळावरील अशासकीय समित्या बरखास्त करण्याचा निर्णय</a></div><div class="empty-space marg-xs-b20"></div></div><div class="col-sm-6"><div class="tt-blog-nav right"><div class="tt-blog-nav-label">Next Article</div> <a class="tt-blog-nav-title" href="https://www.deshdoot.com/pankaja-munde-live-from-gopinathgad-breaking-news-latest-news-2/" rel="next">Video : पक्ष सोडणार नाही; शेतकऱ्यांसाठी, समाजासाठी काम करणार &#8211; पंकजा मुंडे</a></div></div></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><div class="tt-title-block"><h3 class="tt-title-text">You Might also Like</h3></div><div class="empty-space marg-lg-b25"></div><div class="row"><div class="col-xs-6 col-sm-4 col-lg-3 post-4991445 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-action tag-ahmednagar tag-beed tag-fda tag-nagar-ice-crem"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/beed-fda-nagar-ice-crem-action-ahmednagar/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/12/maxresdefault-1-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/maxresdefault-1-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/beed-fda-nagar-ice-crem-action-ahmednagar/"><small>बीडच्या एफडीएची नगरच्या आईस्क्रीम उत्पादकावर कारवाई</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">December 8, 2019 10:24 pm</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div><div class="col-xs-6 col-sm-4 col-lg-3 post-4971107 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-beed tag-mula-water tag-protest tag-rahuri"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/mula-water-beed-protest-rahuri/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/08/mula-dam1-1-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/08/mula-dam1-1-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/mula-water-beed-protest-rahuri/"><small>‘मुळा’चे पाणी बीडला देण्याच्या निर्णयाला विरोध</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">October 15, 2019 12:16 am</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div><div class="col-xs-6 col-sm-4 col-lg-3 post-4968672 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-maharashtra category-breaking-news tag-amiit-shah tag-beed tag-breaking-news tag-latest-news tag-pankaja-munde"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/beed-breaking-news-amit-shah-in-bhagavangad-breaking-news-latest-news/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/09/amit-shah-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/amit-shah-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/beed-breaking-news-amit-shah-in-bhagavangad-breaking-news-latest-news/"><small>तुम्ही ३०० जागा दिल्या मोदींनी ३७० कलम हटवले &#8211; अमित शाह</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/websubeditor/">Web Editor</a></span> <span class="tt-post-date">October 8, 2019 4:14 pm</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div><div class="col-xs-6 col-sm-4 col-lg-3 post-4965377 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-beed tag-mula-dam-water tag-parsal tag-rahuri"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/beed-parsal-mula-dam-water-rahuri/"> <noscript><img width="183" height="96" src="https://www.deshdoot.com/wp-content/uploads/2019/08/MULA-DHARAN-2-183x96.jpg" class="img-responsive wp-post-image" alt="" /></noscript><img width="183" height="96" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20183%2096%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/08/MULA-DHARAN-2-183x96.jpg" class="lazyload img-responsive wp-post-image" alt="" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://www.deshdoot.com/beed-parsal-mula-dam-water-rahuri/"><small>बीडला जाणार्‍या ‘मुळा’च्या पाण्यामुळे राहुरी अस्वस्थ</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span> <span class="tt-post-date">September 30, 2019 1:39 am</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div></div><div class="empty-space marg-lg-b40 marg-sm-b30"></div><div class="tt-devider"></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><section class="coment-item"><div class="tt-comment-form tt-comment-form clearfix"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eknathi-khadse-live-from-beed-parali-breaking-news/#respond" style="display:none;">Cancel Comment</a></small></h3><form action="https://www.deshdoot.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p><textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Your Comment"></textarea><div class="row"><div class="col-sm-12"> <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Name" maxlength="100"><input type="email" name="email" id="email" placeholder="Email" class="c-input placeholder" maxlength="100"><input type="text" name="url" id="website" placeholder="Website" class="c-input placeholder" maxlength="100"></div></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div><div class="si_captcha_small"><noscript><img id="si_image_com" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=JK4xBfoMk7E7w5Ct" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" /></noscript><img class="lazyload" id="si_image_com" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20132%2045%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=JK4xBfoMk7E7w5Ct" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" /> <input id="si_code_com" name="si_code_com" type="hidden"  value="JK4xBfoMk7E7w5Ct" /><div id="si_refresh_com"> <a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;"> <noscript><img class="si_captcha_refresh" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></noscript><img class="lazyload si_captcha_refresh" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2022%2020%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a></div></div><p id="si_captcha_code_p"> <input id="si_captcha_code" name="si_captcha_code" type="text" /> <label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span></p><p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="प्रतिक्रिया नोंदवा" /> <input type='hidden' name='comment_post_ID' value='4992686' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></section></div><div class="col-md-4"><div class="sidebar pleft75 sidebar-heading-style1 right-sidebar"><div class="empty-space marg-sm-b60"></div><div id="custom_html-15" class="widget_text custom-sidebar sidebar-item widget widget_custom_html"><div class="tt-title-block"><h3 class="widget-title tt-title-text">Live Tweets</h3></div><div class="empty-space marg-lg-b20"></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/deshdoot" data-theme="light" data-tweet-limit="4" data-link-color="#2B7BB9">Tweets by deshdoot</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="empty-space marg-lg-b30"></div><div id="custom_html-16" class="widget_text custom-sidebar sidebar-item widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="tt-sponsor-info sidebar-whatsapp"> <a class="tt-sponsor-title c-h5" href="http://bit.ly/DesWhatsappNews" target="_blank" rel="noopener noreferrer">व्हाट्सअँपवर बातम्या मिळवण्या साठी क्लिक करा </a><div class="simple-text size-2"></div> <a class="c-btn type-1" href="http://bit.ly/DesWhatsappNews" target="_blank" rel="noopener noreferrer"><span><i class="fa fa-whatsapp"></i> WHATSAPP</span></a></div></div></div><div class="empty-space marg-lg-b30"></div><div id="tabbed-posts-3" class="custom-sidebar sidebar-item widget widget_posts_tabbed_entries"><div class="tt-tab-wrapper type-1 clearfix"><div class="tt-tab-nav-wrapper"><div  class="tt-nav-tab"><div class="tt-nav-tab-item active"><i class="material-icons">trending_up</i>ट्रेण्डिंग</div><div class="tt-nav-tab-item"><i class="material-icons">whatshot</i>वाचकांची पसंती</div></div></div><div class="tt-tabs-content clearfix"><div class="tt-tab-info active"><ul class="tt-post-list"><li><div class="tt-post type-7 clearfix post-4941846 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-must-read category-jalgaon-updates category-2054 tag-nagpanchami-new tag-parola"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/parola-nagpanchami-news/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/08/07-1-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/08/07-1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/08/07-1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/08/07-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/08/07-1-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/08/07-1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/08/07-1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/08/07-1-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/parola-nagpanchami-news/">सर्पमित्रांनी दिले हजारो सापांना जीवदान : पारोळा तालुक्यातील सर्पमित्रांची कामगिरी</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/must-read/" rel="category tag">आवर्जून वाचाच</a>, <a href="https://www.deshdoot.com/category/jalgaon-updates/" rel="category tag">﻿जळगाव</a>, <a href="https://www.deshdoot.com/category/%e0%a4%a6%e0%a4%bf%e0%a4%a8%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/" rel="category tag">दिनविशेष</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4949807 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-maharashtra category-must-read category-nasik category-breaking-news tag-dahi-handi-in-nashik tag-deshdoot-digital-special tag-gopalakala tag-gopalakala-shri-krishna-janmashtami-special tag-makhanchor tag-nashik tag-nasik"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/latest-news-breaking-news-deshdoot-digital-special-gopalakala-shri-krishna-janmashtami-nashik-nasik/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/08/Dahi-handi-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/08/Dahi-handi-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/08/Dahi-handi-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/08/Dahi-handi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/08/Dahi-handi-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/08/Dahi-handi-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/08/Dahi-handi-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/08/Dahi-handi-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/latest-news-breaking-news-deshdoot-digital-special-gopalakala-shri-krishna-janmashtami-nashik-nasik/">गोपाळकाला : श्रीकृष्ण जन्माष्टमी विशेष</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/must-read/" rel="category tag">आवर्जून वाचाच</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4955687 post type-post status-publish format-video has-post-thumbnail hentry category-trends category-featured category-must-read category-nasik category-breaking-news tag-breaking-news tag-gaurai tag-mahalakshmi-poojan tag-nashik tag-nasik post_format-post-format-video"><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/nashik-news-mahalakshmi-poojan-breaking-news/">Video : गौराई आली माहेरा; शुक्ल घराण्याची १५० वर्षांची जुनी परंपरा</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/must-read/" rel="category tag">आवर्जून वाचाच</a>, <a href="https://www.deshdoot.com/category/nasik/" rel="category tag">नाशिक</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4960480 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-must-read category-breaking-news category-sarvamat tag-chikani tag-demand tag-movement tag-overflow-water tag-sangmner tag-sarpanch"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/chikani-sarpanch-overflow-water-demand-movement-sangmner/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/09/IMG-20190918-WA0185-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/IMG-20190918-WA0185-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/IMG-20190918-WA0185-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/IMG-20190918-WA0185-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/IMG-20190918-WA0185-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/IMG-20190918-WA0185-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/IMG-20190918-WA0185-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/IMG-20190918-WA0185-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/chikani-sarpanch-overflow-water-demand-movement-sangmner/">संगमनेर: सरपंच वर्पे यांचे आढळा पाणीप्रश्‍नी बेमुदत उपोषण सुरू</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/must-read/" rel="category tag">आवर्जून वाचाच</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a>, <a href="https://www.deshdoot.com/category/sarvamat/" rel="category tag">सार्वमत</a></div></div></div></li></ul> <a class="c-btn type-2" href="https://www.deshdoot.com/">Show More</a></div><div class="tt-tab-info"><ul class="tt-post-list"><li><div class="tt-post type-7 clearfix post-4992693 post type-post status-publish format-video has-post-thumbnail hentry category-trends category-featured category-maharashtra category-breaking-news category-139 tag-breaking-news tag-live tag-nashik tag-pankaja-munde post_format-post-format-video"><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/pankaja-munde-live-from-gopinathgad-breaking-news-latest-news-2/">Video : पक्ष सोडणार नाही; शेतकऱ्यांसाठी, समाजासाठी काम करणार &#8211; पंकजा मुंडे</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a>, <a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/" rel="category tag">राजकीय</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4992677 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-maharashtra category-breaking-news tag-congress tag-maharashtra tag-ncp tag-shivsena"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/appointments-corporations-canceled-by-mahavikas-aghadi/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/11/shivsena-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/11/shivsena-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/11/shivsena-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/11/shivsena-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/11/shivsena-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/11/shivsena-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/11/shivsena-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/11/shivsena-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/appointments-corporations-canceled-by-mahavikas-aghadi/">भाजपला महाविकास आघाडीचा धक्का; महामंडळावरील अशासकीय समित्या बरखास्त करण्याचा निर्णय</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4992586 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-maharashtra category-breaking-news category-sarvamat tag-action tag-pratikrut-officers tag-right tag-sand-smuggling"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/sand-smuggling-pratikrut-officers-action-right/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/05/TB2sSNNcJRopuFjSZFtXXcanpXa_2273580646-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/05/TB2sSNNcJRopuFjSZFtXXcanpXa_2273580646-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/05/TB2sSNNcJRopuFjSZFtXXcanpXa_2273580646-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/05/TB2sSNNcJRopuFjSZFtXXcanpXa_2273580646-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/05/TB2sSNNcJRopuFjSZFtXXcanpXa_2273580646-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/05/TB2sSNNcJRopuFjSZFtXXcanpXa_2273580646-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/05/TB2sSNNcJRopuFjSZFtXXcanpXa_2273580646-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/05/TB2sSNNcJRopuFjSZFtXXcanpXa_2273580646-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/sand-smuggling-pratikrut-officers-action-right/">प्राधिकृत अधिकारीही वाळू तस्करीवर कारवाई करू शकणार</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a>, <a href="https://www.deshdoot.com/category/sarvamat/" rel="category tag">सार्वमत</a></div></div></div></li><li><div class="tt-post type-7 clearfix post-4992566 post type-post status-publish format-standard has-post-thumbnail hentry category-maharashtra category-jalgaon-updates category-106 category-breaking-news category-139 tag-bjp tag-pankaja-munde tag-rumor"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/pankaja-munde-rumor-bjp/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/12/pankaja-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/12/pankaja-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/12/pankaja-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/12/pankaja-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/pankaja-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/12/pankaja-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/12/pankaja-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/12/pankaja-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/pankaja-munde-rumor-bjp/">मी भाजपा सोडते आहे, या वावड्या कुठून आल्या &#8211; पंकजा</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/jalgaon-updates/" rel="category tag">﻿जळगाव</a>, <a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/" rel="category tag">फिचर्स</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a>, <a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/" rel="category tag">राजकीय</a></div></div></div></li></ul> <a class="c-btn type-2" href="https://www.deshdoot.com/">Show More</a></div></div></div></div><div class="empty-space marg-lg-b30"></div><div id="recent-posts-4" class="custom-sidebar sidebar-item widget widget_recent_posts_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">ताज्या बातम्या</h3></div><div class="empty-space marg-lg-b20"></div><ul class="tt-post-list dark"><li><div class="tt-post type-7 dark clearfix post-4992713 post type-post status-publish format-standard has-post-thumbnail hentry category-dt-crime-watch category-dhule-news tag-dhule-crime-news"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/dhule-crime-news-2/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/12/pistol-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/12/pistol-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/12/pistol-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/12/pistol-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/pistol-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/12/pistol-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/12/pistol-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/12/pistol-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/dhule-crime-news-2/">धुळे : पिस्तुल विक्री करणार्‍या तरूणाला अटक</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/dt-crime-watch/" rel="category tag">DT Crime Watch</a>, <a href="https://www.deshdoot.com/category/dhule-news/" rel="category tag">﻿धुळे</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-4992710 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-jalgaon-updates category-dhule-news tag-dhule-parola-rain-news"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/dhule-parola-rain-news/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/09/rain-2-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/rain-2-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/rain-2-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/rain-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/rain-2-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/rain-2-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/rain-2-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/rain-2-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/dhule-parola-rain-news/">&#8230;आणि पाऊस पुन्हा आला ! धुळे, पारोळा येथे जोरदार सुरूवात</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/jalgaon-updates/" rel="category tag">﻿जळगाव</a>, <a href="https://www.deshdoot.com/category/dhule-news/" rel="category tag">﻿धुळे</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-4992693 post type-post status-publish format-video has-post-thumbnail hentry category-trends category-featured category-maharashtra category-breaking-news category-139 tag-breaking-news tag-live tag-nashik tag-pankaja-munde post_format-post-format-video"><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/pankaja-munde-live-from-gopinathgad-breaking-news-latest-news-2/">Video : पक्ष सोडणार नाही; शेतकऱ्यांसाठी, समाजासाठी काम करणार &#8211; पंकजा मुंडे</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a>, <a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/" rel="category tag">राजकीय</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-4992686 post type-post status-publish format-video has-post-thumbnail hentry category-trends category-featured category-breaking-news tag-beed tag-breaking-news tag-eknath-khadse tag-latest-news tag-pankaja-munde tag-parali post_format-post-format-video"><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/eknathi-khadse-live-from-beed-parali-breaking-news/">माझ्या संमतीने देवेंद्र प्रदेशाध्यक्ष झाले&#8230;त्यांच्याकडून अशी अपेक्षा नव्हती; एकनाथ खडसेंची जोरदार फटकेबाजी</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-4992677 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-maharashtra category-breaking-news tag-congress tag-maharashtra tag-ncp tag-shivsena"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/appointments-corporations-canceled-by-mahavikas-aghadi/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/11/shivsena-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/11/shivsena-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/11/shivsena-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/11/shivsena-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/11/shivsena-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/11/shivsena-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/11/shivsena-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/11/shivsena-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/appointments-corporations-canceled-by-mahavikas-aghadi/">भाजपला महाविकास आघाडीचा धक्का; महामंडळावरील अशासकीय समित्या बरखास्त करण्याचा निर्णय</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a></div></div></div></li></ul></div><div class="empty-space marg-lg-b30"></div><div id="tag_cloud-9" class="custom-sidebar sidebar-item widget widget_tag_cloud"><div class="tt-title-block"><h3 class="widget-title tt-title-text">Quick Search</h3></div><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahemadnagar/" class="tag-cloud-link tag-link-577 tag-link-position-1" style="font-size: 13.547169811321pt;" aria-label="Ahemadnagar (298 items)">Ahemadnagar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahmednagar/" class="tag-cloud-link tag-link-328 tag-link-position-2" style="font-size: 17.333333333333pt;" aria-label="ahmednagar (821 items)">ahmednagar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/bjp/" class="tag-cloud-link tag-link-174 tag-link-position-3" style="font-size: 9.7610062893082pt;" aria-label="BJP (111 items)">BJP</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/blog/" class="tag-cloud-link tag-link-1600 tag-link-position-4" style="font-size: 12.490566037736pt;" aria-label="blog (230 items)">blog</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/breaking-news/" class="tag-cloud-link tag-link-38 tag-link-position-5" style="font-size: 18.477987421384pt;" aria-label="Breaking News (1,097 items)">Breaking News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime/" class="tag-cloud-link tag-link-196 tag-link-position-6" style="font-size: 11.610062893082pt;" aria-label="crime (183 items)">crime</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime-news/" class="tag-cloud-link tag-link-5338 tag-link-position-7" style="font-size: 10.993710691824pt;" aria-label="crime news (154 items)">crime news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot/" class="tag-cloud-link tag-link-177 tag-link-position-8" style="font-size: 12.22641509434pt;" aria-label="deshdoot (213 items)">deshdoot</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-e-paper/" class="tag-cloud-link tag-link-21704 tag-link-position-9" style="font-size: 10.729559748428pt;" aria-label="Deshdoot E Paper (145 items)">Deshdoot E Paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times/" class="tag-cloud-link tag-link-242 tag-link-position-10" style="font-size: 12.050314465409pt;" aria-label="deshdoot times (202 items)">deshdoot times</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times-e-paper/" class="tag-cloud-link tag-link-22027 tag-link-position-11" style="font-size: 9.7610062893082pt;" aria-label="Deshdoot Times E paper (110 items)">Deshdoot Times E paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/dhule/" class="tag-cloud-link tag-link-39 tag-link-position-12" style="font-size: 16.62893081761pt;" aria-label="dhule (668 items)">dhule</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/dhule-news/" class="tag-cloud-link tag-link-245 tag-link-position-13" style="font-size: 14.867924528302pt;" aria-label="dhule news (427 items)">dhule news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon/" class="tag-cloud-link tag-link-51 tag-link-position-14" style="font-size: 17.59748427673pt;" aria-label="jalgaon (868 items)">jalgaon</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon-news/" class="tag-cloud-link tag-link-2483 tag-link-position-15" style="font-size: 15.924528301887pt;" aria-label="Jalgaon news (555 items)">Jalgaon news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgoan-news/" class="tag-cloud-link tag-link-42092 tag-link-position-16" style="font-size: 8.0880503144654pt;" aria-label="jalgoan News (71 items)">jalgoan News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/latest-news/" class="tag-cloud-link tag-link-578 tag-link-position-17" style="font-size: 17.509433962264pt;" aria-label="Latest News (852 items)">Latest News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/lekh/" class="tag-cloud-link tag-link-8933 tag-link-position-18" style="font-size: 10.201257861635pt;" aria-label="lekh (124 items)">lekh</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/maharashtra/" class="tag-cloud-link tag-link-55 tag-link-position-19" style="font-size: 12.578616352201pt;" aria-label="maharashtra (236 items)">maharashtra</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/marathi-news/" class="tag-cloud-link tag-link-247 tag-link-position-20" style="font-size: 13.459119496855pt;" aria-label="marathi news (296 items)">marathi news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/movement/" class="tag-cloud-link tag-link-3797 tag-link-position-21" style="font-size: 8pt;" aria-label="movement (69 items)">movement</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/mumbai/" class="tag-cloud-link tag-link-59 tag-link-position-22" style="font-size: 12.314465408805pt;" aria-label="mumbai (217 items)">mumbai</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nandurbar/" class="tag-cloud-link tag-link-61 tag-link-position-23" style="font-size: 16.276729559748pt;" aria-label="nandurbar (610 items)">nandurbar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nandurbar-news/" class="tag-cloud-link tag-link-42032 tag-link-position-24" style="font-size: 14.779874213836pt;" aria-label="nandurbar news (419 items)">nandurbar news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik/" class="tag-cloud-link tag-link-13 tag-link-position-25" style="font-size: 22pt;" aria-label="Nashik (2,760 items)">Nashik</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nasik/" class="tag-cloud-link tag-link-62 tag-link-position-26" style="font-size: 16.805031446541pt;" aria-label="nasik (712 items)">nasik</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ncp/" class="tag-cloud-link tag-link-338 tag-link-position-27" style="font-size: 8.7924528301887pt;" aria-label="ncp (86 items)">ncp</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/newasa/" class="tag-cloud-link tag-link-462 tag-link-position-28" style="font-size: 8.7044025157233pt;" aria-label="newasa (84 items)">newasa</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/news/" class="tag-cloud-link tag-link-65 tag-link-position-29" style="font-size: 14.163522012579pt;" aria-label="news (351 items)">news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/north-maharashtra/" class="tag-cloud-link tag-link-579 tag-link-position-30" style="font-size: 13.811320754717pt;" aria-label="North Maharashtra (319 items)">North Maharashtra</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/political/" class="tag-cloud-link tag-link-2501 tag-link-position-31" style="font-size: 9.7610062893082pt;" aria-label="Political (112 items)">Political</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/problems/" class="tag-cloud-link tag-link-710 tag-link-position-32" style="font-size: 10.11320754717pt;" aria-label="problems (122 items)">problems</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sangmner/" class="tag-cloud-link tag-link-4080 tag-link-position-33" style="font-size: 8.5283018867925pt;" aria-label="sangmner (81 items)">sangmner</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shirdi/" class="tag-cloud-link tag-link-79 tag-link-position-34" style="font-size: 9.4088050314465pt;" aria-label="shirdi (101 items)">shirdi</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shivsena/" class="tag-cloud-link tag-link-340 tag-link-position-35" style="font-size: 9.5849056603774pt;" aria-label="shivsena (105 items)">shivsena</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shrirampur/" class="tag-cloud-link tag-link-343 tag-link-position-36" style="font-size: 10.289308176101pt;" aria-label="shrirampur (128 items)">shrirampur</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sport-page/" class="tag-cloud-link tag-link-16010 tag-link-position-37" style="font-size: 11.081761006289pt;" aria-label="Sport Page (156 items)">Sport Page</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/statement/" class="tag-cloud-link tag-link-3436 tag-link-position-38" style="font-size: 11.433962264151pt;" aria-label="statement (171 items)">statement</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trending/" class="tag-cloud-link tag-link-580 tag-link-position-39" style="font-size: 13.459119496855pt;" aria-label="trending (297 items)">trending</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trends/" class="tag-cloud-link tag-link-581 tag-link-position-40" style="font-size: 13.459119496855pt;" aria-label="trends (297 items)">trends</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%85%e0%a4%b9%e0%a4%ae%e0%a4%a6%e0%a4%a8%e0%a4%97%e0%a4%b0/" class="tag-cloud-link tag-link-1591 tag-link-position-41" style="font-size: 13.459119496855pt;" aria-label="अहमदनगर (292 items)">अहमदनगर</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/" class="tag-cloud-link tag-link-582 tag-link-position-42" style="font-size: 13.459119496855pt;" aria-label="उत्तर महाराष्ट्र (296 items)">उत्तर महाराष्ट्र</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%82%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="tag-cloud-link tag-link-1592 tag-link-position-43" style="font-size: 13.459119496855pt;" aria-label="खांदेश (296 items)">खांदेश</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="tag-cloud-link tag-link-1593 tag-link-position-44" style="font-size: 13.459119496855pt;" aria-label="खान्देश (296 items)">खान्देश</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95/" class="tag-cloud-link tag-link-87 tag-link-position-45" style="font-size: 13.459119496855pt;" aria-label="नाशिक (297 items)">नाशिक</a></div></div><div class="empty-space marg-lg-b30"></div><div id="social-follow-2" class="custom-sidebar sidebar-item widget widget_social_follow_entries"><div class="tt-title-block"><h3 class="widget-title tt-title-text">Social Media</h3></div><div class="empty-space marg-lg-b20"></div> <a class="c-btn type-1 size-3 style-2 color-3" target="_blank" href="https://www.facebook.com/deshdoot/"> <span><i class="fa fa-facebook-official" aria-hidden="true"></i>Join Followers</span> </a><div class="empty-space marg-lg-b10"></div> <a class="c-btn type-1 size-3 style-2 color-4" target="_blank" href="https://twitter.com/deshdoot"> <span><i class="fa fa-twitter" aria-hidden="true"></i>Join Followers</span> </a><div class="empty-space marg-lg-b10"></div> <a class="c-btn type-1 size-3 style-2 color-5" target="_blank" href="https://www.instagram.com/deshdoot/"> <span><i class="fa fa-instagram" aria-hidden="true"></i>Join Followers</span> </a></div><div class="empty-space marg-lg-b30"></div></div></div></div><div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div></div><div class="tt-shortcode-1"><div class="tt-title-block"><h3 class="tt-title-text">Related Stories</h3> <span class="tt-shortcode-1-close"></span></div><div class="container"><div class="row"><div class="col-md-3 col-sm-6 post-4991445 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-action tag-ahmednagar tag-beed tag-fda tag-nagar-ice-crem"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/beed-fda-nagar-ice-crem-action-ahmednagar/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/12/maxresdefault-1-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/12/maxresdefault-1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/12/maxresdefault-1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/12/maxresdefault-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/maxresdefault-1-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/12/maxresdefault-1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/12/maxresdefault-1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/12/maxresdefault-1-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/beed-fda-nagar-ice-crem-action-ahmednagar/">बीडच्या एफडीएची नगरच्या आईस्क्रीम उत्पादकावर कारवाई </a></div></div></div><div class="col-md-3 col-sm-6 post-4971107 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-beed tag-mula-water tag-protest tag-rahuri"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/mula-water-beed-protest-rahuri/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/08/mula-dam1-1-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/08/mula-dam1-1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/08/mula-dam1-1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/08/mula-dam1-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/08/mula-dam1-1-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/08/mula-dam1-1-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/08/mula-dam1-1-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/08/mula-dam1-1-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/mula-water-beed-protest-rahuri/">‘मुळा’चे पाणी बीडला देण्याच्या निर्णयाला विरोध </a></div></div></div><div class="col-md-3 col-sm-6 post-4968672 post type-post status-publish format-standard has-post-thumbnail hentry category-trends category-featured category-maharashtra category-breaking-news tag-amiit-shah tag-beed tag-breaking-news tag-latest-news tag-pankaja-munde"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/beed-breaking-news-amit-shah-in-bhagavangad-breaking-news-latest-news/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/09/amit-shah-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/amit-shah-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/amit-shah-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/amit-shah-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/amit-shah-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/amit-shah-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/amit-shah-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/amit-shah-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/beed-breaking-news-amit-shah-in-bhagavangad-breaking-news-latest-news/">तुम्ही ३०० जागा दिल्या मोदींनी ३७० कलम हटवले &#8211; अमित शाह </a></div></div></div><div class="col-md-3 col-sm-6 post-4965377 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-breaking-news category-sarvamat tag-beed tag-mula-dam-water tag-parsal tag-rahuri"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/beed-parsal-mula-dam-water-rahuri/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/08/MULA-DHARAN-2-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/08/MULA-DHARAN-2-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/08/MULA-DHARAN-2-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/08/MULA-DHARAN-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/08/MULA-DHARAN-2-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/08/MULA-DHARAN-2-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/08/MULA-DHARAN-2-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/08/MULA-DHARAN-2-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/beed-parsal-mula-dam-water-rahuri/">बीडला जाणार्‍या ‘मुळा’च्या पाण्यामुळे राहुरी अस्वस्थ </a></div></div></div></div></div></div><div class="tt-footer"><div class="container"><div class="row"><div class="col-md-12"><div class="empty-space marg-lg-b30 marg-sm-b20 marg-xs-b10"></div></div><div class="col-md-3 col-sm-6 col-1"><div id="text-4" class="widget tt-footer-list footer_widget widget_text"><div class="textwidget"><p>&nbsp;</p><p><noscript><img class="alignnone  wp-image-4969519" src="https://www.deshdoot.com/wp-content/uploads/2019/10/Deshdoot_50THAnniversary-300x74.jpg" alt="" width="226" height="56" /></noscript><img class="lazyload alignnone  wp-image-4969519" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20226%2056%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/10/Deshdoot_50THAnniversary-300x74.jpg" alt="" width="226" height="56" /></p><div class="footer-logo"><p>Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970</p><p>Contact Us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></p></div></div></div><div id="custom_html-10" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="top-line-entry"><ul class="bottom-social"><li><a href="https://www.facebook.com/deshdoot/"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/deshdoot/"><i class="fa fa-instagram"></i></a></li><li><a href="https://twitter.com/deshdoot"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg"><i class="fa fa-youtube"></i></a></li><li><a href="http://bit.ly/DesWhatsappNews"><i class="fa fa-whatsapp"></i></a></li></ul></div></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-2"><div id="gallery-posts-2" class="widget tt-footer-list footer_widget widget_post_gallery_entries"><div class="tt-border-block"><div class="tt-title-block type-2"><h3 class="tt-title-text">From Deshdoot Times</h3></div><div class="empty-space marg-lg-b15"></div></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-3"><div id="recent-posts-3" class="widget tt-footer-list footer_widget widget_recent_posts_entries"><h5 class="tt-title-block-2">ताज्या बातम्या</h5><div class="empty-space marg-lg-b20"></div><ul class="tt-post-list dark"><li><div class="tt-post type-7 dark clearfix post-4992713 post type-post status-publish format-standard has-post-thumbnail hentry category-dt-crime-watch category-dhule-news tag-dhule-crime-news"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/dhule-crime-news-2/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/12/pistol-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/12/pistol-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/12/pistol-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/12/pistol-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/12/pistol-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/12/pistol-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/12/pistol-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/12/pistol-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/dhule-crime-news-2/">धुळे : पिस्तुल विक्री करणार्‍या तरूणाला अटक</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/dt-crime-watch/" rel="category tag">DT Crime Watch</a>, <a href="https://www.deshdoot.com/category/dhule-news/" rel="category tag">﻿धुळे</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-4992710 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-jalgaon-updates category-dhule-news tag-dhule-parola-rain-news"> <a class="tt-post-img custom-hover" href="https://www.deshdoot.com/dhule-parola-rain-news/"> <noscript><img width="80" height="80" src="https://www.deshdoot.com/wp-content/uploads/2019/09/rain-2-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/rain-2-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/rain-2-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/rain-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://www.deshdoot.com/wp-content/uploads/2019/09/rain-2-80x80.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.deshdoot.com/wp-content/uploads/2019/09/rain-2-80x80.jpg 80w, https://www.deshdoot.com/wp-content/uploads/2019/09/rain-2-150x150.jpg 150w, https://www.deshdoot.com/wp-content/uploads/2019/09/rain-2-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/dhule-parola-rain-news/">&#8230;आणि पाऊस पुन्हा आला ! धुळे, पारोळा येथे जोरदार सुरूवात</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/jalgaon-updates/" rel="category tag">﻿जळगाव</a>, <a href="https://www.deshdoot.com/category/dhule-news/" rel="category tag">﻿धुळे</a></div></div></div></li><li><div class="tt-post type-7 dark clearfix post-4992693 post type-post status-publish format-video has-post-thumbnail hentry category-trends category-featured category-maharashtra category-breaking-news category-139 tag-breaking-news tag-live tag-nashik tag-pankaja-munde post_format-post-format-video"><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://www.deshdoot.com/pankaja-munde-live-from-gopinathgad-breaking-news-latest-news-2/">Video : पक्ष सोडणार नाही; शेतकऱ्यांसाठी, समाजासाठी काम करणार &#8211; पंकजा मुंडे</a><div class="tt-post-cat"><a href="https://www.deshdoot.com/category/trends/" rel="category tag">Breaking News</a>, <a href="https://www.deshdoot.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.deshdoot.com/category/maharashtra/" rel="category tag">maharashtra</a>, <a href="https://www.deshdoot.com/category/breaking-news/" rel="category tag">मुख्य बातम्या</a>, <a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/" rel="category tag">राजकीय</a></div></div></div></li></ul></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-4"><div id="tag_cloud-8" class="widget tt-footer-list footer_widget widget_tag_cloud"><h5 class="tt-title-block-2">Tags</h5><div class="empty-space marg-lg-b20"></div><div class="tagcloud"><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahemadnagar/" class="tag-cloud-link tag-link-577 tag-link-position-1" style="font-size: 13.547169811321pt;" aria-label="Ahemadnagar (298 items)">Ahemadnagar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahmednagar/" class="tag-cloud-link tag-link-328 tag-link-position-2" style="font-size: 17.333333333333pt;" aria-label="ahmednagar (821 items)">ahmednagar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/bjp/" class="tag-cloud-link tag-link-174 tag-link-position-3" style="font-size: 9.7610062893082pt;" aria-label="BJP (111 items)">BJP</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/blog/" class="tag-cloud-link tag-link-1600 tag-link-position-4" style="font-size: 12.490566037736pt;" aria-label="blog (230 items)">blog</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/breaking-news/" class="tag-cloud-link tag-link-38 tag-link-position-5" style="font-size: 18.477987421384pt;" aria-label="Breaking News (1,097 items)">Breaking News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime/" class="tag-cloud-link tag-link-196 tag-link-position-6" style="font-size: 11.610062893082pt;" aria-label="crime (183 items)">crime</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/crime-news/" class="tag-cloud-link tag-link-5338 tag-link-position-7" style="font-size: 10.993710691824pt;" aria-label="crime news (154 items)">crime news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot/" class="tag-cloud-link tag-link-177 tag-link-position-8" style="font-size: 12.22641509434pt;" aria-label="deshdoot (213 items)">deshdoot</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-e-paper/" class="tag-cloud-link tag-link-21704 tag-link-position-9" style="font-size: 10.729559748428pt;" aria-label="Deshdoot E Paper (145 items)">Deshdoot E Paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times/" class="tag-cloud-link tag-link-242 tag-link-position-10" style="font-size: 12.050314465409pt;" aria-label="deshdoot times (202 items)">deshdoot times</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/deshdoot-times-e-paper/" class="tag-cloud-link tag-link-22027 tag-link-position-11" style="font-size: 9.7610062893082pt;" aria-label="Deshdoot Times E paper (110 items)">Deshdoot Times E paper</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/dhule/" class="tag-cloud-link tag-link-39 tag-link-position-12" style="font-size: 16.62893081761pt;" aria-label="dhule (668 items)">dhule</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/dhule-news/" class="tag-cloud-link tag-link-245 tag-link-position-13" style="font-size: 14.867924528302pt;" aria-label="dhule news (427 items)">dhule news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon/" class="tag-cloud-link tag-link-51 tag-link-position-14" style="font-size: 17.59748427673pt;" aria-label="jalgaon (868 items)">jalgaon</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgaon-news/" class="tag-cloud-link tag-link-2483 tag-link-position-15" style="font-size: 15.924528301887pt;" aria-label="Jalgaon news (555 items)">Jalgaon news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/jalgoan-news/" class="tag-cloud-link tag-link-42092 tag-link-position-16" style="font-size: 8.0880503144654pt;" aria-label="jalgoan News (71 items)">jalgoan News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/latest-news/" class="tag-cloud-link tag-link-578 tag-link-position-17" style="font-size: 17.509433962264pt;" aria-label="Latest News (852 items)">Latest News</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/lekh/" class="tag-cloud-link tag-link-8933 tag-link-position-18" style="font-size: 10.201257861635pt;" aria-label="lekh (124 items)">lekh</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/maharashtra/" class="tag-cloud-link tag-link-55 tag-link-position-19" style="font-size: 12.578616352201pt;" aria-label="maharashtra (236 items)">maharashtra</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/marathi-news/" class="tag-cloud-link tag-link-247 tag-link-position-20" style="font-size: 13.459119496855pt;" aria-label="marathi news (296 items)">marathi news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/movement/" class="tag-cloud-link tag-link-3797 tag-link-position-21" style="font-size: 8pt;" aria-label="movement (69 items)">movement</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/mumbai/" class="tag-cloud-link tag-link-59 tag-link-position-22" style="font-size: 12.314465408805pt;" aria-label="mumbai (217 items)">mumbai</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nandurbar/" class="tag-cloud-link tag-link-61 tag-link-position-23" style="font-size: 16.276729559748pt;" aria-label="nandurbar (610 items)">nandurbar</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nandurbar-news/" class="tag-cloud-link tag-link-42032 tag-link-position-24" style="font-size: 14.779874213836pt;" aria-label="nandurbar news (419 items)">nandurbar news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nashik/" class="tag-cloud-link tag-link-13 tag-link-position-25" style="font-size: 22pt;" aria-label="Nashik (2,760 items)">Nashik</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/nasik/" class="tag-cloud-link tag-link-62 tag-link-position-26" style="font-size: 16.805031446541pt;" aria-label="nasik (712 items)">nasik</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ncp/" class="tag-cloud-link tag-link-338 tag-link-position-27" style="font-size: 8.7924528301887pt;" aria-label="ncp (86 items)">ncp</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/newasa/" class="tag-cloud-link tag-link-462 tag-link-position-28" style="font-size: 8.7044025157233pt;" aria-label="newasa (84 items)">newasa</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/news/" class="tag-cloud-link tag-link-65 tag-link-position-29" style="font-size: 14.163522012579pt;" aria-label="news (351 items)">news</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/north-maharashtra/" class="tag-cloud-link tag-link-579 tag-link-position-30" style="font-size: 13.811320754717pt;" aria-label="North Maharashtra (319 items)">North Maharashtra</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/political/" class="tag-cloud-link tag-link-2501 tag-link-position-31" style="font-size: 9.7610062893082pt;" aria-label="Political (112 items)">Political</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/problems/" class="tag-cloud-link tag-link-710 tag-link-position-32" style="font-size: 10.11320754717pt;" aria-label="problems (122 items)">problems</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sangmner/" class="tag-cloud-link tag-link-4080 tag-link-position-33" style="font-size: 8.5283018867925pt;" aria-label="sangmner (81 items)">sangmner</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shirdi/" class="tag-cloud-link tag-link-79 tag-link-position-34" style="font-size: 9.4088050314465pt;" aria-label="shirdi (101 items)">shirdi</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shivsena/" class="tag-cloud-link tag-link-340 tag-link-position-35" style="font-size: 9.5849056603774pt;" aria-label="shivsena (105 items)">shivsena</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shrirampur/" class="tag-cloud-link tag-link-343 tag-link-position-36" style="font-size: 10.289308176101pt;" aria-label="shrirampur (128 items)">shrirampur</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sport-page/" class="tag-cloud-link tag-link-16010 tag-link-position-37" style="font-size: 11.081761006289pt;" aria-label="Sport Page (156 items)">Sport Page</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/statement/" class="tag-cloud-link tag-link-3436 tag-link-position-38" style="font-size: 11.433962264151pt;" aria-label="statement (171 items)">statement</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trending/" class="tag-cloud-link tag-link-580 tag-link-position-39" style="font-size: 13.459119496855pt;" aria-label="trending (297 items)">trending</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/trends/" class="tag-cloud-link tag-link-581 tag-link-position-40" style="font-size: 13.459119496855pt;" aria-label="trends (297 items)">trends</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%85%e0%a4%b9%e0%a4%ae%e0%a4%a6%e0%a4%a8%e0%a4%97%e0%a4%b0/" class="tag-cloud-link tag-link-1591 tag-link-position-41" style="font-size: 13.459119496855pt;" aria-label="अहमदनगर (292 items)">अहमदनगर</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0/" class="tag-cloud-link tag-link-582 tag-link-position-42" style="font-size: 13.459119496855pt;" aria-label="उत्तर महाराष्ट्र (296 items)">उत्तर महाराष्ट्र</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%82%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="tag-cloud-link tag-link-1592 tag-link-position-43" style="font-size: 13.459119496855pt;" aria-label="खांदेश (296 items)">खांदेश</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%96%e0%a4%be%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="tag-cloud-link tag-link-1593 tag-link-position-44" style="font-size: 13.459119496855pt;" aria-label="खान्देश (296 items)">खान्देश</a> <a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95/" class="tag-cloud-link tag-link-87 tag-link-position-45" style="font-size: 13.459119496855pt;" aria-label="नाशिक (297 items)">नाशिक</a></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div></div></div><div class="tt-footer-copy"><div class="container"><div class="col-md-6 text-left copyright-text">© 2019 Deshdoot.com All rights Reserved</div><div class="col-md-6 text-right"><ul class="bottom-menu-footer"><li id="menu-item-4589179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4589179"><a href="https://www.deshdoot.com/contact-us/">Contact Us</a></li><li id="menu-item-4589177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4589177"><a href="https://www.deshdoot.com/about-us/">About us</a></li><li id="menu-item-4589180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4589180"><a href="https://www.deshdoot.com/terms-and-conditions/">Terms and Conditions</a></li><li id="menu-item-4752750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4752750"><a href="https://www.deshdoot.com/privacy-policy/">Privacy Policy</a></li></ul></div></div></div></div></div></div> <script type="text/javascript">$ = jQuery;
                function lcw_update_home_score(series_id,match_id){

                  $.ajax({

                    type: "POST",
                    url: "https://www.deshdoot.com/wp-admin/admin-ajax.php",
                    dataType: "json",
                    data: "action=lcw_update_live_score&series_id="+series_id+'&match_id='+match_id,
                    success: function(scores) {
                      //for (var i = 0 ; i < scores.matchList.matches.length; i++) {

                       //if(scores.matchDetail.matches[i].currentMatchState == "LIVE"){
                        //console.log(scores.matchDetail.awayTeam.scores.homeScore);
                        if (typeof scores.liveMatch.matchDetail.scores.homeScore === 'undefined') {

                            homeScore = '0-0(0)';
                            
                          }else{


                            homeScore = scores.liveMatch.matchDetail.scores.homeScore+'('+scores.liveMatch.matchDetail.scores.homeOvers+')';
                          }
                          if (typeof scores.liveMatch.matchDetail.scores.awayScore === 'undefined') {

                            awayScore = '0-0(0)';
                            
                          }else{

                            awayScore = scores.liveMatch.matchDetail.scores.awayScore+'('+scores.liveMatch.matchDetail.scores.awayOvers+')';

                          }
                        $(".home_score_"+series_id+match_id).html( homeScore );
                        $(".away_score_"+series_id+match_id).html( awayScore );

                      //}
                    //}    

                  },
                  error: function( jqXHR, textStatus, errorThrown ) {
                    console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                  }
                });
                  setTimeout(function(){ 
                    lcw_update_home_score(series_id,match_id); 
                  }, 30000);                   
                }

                //lcw_update_home_score();</script> <script type="text/javascript">$ = jQuery;
                function lcw_update_psl_score_shortcode(match_id){
                  //console.log(match_id);
                  $.ajax({

                    type: "POST",
                    url: "https://www.deshdoot.com/wp-admin/admin-ajax.php",
                    data: "action=lcw_update_psl_score_shortcode&match_id="+match_id,
                    success: function(scores) {
                      
                      jQuery('.psl-scores-update').html(scores)
                  },
                  error: function( jqXHR, textStatus, errorThrown ) {
                    //console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                  }
                });
                  setTimeout(function(){ 
                    lcw_update_psl_score_shortcode(match_id); 
                  }, 60000);                   
                }

                //lcw_update_score();</script> <script type="text/javascript">$ = jQuery;
              function lcw_update_score_custom(series_id,status){

                $.ajax({

                  type: "POST",
                  url: "https://www.deshdoot.com/wp-admin/admin-ajax.php",
                  dataType: "json",
                  data: "action=lcw_update_score&series_id="+series_id,
                  success: function(scores) {
                    console.log(scores);
                    for ( var i = 0 ; i < scores.matchList.matches.length; i++ ) {

                     if(scores.matchList.matches[i].status == "LIVE"){
                      console.log(scores.matchList.matches[i].scores.homeScore);
                      $(".home_score_"+i).html(scores.matchList.matches[i].scores.homeScore+ "(" + scores.matchList.matches[i].scores.homeOvers + ")" );
                      $(".away_score_"+i).html(scores.matchList.matches[i].scores.awayScore + "(" + scores.matchList.matches[i].scores.awayOvers + ")" );

                    }
                  }    

                },
                error: function( jqXHR, textStatus, errorThrown ) {
                  console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                }
              });
                setTimeout(function(){ 
                  lcw_update_score_custom(series_id,status); 
                }, 30000);                   
              }</script> <script type="text/javascript">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</script> <div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div> <script>var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.deshdoot.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.deshdoot.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/*  */</script> <script type='text/javascript' src='//cdn.datatables.net/1.10.16/js/jquery.dataTables.min.js'></script><script type='text/javascript'>/*  */
var ajax_params = {"ajaxurl":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php"};
var pollsL10n = {"ajax_url":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var magplus_ajax = {"ajaxurl":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/www.deshdoot.com\/wp-content\/themes\/magplus"};
/*  */</script> <script type='text/javascript'>/*  */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/*  */</script> <script type="text/javascript" defer src="https://www.deshdoot.com/wp-content/cache/autoptimize/js/autoptimize_9d30c275b299b2b5b8b1913dff8e3f98.js"></script></body></html>