<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>धुळ्यात जिल्हा मराठा क्रांती मोर्चातर्फे भजन आंदोलन | देशदूत | Deshdoot</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.deshdoot.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.deshdoot.com/wp-content/uploads/2018/07/25-P6.jpg" /><meta name="author" content="Nikhil Wani">
<link rel="icon" type="image/png" href="https://www.deshdoot.com/wp-content/uploads/2017/05/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Deshdoot, Sarwamat, Marathi news, Latest news and trends, Nashik news, Deshdoottimes, Nagartimes, Khandesh, North Maharashtra"/>
<link rel="canonical" href="https://www.deshdoot.com/dhule-410/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="धुळ्यात जिल्हा मराठा क्रांती मोर्चातर्फे भजन आंदोलन | देशदूत | Deshdoot" />
<meta property="og:description" content="Deshdoot, Sarwamat, Marathi news, Latest news and trends, Nashik news, Deshdoottimes, Nagartimes, Khandesh, North Maharashtra" />
<meta property="og:url" content="https://www.deshdoot.com/dhule-410/" />
<meta property="og:site_name" content="देशदूत | Deshdoot" />
<meta property="article:publisher" content="https://www.facebook.com/deshdoot/" />
<meta property="article:tag" content="dhule" />
<meta property="article:section" content="maharashtra" />
<meta property="article:published_time" content="2018-07-25T01:47:52+00:00" />
<meta property="og:image" content="https://www.deshdoot.com/wp-content/uploads/2018/07/25-P6.jpg" />
<meta property="og:image:secure_url" content="https://www.deshdoot.com/wp-content/uploads/2018/07/25-P6.jpg" />
<meta property="og:image:width" content="1417" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Deshdoot, Sarwamat, Marathi news, Latest news and trends, Nashik news, Deshdoottimes, Nagartimes, Khandesh, North Maharashtra" />
<meta name="twitter:title" content="धुळ्यात जिल्हा मराठा क्रांती मोर्चातर्फे भजन आंदोलन | देशदूत | Deshdoot" />
<meta name="twitter:site" content="@deshdoot" />
<meta name="twitter:image" content="https://www.deshdoot.com/wp-content/uploads/2018/07/25-P6.jpg" />
<meta name="twitter:creator" content="@deshdoot" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.deshdoot.com\/","sameAs":["https:\/\/www.facebook.com\/deshdoot\/","http:\/\/deshdoot","https:\/\/twitter.com\/deshdoot"],"@id":"https:\/\/www.deshdoot.com\/#organization","name":"Deshdoot","logo":"https:\/\/www.deshdoot.com\/wp-content\/uploads\/2017\/04\/web-deshdoot.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="देशदूत | Deshdoot &raquo; Feed" href="https://www.deshdoot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="देशदूत | Deshdoot &raquo; Comments Feed" href="https://www.deshdoot.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="देशदूत | Deshdoot &raquo; धुळ्यात जिल्हा मराठा क्रांती मोर्चातर्फे भजन आंदोलन Comments Feed" href="https://www.deshdoot.com/dhule-410/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.deshdoot.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.deshdoot.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.deshdoot.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=devanagari&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=devanagari&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Hind%3A400%2C700&#038;subset=devanagari&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.deshdoot.com/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='https://www.deshdoot.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.9'></script>
<link rel='https://api.w.org/' href='https://www.deshdoot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deshdoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deshdoot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.deshdoot.com/?p=4785593' />
<link rel="alternate" type="application/json+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Fdhule-410%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Fdhule-410%2F&#038;format=xml" />
			<meta property="fb:pages" content="234968153183519" />
							<meta property="ia:markup_url" content="https://www.deshdoot.com/dhule-410/?ia_markup=1" />
				<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1532469676"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="https:\/\/www.deshdoot.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-size: auto;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:14px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:16px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:17px;
	
    }
    
    .td-big-grid-meta .td-post-category,
    .td_module_wrap .td-post-category,
    .td-module-image .td-post-category {
        font-size:16px;
	
    }
    
	.wp-caption-text,
	.wp-caption-dd {
		font-family:Hind;
	font-size:16px;
	line-height:18px;
	font-style:normal;
	font-weight:bold;
	text-transform:none;
	
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99228689-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="धुळ्यात जिल्हा मराठा क्रांती मोर्चातर्फे भजन आंदोलन"><meta name="twitter:description" content="धुळे । जिल्हा मराठा क्रांती मोर्चातर्फे जिल्हाधिकारी कार्यालयासमोर सुरू असलेल्या ठिय्या आंदोलनाच्या चौथ्या दिवशी भजने म्हणण्यात आली. दरम्यान, जिल्हा मराठा क्रांती मोर्चा व समस्त मराठा समाजातर्फे उद्या दि. 24 जुलै रोजी आरक्षणाबाबत मराठा समाजाचे 147 आमदार बोलत नाहीत त्या निषेधार्थ शहरातील विविध मार्गावरून प्रतिकात्मक प्रेतयात्रा काढण्यात येवून जिल्हाधिकारी कार्यालयाबाहेर दहन करण्यात येणार आहे. अशी माहिती जिल्हा&hellip;"><meta name="twitter:image" content="https://www.deshdoot.com/wp-content/uploads/2018/07/25-P5.jpg">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-4785593 single-format-standard none dhule-410 single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-4589167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li>
<li id="menu-item-4589739" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4589739"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0-%e0%a4%86%e0%a4%aa%e0%a4%b2%e0%a4%be-maharashtra-news-latest-news-breaking-and-trending/">महाराष्ट्र<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4601338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li>
	<li id="menu-item-4771549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4771549"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0-%e0%a4%86%e0%a4%aa%e0%a4%b2%e0%a4%be-maharashtra-news-latest-news-breaking-and-trending/jalgaon-municipal-corporation-election-2018-latest-news-and-trends-from-jalgaon/">जळगाव मनपा निवडणूक २०१८</a></li>
	<li id="menu-item-4751696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751696"><a href="https://www.deshdoot.com/category/%e0%a4%b8%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%ae%e0%a4%a4-sarvamat/">सार्वमत</a></li>
	<li id="menu-item-4751697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751697"><a href="https://www.deshdoot.com/category/nashik-news-latest-marathi-news-and-trends-north-maharashtra/">नाशिक</a></li>
	<li id="menu-item-4751699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751699"><a href="https://www.deshdoot.com/category/jalgaon-news-and-updates-%ef%bb%bf%e0%a4%9c%e0%a4%b3%e0%a4%97%e0%a4%be%e0%a4%b5/">﻿जळगाव</a></li>
	<li id="menu-item-4751700" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4751700"><a href="https://www.deshdoot.com/category/%ef%bb%bfdhule-latest-marathi-news-and-updates-from-dhule-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87/">﻿धुळे</a></li>
	<li id="menu-item-4751701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751701"><a href="https://www.deshdoot.com/category/%ef%bb%bfnandurbar-latest-news-braking-news-%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0/">﻿नंदुरबार</a></li>
	<li id="menu-item-4776024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4776024"><a href="https://www.deshdoot.com/category/latest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li>
</ul>
</li>
<li id="menu-item-4592239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international-news/">देश विदेश</a></li>
<li id="menu-item-4589168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4589181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li>
	<li id="menu-item-4589182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li>
	<li id="menu-item-4589175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie-news-features-from-lifestyle-health-sports-tech-and-science-world/">सेल्फी</a></li>
	<li id="menu-item-4589172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat-bollywood-hollywood-news-updates-latest-updates-%e0%a4%b9%e0%a4%bf%e0%a4%9f-%e0%a4%9a%e0%a4%be%e0%a4%9f/">हिट-चाट</a></li>
	<li id="menu-item-4589164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li>
	<li id="menu-item-4589190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a></li>
	<li id="menu-item-4718934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718934"><a href="https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/">कर्मयोगिनी</a></li>
	<li id="menu-item-4774096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4774096"><a href="https://www.deshdoot.com/category/deshdoot-krishi-week-1st-july-to-7-july-2018/">देशदूत कृषी सप्ताह (१ जुलै ते ७ जुलै २०१८)</a></li>
	<li id="menu-item-4659229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4659229"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/">डिजिटल दिवाळी अंक</a></li>
</ul>
</li>
<li id="menu-item-4589169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a href="https://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a></li>
<li id="menu-item-4589173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a href="https://www.deshdoot.com/category/%e0%a4%b8%e0%a4%82%e0%a4%aa%e0%a4%be%e0%a4%a6%e0%a4%95%e0%a5%80%e0%a4%af-editorial-nashik-jalgaon-dhule-nandurbar-ahamadnagar/">संपादकीय</a></li>
<li id="menu-item-4589189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189"><a href="https://www.deshdoot.com/category/nashik-jalgaon-dhule-nandurbar-e-paper-%e0%a4%88-%e0%a4%aa%e0%a5%87%e0%a4%aa%e0%a4%b0-nasiknews/">ई-पेपर<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4589926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589926"><a href="https://www.deshdoot.com/category/sarwmat-news-shrirampur-newasa-shrigonda-sangamner-news-ahamadnagar-breaking-news/">E-﻿सार्वमत Sarvamat</a></li>
	<li id="menu-item-4589924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times-latest-marathi-news-ahamadnagar-news-north-maharashtra-news/">E Nagar Times</a></li>
	<li id="menu-item-4589187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589187"><a href="https://www.deshdoot.com/category/nashik-latest-news-and-trends-from-nasik-north-maharashtra-ahemadnagar-jalgaon-india/">Nasik Epaper</a></li>
	<li id="menu-item-4589184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule-news-khandesh-news-shindkheda-north-maharashtra-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87/">E-Dhule</a></li>
	<li id="menu-item-4589186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a href="https://www.deshdoot.com/category/nadurbar-latest-marathi-breaking-news-updates-of-nadurbar-epaper-nandurbar-north-maharashtra/">E-Nandurbar</a></li>
	<li id="menu-item-4589185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a href="https://www.deshdoot.com/category/jalgaon-deshdoot-news-latest-news-news-updates-from-jalgaon-north-maharashtra-e-paper/">E-Jalgaon</a></li>
	<li id="menu-item-4589925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a href="https://www.deshdoot.com/category/deshdoot-times-latest-english-news-updates-from-nashik-north-maharashtra/">E-Deshdoot Times</a></li>
</ul>
</li>
<li id="menu-item-4589162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589162"><a href="https://www.deshdoot.com/category/sports-nashik-jalgaon-dhule-nandurbar-maharashtra-national-international-%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%a1%e0%a4%be/">क्रीडा</a></li>
<li id="menu-item-4738436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4738436"><a href="https://cashkaro.com/shop/deshdoot-exclusive-offers?r=1723159&#038;utm_source=NewspaperTab&#038;utm_medium=Deshdoot">Offers</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.deshdoot.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, July 25, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-4589737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-4589737"><a href="https://www.deshdoot.com/category/nashik-news-latest-marathi-news-and-trends-north-maharashtra/">नाशिक</a></li>
<li id="menu-item-4589734" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589734"><a href="https://www.deshdoot.com/category/jalgaon-news-and-updates-%ef%bb%bf%e0%a4%9c%e0%a4%b3%e0%a4%97%e0%a4%be%e0%a4%b5/">﻿जळगाव</a></li>
<li id="menu-item-4589735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-4589735"><a href="https://www.deshdoot.com/category/%ef%bb%bfdhule-latest-marathi-news-and-updates-from-dhule-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87/">﻿धुळे</a></li>
<li id="menu-item-4589736" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589736"><a href="https://www.deshdoot.com/category/%ef%bb%bfnandurbar-latest-news-braking-news-%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0/">﻿नंदुरबार</a></li>
<li id="menu-item-4589738" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589738"><a href="https://www.deshdoot.com/category/%e0%a4%b8%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%ae%e0%a4%a4-sarvamat/">सार्वमत</a></li>
<li id="menu-item-4589733" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589733"><a href="https://www.deshdoot.com/category/latest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="https://www.deshdoot.com/wp-content/uploads/2017/05/retina-deshdoot.png" src="https://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png" alt=""/>
            <span class="td-visual-hidden">देशदूत | Deshdoot</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
    <a href="http://www.swaroopagro.com/"><img src="https://www.deshdoot.com/wp-content/uploads/2018/07/Swaroop-Deshdoot-Header-Strip-Design-copy.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="http://www.swaroopagro.com/"><img src="https://www.deshdoot.com/wp-content/uploads/2018/07/Swaroop-Deshdoot-Header-Strip-Design-copy.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="http://www.swaroopagro.com/"><img src="https://www.deshdoot.com/wp-content/uploads/2018/07/Swaroop-Deshdoot-Header-Strip-Design-copy.jpg" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="http://www.swaroopagro.com/"><img src="https://www.deshdoot.com/wp-content/uploads/2018/07/Swaroop-Deshdoot-Header-Strip-Design-copy.jpg" alt="" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="https://www.deshdoot.com/wp-content/uploads/2017/05/retina-deshdoot.png" src="https://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-4589739"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0-%e0%a4%86%e0%a4%aa%e0%a4%b2%e0%a4%be-maharashtra-news-latest-news-breaking-and-trending/">महाराष्ट्र</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4771549"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0-%e0%a4%86%e0%a4%aa%e0%a4%b2%e0%a4%be-maharashtra-news-latest-news-breaking-and-trending/jalgaon-municipal-corporation-election-2018-latest-news-and-trends-from-jalgaon/">जळगाव मनपा निवडणूक २०१८</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4751696"><a href="https://www.deshdoot.com/category/%e0%a4%b8%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%ae%e0%a4%a4-sarvamat/">सार्वमत</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4751697"><a href="https://www.deshdoot.com/category/nashik-news-latest-marathi-news-and-trends-north-maharashtra/">नाशिक</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4751699"><a href="https://www.deshdoot.com/category/jalgaon-news-and-updates-%ef%bb%bf%e0%a4%9c%e0%a4%b3%e0%a4%97%e0%a4%be%e0%a4%b5/">﻿जळगाव</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-4751700"><a href="https://www.deshdoot.com/category/%ef%bb%bfdhule-latest-marathi-news-and-updates-from-dhule-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87/">﻿धुळे</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4751701"><a href="https://www.deshdoot.com/category/%ef%bb%bfnandurbar-latest-news-braking-news-%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0/">﻿नंदुरबार</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4776024"><a href="https://www.deshdoot.com/category/latest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international-news/">देश विदेश</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589168"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589182"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie-news-features-from-lifestyle-health-sports-tech-and-science-world/">सेल्फी</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat-bollywood-hollywood-news-updates-latest-updates-%e0%a4%b9%e0%a4%bf%e0%a4%9f-%e0%a4%9a%e0%a4%be%e0%a4%9f/">हिट-चाट</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589190"><a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4718934"><a href="https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/">कर्मयोगिनी</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4774096"><a href="https://www.deshdoot.com/category/deshdoot-krishi-week-1st-july-to-7-july-2018/">देशदूत कृषी सप्ताह (१ जुलै ते ७ जुलै २०१८)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4659229"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/">डिजिटल दिवाळी अंक</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589169"><a href="https://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589173"><a href="https://www.deshdoot.com/category/%e0%a4%b8%e0%a4%82%e0%a4%aa%e0%a4%be%e0%a4%a6%e0%a4%95%e0%a5%80%e0%a4%af-editorial-nashik-jalgaon-dhule-nandurbar-ahamadnagar/">संपादकीय</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589189"><a href="https://www.deshdoot.com/category/nashik-jalgaon-dhule-nandurbar-e-paper-%e0%a4%88-%e0%a4%aa%e0%a5%87%e0%a4%aa%e0%a4%b0-nasiknews/">ई-पेपर</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589926"><a href="https://www.deshdoot.com/category/sarwmat-news-shrirampur-newasa-shrigonda-sangamner-news-ahamadnagar-breaking-news/">E-﻿सार्वमत Sarvamat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times-latest-marathi-news-ahamadnagar-news-north-maharashtra-news/">E Nagar Times</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589187"><a href="https://www.deshdoot.com/category/nashik-latest-news-and-trends-from-nasik-north-maharashtra-ahemadnagar-jalgaon-india/">Nasik Epaper</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule-news-khandesh-news-shindkheda-north-maharashtra-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87/">E-Dhule</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589186"><a href="https://www.deshdoot.com/category/nadurbar-latest-marathi-breaking-news-updates-of-nadurbar-epaper-nandurbar-north-maharashtra/">E-Nandurbar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589185"><a href="https://www.deshdoot.com/category/jalgaon-deshdoot-news-latest-news-news-updates-from-jalgaon-north-maharashtra-e-paper/">E-Jalgaon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589925"><a href="https://www.deshdoot.com/category/deshdoot-times-latest-english-news-updates-from-nashik-north-maharashtra/">E-Deshdoot Times</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589162"><a href="https://www.deshdoot.com/category/sports-nashik-jalgaon-dhule-nandurbar-maharashtra-national-international-%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%a1%e0%a4%be/">क्रीडा</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4738436"><a href="https://cashkaro.com/shop/deshdoot-exclusive-offers?r=1723159&#038;utm_source=NewspaperTab&#038;utm_medium=Deshdoot">Offers</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.deshdoot.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-4785593" class="post-4785593 post type-post status-publish format-standard has-post-thumbnail hentry category---maharashtra-news-latest-news-breaking-and-trending category-dhule-latest-marathi-news-and-updates-from-dhule- category-breaking-news tag-dhule" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">धुळ्यात जिल्हा मराठा क्रांती मोर्चातर्फे भजन आंदोलन</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-25T01:47:52+00:00" >July 25, 2018 1:47 am</time></span>                    <div class="td-post-comments"><a href="https://www.deshdoot.com/dhule-410/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deshdoot.com%2Fdhule-410%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%A7%E0%A5%81%E0%A4%B3%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A4+%E0%A4%9C%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B9%E0%A4%BE+%E0%A4%AE%E0%A4%B0%E0%A4%BE%E0%A4%A0%E0%A4%BE+%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%A4%E0%A5%80+%E0%A4%AE%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%9A%E0%A4%BE%E0%A4%A4%E0%A4%B0%E0%A5%8D%E0%A4%AB%E0%A5%87+%E0%A4%AD%E0%A4%9C%E0%A4%A8+%E0%A4%86%E0%A4%82%E0%A4%A6%E0%A5%8B%E0%A4%B2%E0%A4%A8&url=https%3A%2F%2Fwww.deshdoot.com%2Fdhule-410%2F&via=%40deshdoot"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.deshdoot.com/dhule-410/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.deshdoot.com/dhule-410/&amp;media=https://www.deshdoot.com/wp-content/uploads/2018/07/25-P6.jpg&description=%E0%A4%A7%E0%A5%81%E0%A4%B3%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A4+%E0%A4%9C%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B9%E0%A4%BE+%E0%A4%AE%E0%A4%B0%E0%A4%BE%E0%A4%A0%E0%A4%BE+%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%A4%E0%A5%80+%E0%A4%AE%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%9A%E0%A4%BE%E0%A4%A4%E0%A4%B0%E0%A5%8D%E0%A4%AB%E0%A5%87+%E0%A4%AD%E0%A4%9C%E0%A4%A8+%E0%A4%86%E0%A4%82%E0%A4%A6%E0%A5%8B%E0%A4%B2%E0%A4%A8" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%A7%E0%A5%81%E0%A4%B3%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A4+%E0%A4%9C%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B9%E0%A4%BE+%E0%A4%AE%E0%A4%B0%E0%A4%BE%E0%A4%A0%E0%A4%BE+%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%A4%E0%A5%80+%E0%A4%AE%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%9A%E0%A4%BE%E0%A4%A4%E0%A4%B0%E0%A5%8D%E0%A4%AB%E0%A5%87+%E0%A4%AD%E0%A4%9C%E0%A4%A8+%E0%A4%86%E0%A4%82%E0%A4%A6%E0%A5%8B%E0%A4%B2%E0%A4%A8%20-%20https%3A%2F%2Fwww.deshdoot.com%2Fdhule-410%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.deshdoot.com/dhule-410/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.deshdoot.com/dhule-410/" data-text="धुळ्यात जिल्हा मराठा क्रांती मोर्चातर्फे भजन आंदोलन" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="https://www.deshdoot.com/wp-content/uploads/2018/07/25-P6.jpg" data-caption=""><img width="300" height="106" class="entry-thumb td-modal-image" src="https://www.deshdoot.com/wp-content/uploads/2018/07/25-P6-300x106.jpg" alt="" title="25-P6"/></a></div>
                </div>

            <h6 style="text-align: justify;">धुळे । जिल्हा मराठा क्रांती मोर्चातर्फे जिल्हाधिकारी कार्यालयासमोर सुरू असलेल्या ठिय्या आंदोलनाच्या चौथ्या दिवशी भजने म्हणण्यात आली.</h6>
<p style="text-align: justify;">दरम्यान, जिल्हा मराठा क्रांती मोर्चा व समस्त मराठा समाजातर्फे उद्या दि. 24 जुलै रोजी आरक्षणाबाबत मराठा समाजाचे 147 आमदार बोलत नाहीत त्या निषेधार्थ शहरातील विविध मार्गावरून प्रतिकात्मक प्रेतयात्रा काढण्यात येवून जिल्हाधिकारी कार्यालयाबाहेर दहन करण्यात येणार आहे. अशी माहिती जिल्हा मराठा क्रांती मोर्चातर्फे देण्यात आली आहे.</p>
<p style="text-align: justify;">याबाबत जिल्हा मराठा क्रांती मोर्चातर्फे देण्यात आलेली माहिती अशी की, मराठा समाजाला आरक्षण द्यावे, आरक्षण मिळेपर्यंत 72 हजार नोकर भर्ती रद्द करावी,कोपर्डी येथील आरोपींना तात्काळ फाशी द्यावी, या सर्व मागण्यासाठी संपूर्ण महाराष्ट्र भर आंदोलने सुरू आहेत. न्याय हक्कासाठी काकासाहेब शिंदे यांनी आपली जीवनयात्रा संपवली तरी महाराष्ट्र सरकारला जाग आलेली नाही,</p>
<div id='gallery-2' class='gallery galleryid-4785593 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.deshdoot.com/wp-content/uploads/2018/07/25-P5.jpg'><img width="300" height="125" src="https://www.deshdoot.com/wp-content/uploads/2018/07/25-P5-300x125.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2018/07/25-P5-300x125.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2018/07/25-P5-768x321.jpg 768w, https://www.deshdoot.com/wp-content/uploads/2018/07/25-P5-1024x428.jpg 1024w, https://www.deshdoot.com/wp-content/uploads/2018/07/25-P5-696x291.jpg 696w, https://www.deshdoot.com/wp-content/uploads/2018/07/25-P5-1068x446.jpg 1068w, https://www.deshdoot.com/wp-content/uploads/2018/07/25-P5-1005x420.jpg 1005w, https://www.deshdoot.com/wp-content/uploads/2018/07/25-P5.jpg 1417w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.deshdoot.com/wp-content/uploads/2018/07/25-P8.jpg'><img width="300" height="109" src="https://www.deshdoot.com/wp-content/uploads/2018/07/25-P8-300x109.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.deshdoot.com/wp-content/uploads/2018/07/25-P8-300x109.jpg 300w, https://www.deshdoot.com/wp-content/uploads/2018/07/25-P8-768x279.jpg 768w, https://www.deshdoot.com/wp-content/uploads/2018/07/25-P8-1024x371.jpg 1024w, https://www.deshdoot.com/wp-content/uploads/2018/07/25-P8-696x252.jpg 696w, https://www.deshdoot.com/wp-content/uploads/2018/07/25-P8-1068x387.jpg 1068w, https://www.deshdoot.com/wp-content/uploads/2018/07/25-P8-1158x420.jpg 1158w, https://www.deshdoot.com/wp-content/uploads/2018/07/25-P8.jpg 1417w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure>
		</div>


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">मराठा समाजाचे निवडून आलेले 147 आमदार आरक्षणाबाबत बोलण्यास तयार नाही. परंतु आता मराठा जागा झाला आहे. म्हणून त्यांचा व सरकारचा निषेध व्यक्त करण्यासाठी दि 25 जुलै रोजी प्रतिकात्मक अंत्ययात्रा सकाळी 10 वाजता शहरातील छत्रपती शिवाजी महाराज पुतळा येथून काढण्यात येवून विविध मार्गावरून अंत्ययात्रा काढण्यात येवून जिल्हाधिकारी कार्यालय येथे दहन करण्यात येणार आहे.</p>
<p style="text-align: justify;">दरम्यान, जिल्हा मराठा क्रांती मोर्चाच्या आंदोलनाला सर्वस्तरातून पाठींबा मिळत आहे.आज आंदोलनस्थळाला जि.प. अध्यक्ष शिवाजीराव दहिते, महापौर कल्पना महाले, जि.प. सभापती मधुकर गर्दे, सौ. माधुरी अजळकर, काँग्रेसच्या महिला जिल्हाध्यक्ष सौ. गायत्री जयस्वाल, भाजपाचे डॉ.जितेंद्र ठाकूर, वैशाली शिरसाठ, शिवसेनेच्या हेमा हेमाडे यांनी भेट दिली. आंदोलनस्थळी काकासाहेब शिंदे यांना सामूहिक श्रध्दांजली वाहण्यात आली.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
    <a href="#"><img src="https://www.deshdoot.com/wp-content/uploads/2018/06/e07315f3-730f-4767-a8a4-3148ec9001dc.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="#"><img src="https://www.deshdoot.com/wp-content/uploads/2018/06/e07315f3-730f-4767-a8a4-3148ec9001dc.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="#"><img src="https://www.deshdoot.com/wp-content/uploads/2018/06/e07315f3-730f-4767-a8a4-3148ec9001dc.jpg" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="#"><img src="https://www.deshdoot.com/wp-content/uploads/2018/06/e07315f3-730f-4767-a8a4-3148ec9001dc.jpg" alt="" /></a>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deshdoot.com%2Fdhule-410%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%A7%E0%A5%81%E0%A4%B3%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A4+%E0%A4%9C%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B9%E0%A4%BE+%E0%A4%AE%E0%A4%B0%E0%A4%BE%E0%A4%A0%E0%A4%BE+%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%A4%E0%A5%80+%E0%A4%AE%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%9A%E0%A4%BE%E0%A4%A4%E0%A4%B0%E0%A5%8D%E0%A4%AB%E0%A5%87+%E0%A4%AD%E0%A4%9C%E0%A4%A8+%E0%A4%86%E0%A4%82%E0%A4%A6%E0%A5%8B%E0%A4%B2%E0%A4%A8&url=https%3A%2F%2Fwww.deshdoot.com%2Fdhule-410%2F&via=%40deshdoot"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.deshdoot.com/dhule-410/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.deshdoot.com/dhule-410/&amp;media=https://www.deshdoot.com/wp-content/uploads/2018/07/25-P6.jpg&description=%E0%A4%A7%E0%A5%81%E0%A4%B3%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A4+%E0%A4%9C%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B9%E0%A4%BE+%E0%A4%AE%E0%A4%B0%E0%A4%BE%E0%A4%A0%E0%A4%BE+%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%A4%E0%A5%80+%E0%A4%AE%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%9A%E0%A4%BE%E0%A4%A4%E0%A4%B0%E0%A5%8D%E0%A4%AB%E0%A5%87+%E0%A4%AD%E0%A4%9C%E0%A4%A8+%E0%A4%86%E0%A4%82%E0%A4%A6%E0%A5%8B%E0%A4%B2%E0%A4%A8" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%A7%E0%A5%81%E0%A4%B3%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A4+%E0%A4%9C%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B9%E0%A4%BE+%E0%A4%AE%E0%A4%B0%E0%A4%BE%E0%A4%A0%E0%A4%BE+%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%A4%E0%A5%80+%E0%A4%AE%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%9A%E0%A4%BE%E0%A4%A4%E0%A4%B0%E0%A5%8D%E0%A4%AB%E0%A5%87+%E0%A4%AD%E0%A4%9C%E0%A4%A8+%E0%A4%86%E0%A4%82%E0%A4%A6%E0%A5%8B%E0%A4%B2%E0%A4%A8%20-%20https%3A%2F%2Fwww.deshdoot.com%2Fdhule-410%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.deshdoot.com/dhule-410/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.deshdoot.com/dhule-410/" data-text="धुळ्यात जिल्हा मराठा क्रांती मोर्चातर्फे भजन आंदोलन" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.deshdoot.com/dhule-409/">परिश्रमाची तयारी असल्यास यश निश्चित</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.deshdoot.com/dhule-411/">खटल्यांमध्ये आपसात समझोता करा-न्यायधीश बनसोड</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nikhil Wani"></span><meta itemprop="datePublished" content="2018-07-25T01:47:52+00:00"><meta itemprop="dateModified" content="2018-07-25T01:47:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.deshdoot.com/dhule-410/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png"></span><meta itemprop="name" content="देशदूत | Deshdoot"></span><meta itemprop="headline " content="धुळ्यात जिल्हा मराठा क्रांती मोर्चातर्फे भजन आंदोलन"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.deshdoot.com/wp-content/uploads/2018/07/25-P6.jpg"><meta itemprop="width" content="1417"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5b57a1acbb9dc = new tdBlock();
block_td_uid_1_5b57a1acbb9dc.id = "td_uid_1_5b57a1acbb9dc";
block_td_uid_1_5b57a1acbb9dc.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5b57a1acbb9dc_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":4785593,"live_filter_cur_post_author":"25"}';
block_td_uid_1_5b57a1acbb9dc.td_column_number = "3";
block_td_uid_1_5b57a1acbb9dc.block_type = "td_block_related_posts";
block_td_uid_1_5b57a1acbb9dc.post_count = "3";
block_td_uid_1_5b57a1acbb9dc.found_posts = "6256";
block_td_uid_1_5b57a1acbb9dc.header_color = "";
block_td_uid_1_5b57a1acbb9dc.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b57a1acbb9dc.max_num_pages = "2086";
tdBlocksArray.push(block_td_uid_1_5b57a1acbb9dc);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5b57a1acbb9dc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5b57a1acbb9dc" ><h4 class="td-related-title"><a id="td_uid_2_5b57a1acbda41" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5b57a1acbb9dc" href="#">संबंधित मजकूर</a><a id="td_uid_3_5b57a1acbda81" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5b57a1acbb9dc" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5b57a1acbb9dc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-e-paper-date-25-july-2018/" rel="bookmark" title="जळगाव ई  पेपर (दि 25 जुलै 2018)"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/07/1-164-218x150.jpg" alt="" title="जळगाव ई  पेपर (दि 25 जुलै 2018)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-e-paper-date-25-july-2018/" rel="bookmark" title="जळगाव ई  पेपर (दि 25 जुलै 2018)">जळगाव ई  पेपर (दि 25 जुलै 2018)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-412/" rel="bookmark" title="फत्तेपूर येथे आरोग्य शिबिराला प्रतिसाद"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/07/25-P9-218x150.jpg" alt="" title="फत्तेपूर येथे आरोग्य शिबिराला प्रतिसाद"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-412/" rel="bookmark" title="फत्तेपूर येथे आरोग्य शिबिराला प्रतिसाद">फत्तेपूर येथे आरोग्य शिबिराला प्रतिसाद</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-411/" rel="bookmark" title="खटल्यांमध्ये आपसात समझोता करा-न्यायधीश बनसोड"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/07/24-P2-218x150.jpg" alt="" title="खटल्यांमध्ये आपसात समझोता करा-न्यायधीश बनसोड"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-411/" rel="bookmark" title="खटल्यांमध्ये आपसात समझोता करा-न्यायधीश बनसोड">खटल्यांमध्ये आपसात समझोता करा-न्यायधीश बनसोड</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b57a1acbb9dc" data-td_block_id="td_uid_1_5b57a1acbb9dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b57a1acbb9dc" data-td_block_id="td_uid_1_5b57a1acbb9dc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dhule-410/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.deshdoot.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=GBTXOmBRoyR6uxFG" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="GBTXOmBRoyR6uxFG" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="प्रतिक्रिया नोंदवा" /> <input type='hidden' name='comment_post_ID' value='4785593' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_twitter-timeline-profile"><div class="block-title"><span>Live Tweets</span></div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-width="320" data-height="250" data-chrome="noheader nofooter" href="https://twitter.com/deshdoot">Tweets by deshdoot</a></div></aside>
<style scoped>
.td_uid_4_5b57a1acc5c27_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_5b57a1acc5c27_rand a.td-pulldown-filter-link:hover,
            .td_uid_4_5b57a1acc5c27_rand .td-subcat-item a:hover,
            .td_uid_4_5b57a1acc5c27_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_4_5b57a1acc5c27_rand .td_quote_on_blocks,
            .td_uid_4_5b57a1acc5c27_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_4_5b57a1acc5c27_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_4_5b57a1acc5c27_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_4_5b57a1acc5c27_rand .td-instagram-user a {
                color: #f02b1e;
            }

            .td_uid_4_5b57a1acc5c27_rand .td-next-prev-wrap a:hover,
            .td_uid_4_5b57a1acc5c27_rand .td-load-more-wrap a:hover {
                background-color: #f02b1e;
                border-color: #f02b1e;
            }

            .td_uid_4_5b57a1acc5c27_rand .block-title span,
            .td_uid_4_5b57a1acc5c27_rand .td-trending-now-title,
            .td_uid_4_5b57a1acc5c27_rand .block-title a,
            .td_uid_4_5b57a1acc5c27_rand .td-read-more a,
            .td_uid_4_5b57a1acc5c27_rand .td-weather-information:before,
            .td_uid_4_5b57a1acc5c27_rand .td-weather-week:before,
            .td_uid_4_5b57a1acc5c27_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_4_5b57a1acc5c27_rand .td-exchange-header:before,
            .td_uid_4_5b57a1acc5c27_rand .td-post-category:hover {
                background-color: #f02b1e;
            }

            .td_uid_4_5b57a1acc5c27_rand .block-title {
                border-color: #f02b1e;
            }

            
            .td_uid_4_5b57a1acc5c27_rand .block-title span,
            .td_uid_4_5b57a1acc5c27_rand .td-trending-now-title,
            .td_uid_4_5b57a1acc5c27_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_4_5b57a1acc5c27 = new tdBlock();
block_td_uid_4_5b57a1acc5c27.id = "td_uid_4_5b57a1acc5c27";
block_td_uid_4_5b57a1acc5c27.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"107","category_ids":"","custom_title":"Reader\u0027s Choice","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#f02b1e","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5b57a1acc5c27_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5b57a1acc5c27.td_column_number = "1";
block_td_uid_4_5b57a1acc5c27.block_type = "td_block_15";
block_td_uid_4_5b57a1acc5c27.post_count = "2";
block_td_uid_4_5b57a1acc5c27.found_posts = "1294";
block_td_uid_4_5b57a1acc5c27.header_color = "#f02b1e";
block_td_uid_4_5b57a1acc5c27.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b57a1acc5c27.max_num_pages = "647";
tdBlocksArray.push(block_td_uid_4_5b57a1acc5c27);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_5b57a1acc5c27_rand td-pb-border-top"  data-td-block-uid="td_uid_4_5b57a1acc5c27" ><h4 class="block-title"><span>Reader&#039;s Choice</span></h4><div id=td_uid_4_5b57a1acc5c27 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/bollywood-ranvir-sing-pakistan-film-box-offie-collection/" rel="bookmark" title="रणवीर सिंगचा पहिला पाकिस्तानी चित्रपटाचा बॉक्सआॅफिसवर धुमाकूळ"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/07/5460a5dd12f76-218x150.jpg" alt="" title="रणवीर सिंगचा पहिला पाकिस्तानी चित्रपटाचा बॉक्सआॅफिसवर धुमाकूळ"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/bollywood-ranvir-sing-pakistan-film-box-offie-collection/" rel="bookmark" title="रणवीर सिंगचा पहिला पाकिस्तानी चित्रपटाचा बॉक्सआॅफिसवर धुमाकूळ">रणवीर सिंगचा पहिला पाकिस्तानी चित्रपटाचा बॉक्सआॅफिसवर धुमाकूळ</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/bollywood-dhadak-film-box-office-collection-2/" rel="bookmark" title="&#8216;धडक&#8217; ची बॉक्स ऑफिसवर बक्कळ कमाई"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/07/dhadak-759-218x150.jpg" alt="" title="&#8216;धडक&#8217; ची बॉक्स ऑफिसवर बक्कळ कमाई"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/bollywood-dhadak-film-box-office-collection-2/" rel="bookmark" title="&#8216;धडक&#8217; ची बॉक्स ऑफिसवर बक्कळ कमाई">&#8216;धडक&#8217; ची बॉक्स ऑफिसवर बक्कळ कमाई</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><script>var block_td_uid_5_5b57a1acc8240 = new tdBlock();
block_td_uid_5_5b57a1acc8240.id = "td_uid_5_5b57a1acc8240";
block_td_uid_5_5b57a1acc8240.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"134","category_ids":"","custom_title":"Selfie","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5b57a1acc8240_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5b57a1acc8240.td_column_number = "1";
block_td_uid_5_5b57a1acc8240.block_type = "td_block_15";
block_td_uid_5_5b57a1acc8240.post_count = "2";
block_td_uid_5_5b57a1acc8240.found_posts = "312";
block_td_uid_5_5b57a1acc8240.header_color = "#";
block_td_uid_5_5b57a1acc8240.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b57a1acc8240.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_5_5b57a1acc8240);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_5b57a1acc8240_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5b57a1acc8240" ><h4 class="block-title"><span>Selfie</span></h4><div id=td_uid_5_5b57a1acc8240 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-latest-news-calligraphy-logo-designing-serial-movie-poster-maker/" rel="bookmark" title="मराठी अक्षरांचा ‘सु’लेखनकार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/07/IMG-20180722-WA0004-218x150.jpg" alt="" title="मराठी अक्षरांचा ‘सु’लेखनकार"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-latest-news-calligraphy-logo-designing-serial-movie-poster-maker/" rel="bookmark" title="मराठी अक्षरांचा ‘सु’लेखनकार">मराठी अक्षरांचा ‘सु’लेखनकार</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-latest-news-pahine-tourist-place-trimbakeshwar/" rel="bookmark" title="पहिने परिसराला हिरवाईचे कोंदण ; पर्यटकांची गर्दी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/07/Trimbak-anjneri-vido-218x150.jpg" alt="" title="पहिने परिसराला हिरवाईचे कोंदण ; पर्यटकांची गर्दी"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-latest-news-pahine-tourist-place-trimbakeshwar/" rel="bookmark" title="पहिने परिसराला हिरवाईचे कोंदण ; पर्यटकांची गर्दी">पहिने परिसराला हिरवाईचे कोंदण ; पर्यटकांची गर्दी</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5b57a1accab5c_rand td-social-style5 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>Social Media</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">25,078</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com//deshdoot" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,154</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@deshdoot" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">879</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_recent_comments"><div class="block-title"><span>वाचकांच्या प्रतिक्रिया</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://Police%20today%20news.com' rel='external nofollow' class='url'>रत्नदीप सिसोदिया 8888812020</a></span> on <a href="https://www.deshdoot.com/news-trends-from-nashik-wockhardt-hospital-not-treat-well-to-patients-breaking-news-latest-news/#comment-5275">Video : नाशिकच्या नामांकित रुग्णालयाकडून रूग्णाची फसवणूक</a></li><li class="recentcomments"><span class="comment-author-link">Girish jadhav</span> on <a href="https://www.deshdoot.com/sarvmat-news-teachers-salaries/#comment-5246">शिक्षकांचे  वेतन रखडणार</a></li></ul></aside><aside class="widget widget_archive"><div class="block-title"><span>Archives</span></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://www.deshdoot.com/2018/07/'> July 2018 </option>
	<option value='https://www.deshdoot.com/2018/06/'> June 2018 </option>
	<option value='https://www.deshdoot.com/2018/05/'> May 2018 </option>
	<option value='https://www.deshdoot.com/2018/04/'> April 2018 </option>
	<option value='https://www.deshdoot.com/2018/03/'> March 2018 </option>
	<option value='https://www.deshdoot.com/2018/02/'> February 2018 </option>
	<option value='https://www.deshdoot.com/2018/01/'> January 2018 </option>
	<option value='https://www.deshdoot.com/2017/12/'> December 2017 </option>
	<option value='https://www.deshdoot.com/2017/11/'> November 2017 </option>
	<option value='https://www.deshdoot.com/2017/10/'> October 2017 </option>
	<option value='https://www.deshdoot.com/2017/09/'> September 2017 </option>
	<option value='https://www.deshdoot.com/2017/06/'> June 2017 </option>
	<option value='https://www.deshdoot.com/2017/05/'> May 2017 </option>
	<option value='https://www.deshdoot.com/2017/04/'> April 2017 </option>
	<option value='https://www.deshdoot.com/2017/03/'> March 2017 </option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
    <a href="https://www.deshdoot.com/category/deshdoot-krishi-week-1st-july-to-7-july-2018/"><img src="https://www.deshdoot.com/wp-content/uploads/2018/07/DES_Krushi-din-2018_Digital-Strip.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="https://www.deshdoot.com/category/deshdoot-krishi-week-1st-july-to-7-july-2018/"><img src="https://www.deshdoot.com/wp-content/uploads/2018/07/DES_Krushi-din-2018_Digital-Strip.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="https://www.deshdoot.com/category/deshdoot-krishi-week-1st-july-to-7-july-2018/"><img src="https://www.deshdoot.com/wp-content/uploads/2018/07/DES_Krushi-din-2018_Digital-Strip.jpg" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="https://www.deshdoot.com/category/deshdoot-krishi-week-1st-july-to-7-july-2018/"><img src="https://www.deshdoot.com/wp-content/uploads/2018/07/DES_Krushi-din-2018_Digital-Strip.jpg" alt="" /></a>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_7_5b57a1acccf0a = new tdBlock();
block_td_uid_7_5b57a1acccf0a.id = "td_uid_7_5b57a1acccf0a";
block_td_uid_7_5b57a1acccf0a.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0924\u093e\u091c\u094d\u092f\u093e \u092c\u093e\u0924\u092e\u094d\u092f\u093e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5b57a1acccf0a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5b57a1acccf0a.td_column_number = "1";
block_td_uid_7_5b57a1acccf0a.block_type = "td_block_15";
block_td_uid_7_5b57a1acccf0a.post_count = "4";
block_td_uid_7_5b57a1acccf0a.found_posts = "37331";
block_td_uid_7_5b57a1acccf0a.header_color = "#";
block_td_uid_7_5b57a1acccf0a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b57a1acccf0a.max_num_pages = "9333";
tdBlocksArray.push(block_td_uid_7_5b57a1acccf0a);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5b57a1acccf0a_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5b57a1acccf0a" ><h4 class="block-title"><span>ताज्या बातम्या</span></h4><div id=td_uid_7_5b57a1acccf0a class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-547/" rel="bookmark" title="मनपा निवडणूक रद्द करण्याची मागणी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/07/DSC_6980-218x150.jpg" alt="" title="मनपा निवडणूक रद्द करण्याची मागणी"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-547/" rel="bookmark" title="मनपा निवडणूक रद्द करण्याची मागणी">मनपा निवडणूक रद्द करण्याची मागणी</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-546/" rel="bookmark" title="बंदला जळगाव जिल्ह्यात उत्स्फुर्त प्रतिसाद"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/07/DSC_4405-218x150.jpg" alt="" title="बंदला जळगाव जिल्ह्यात उत्स्फुर्त प्रतिसाद"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-546/" rel="bookmark" title="बंदला जळगाव जिल्ह्यात उत्स्फुर्त प्रतिसाद">बंदला जळगाव जिल्ह्यात उत्स्फुर्त प्रतिसाद</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-e-paper-date-25-july-2018/" rel="bookmark" title="जळगाव ई  पेपर (दि 25 जुलै 2018)"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/07/1-164-218x150.jpg" alt="" title="जळगाव ई  पेपर (दि 25 जुलै 2018)"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-e-paper-date-25-july-2018/" rel="bookmark" title="जळगाव ई  पेपर (दि 25 जुलै 2018)">जळगाव ई  पेपर (दि 25 जुलै 2018)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-545/" rel="bookmark" title="जिल्ह्यात 22 ठिकाणी बोंडअळीचा प्रादुर्भाव"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/07/bondali-218x150.jpg" alt="" title="जिल्ह्यात 22 ठिकाणी बोंडअळीचा प्रादुर्भाव"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-545/" rel="bookmark" title="जिल्ह्यात 22 ठिकाणी बोंडअळीचा प्रादुर्भाव">जिल्ह्यात 22 ठिकाणी बोंडअळीचा प्रादुर्भाव</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_8_5b57a1acd06d0_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_8_5b57a1acd06d0" ><h4 class="block-title"><span>POPULAR CATEGORIES</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0-%e0%a4%86%e0%a4%aa%e0%a4%b2%e0%a4%be-maharashtra-news-latest-news-breaking-and-trending/">maharashtra<span class="td-cat-no">11611</span></a></li><li><a href="https://www.deshdoot.com/category/breaking-news/">मुख्य बातम्या<span class="td-cat-no">10198</span></a></li><li><a href="https://www.deshdoot.com/category/%e0%a4%b8%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%ae%e0%a4%a4-sarvamat/">सार्वमत<span class="td-cat-no">8620</span></a></li><li><a href="https://www.deshdoot.com/category/latest-marathi-news-nashik-news-north-maharashtra-news-ahamadnagar-news-jalgaon-news-breaking-news-trends/">Breaking News<span class="td-cat-no">7543</span></a></li><li><a href="https://www.deshdoot.com/category/nashik-news-latest-marathi-news-and-trends-north-maharashtra/">नाशिक<span class="td-cat-no">6085</span></a></li><li><a href="https://www.deshdoot.com/category/jalgaon-news-and-updates-%ef%bb%bf%e0%a4%9c%e0%a4%b3%e0%a4%97%e0%a4%be%e0%a4%b5/">﻿जळगाव<span class="td-cat-no">5233</span></a></li><li><a href="https://www.deshdoot.com/category/%e0%a4%86%e0%a4%b5%e0%a4%b0%e0%a5%8d%e0%a4%9c%e0%a5%82%e0%a4%a8-%e0%a4%b5%e0%a4%be%e0%a4%9a%e0%a4%be%e0%a4%9a-humen-interest-stories-nashik-nagar-jalgaon-dhule-nandurbar/">आवर्जून वाचाच<span class="td-cat-no">4047</span></a></li><li><a href="https://www.deshdoot.com/category/%ef%bb%bfdhule-latest-marathi-news-and-updates-from-dhule-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87/">﻿धुळे<span class="td-cat-no">2750</span></a></li><li><a href="https://www.deshdoot.com/category/national-international-news/">देश विदेश<span class="td-cat-no">2527</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">


	#sm_form > input[type="submit"], 
	#sm_form > input[type="button"]{

		padding: 10px 10px 10px 10px !important;
		border: none !important;
		
		font-size: 16px !important;
		font-family: helvetica,sans-serif;
		background-color: #dd541c !important;
		line-height: normal;
		vertical-align: unset !important
		
	} 
	#sm_form > input[type="text"],input[type="email"]{
		margin: 0;
		padding: 0;
		width: 50%;
		height: 35px;
		margin-left: 5%;
		margin-bottom: 5%;
		font-size: 16px;
		font-family: helvetica,sans-serif;
		vertical-align: unset !important;
	}
	
	.sm_field{
		margin: 0;
		padding: 0;
		width: 50%;
		height: 35px;
		margin-left: 5%;
		margin-bottom: 5%;
		font-size: 16px;
	}
	.sm_submit:hover{
		background-color: #4b8bcc !important;
		background: #4b8bcc !important;
	}
	.sm_submit,#sm_submit{
		margin: 0 ;
		border: none !important;	
		 	
	}
	#response{
		display: none;
		font-family: helvetica,sans-serif;
		font-style: italic;
		}


	

</style>



<div id="sm_wrapper" id='sm_wrapper' class='smwrapper' data-delay="1000" style="color: #424242 !important; max-width: 600px; min-width:360px; background: #fff;" >
	<h3 style=" padding: 20px 10px 20px; background:#ECEEAD;font-family: helvetica,sans-serif; font-size: 22px; margin: 0;">रोज हजारो  वाचक ई मेलने वाचतात देशदूत   </h3>

	<p style="font-size: 16px; font-family: helvetica,sans-serif; margin:15px;">आपणही नाव आणि ई-मेल खाली नोंदवा               </p>

	<form id="sm_form" action=https://www.deshdoot.com/wp-admin/admin-ajax.php?action=ssm_subscribe_form_db method="post" class="smform" >		<input type="hidden" name="sm_id" value="4654942" >
		<input type='hidden' name='ssm_sub_url' class="ssm_sub_url" value='' >
		<input type='text' id='sm_input' class='sm_field' name='sm_name' placeholder="नाव लिहा" >
		<input type='email' id='sm_input' class='sm_field' name='sm_email' placeholder="ई-मेल लिहा" required >
	 	<input type="hidden" id="WS_SSM_Subs_Form_Nonce" name="WS_SSM_Subs_Form_Nonce" value="bce2135085" /><input type="hidden" name="_wp_http_referer" value="/dhule-410/" /><input type="hidden" id="WS_SSM_Subs_Form_Nonce" name="WS_SSM_Subs_Form_Nonce" value="bce2135085" /><input type="hidden" name="_wp_http_referer" value="/dhule-410/" />		<input type="submit"  name="submit" value="पाठवा " class="sm_submit" id='sm_submit'  style="color: #fff !important; background-color: #dd541c !important; background: #dd541c !important; ">
	</form>   
	<div style="font-size: 16px; line-height: 1.8; background: #e3e3e3; padding: 9px 0 1px 15px; font-family: helvetica,sans-serif; ">
		<span id="response" style="color: #424242 !important; ">
		Thank you for showing interest in our updates    	</span>
		<p></p>
	</div>
</div>


</div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.deshdoot.com/"><img class="td-retina-data" src="https://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png" data-retina="https://www.deshdoot.com/wp-content/uploads/2017/05/retina-deshdoot.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970<div class="footer-email-wrap">Contact us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-bottom-about-us-menu-container"><ul id="menu-bottom-about-us-menu" class="td-subfooter-menu"><li id="menu-item-4589179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4589179"><a href="https://www.deshdoot.com/4459514-2/">Contact Us</a></li>
<li id="menu-item-4589177" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4589177"><a href="https://www.deshdoot.com/about-us/">About us</a></li>
<li id="menu-item-4589180" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4589180"><a href="https://www.deshdoot.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-4752750" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4752750"><a href="https://www.deshdoot.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright © Deshdoot.com All rights Reserved                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-547/" rel="bookmark" title="मनपा निवडणूक रद्द करण्याची मागणी"><img width="324" height="160" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/07/DSC_6980-324x160.jpg" alt="" title="मनपा निवडणूक रद्द करण्याची मागणी"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-547/" rel="bookmark" title="मनपा निवडणूक रद्द करण्याची मागणी">मनपा निवडणूक रद्द करण्याची मागणी</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-25T02:29:11+00:00" >July 25, 2018 2:29 am</time></span>                <div class="td-module-comments"><a href="https://www.deshdoot.com/jalgaon-547/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5b57a1acd5b02
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-default-sharing .td-social-pinterest,.td-default-sharing .td-social-google {
    display:none !important;
}
.td-social-pinterest,.td-social-google{
    display:none !important;
}
.category .entry-thumb {
    background: rgba(0, 0, 0, 0) url("https://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png") no-repeat scroll left top / 100% auto;
    display: inline-block;
    min-height: 150px;
    min-width: 218px;
}

</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7741184423412213",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.deshdoot.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/mailchimp-subscribe-sm/BC/js/sm-ajax.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/mailchimp-subscribe-sm/BC/js/bowser.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/mailchimp-subscribe-sm/BC/js/jquery.cookie.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[4785593]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.deshdoot.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.deshdoot.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>