<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>आखतवाडे फाटयावर पाणी प्रश्नासाठी रास्ता रोको</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.deshdoot.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.deshdoot.com/wp-content/uploads/2018/12/20181224_104034-e1545654531897.jpg" /><meta name="author" content="Sarvmat Digital">
<link rel="icon" type="image/png" href="https://www.deshdoot.com/wp-content/uploads/2018/09/deshdoot-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.deshdoot.com/wp-content/uploads/2018/09/Android-favicon1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.deshdoot.com/wp-content/uploads/2018/09/android-favicon-114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.deshdoot.com/wp-content/uploads/2018/09/android-favicon3.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.deshdoot.com/wp-content/uploads/2018/09/android-favcon-120.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.deshdoot.com/wp-content/uploads/2018/09/android-favicon2.png"/>
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Deshdoot and Sarvamat is leading daily of North Maharashtra. Deshdoot times, Nagar times are another product of Deshdoot media house"/>
<meta name="robots" content="noindex,follow"/>
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Deshdoot and Sarvamat is leading daily of North Maharashtra. Deshdoot times, Nagar times are another product of Deshdoot media house" />
<meta name="twitter:title" content="आखतवाडे फाटयावर पाणी प्रश्नासाठी रास्ता रोको" />
<meta name="twitter:image" content="https://www.deshdoot.com/wp-content/uploads/2018/12/20181224_104034-e1545654531897.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.deshdoot.com\/","sameAs":[],"@id":"https:\/\/www.deshdoot.com\/#organization","name":"Deshdoot","logo":"https:\/\/www.deshdoot.com\/wp-content\/uploads\/2017\/04\/web-deshdoot.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deshdoot &raquo; Feed" href="https://www.deshdoot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deshdoot &raquo; Comments Feed" href="https://www.deshdoot.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deshdoot &raquo; आखतवाडे फाटयावर पाणी प्रश्नासाठी रास्ता रोको Comments Feed" href="https://www.deshdoot.com/ahmednagar-shevgaon-water/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.deshdoot.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.deshdoot.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.deshdoot.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=devanagari&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=devanagari&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.deshdoot.com/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.deshdoot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deshdoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deshdoot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.deshdoot.com/?p=4852506' />
<link rel="alternate" type="application/json+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Fahmednagar-shevgaon-water%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2Fahmednagar-shevgaon-water%2F&#038;format=xml" />
			<meta property="fb:pages" content="234968153183519" />
							<meta property="ia:markup_url" content="https://www.deshdoot.com/ahmednagar-shevgaon-water/?ia_markup=1" />
				<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1545660110"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="https:\/\/www.deshdoot.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="https:\/\/www.deshdoot.com\/wp-content\/uploads\/2018\/09\/blasters-1.jpg";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-size: auto;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:14px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:16px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:17px;
	
    }
    
    .td-big-grid-meta .td-post-category,
    .td_module_wrap .td-post-category,
    .td-module-image .td-post-category {
        font-size:16px;
	
    }
    
	.wp-caption-text,
	.wp-caption-dd {
		font-size:16px;
	line-height:18px;
	font-style:normal;
	font-weight:bold;
	text-transform:none;
	
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99228689-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="आखतवाडे फाटयावर पाणी प्रश्नासाठी रास्ता रोको"><meta name="twitter:description" content="शेवगाव (तालुका प्रतिनिधी)- पाणीटंचाईच्या ठिकाणी असणाऱ्या बंधारे आणी पाझर तलावात पाणी सोडण्यात यावे असे आदेश जिल्हाधिकाऱ्यांनी दिले आहे. पाण्याची भीषण टंचाई असताना देखीलसंबंधित अधिकाऱ्यांकडून कोणत्याही उपाययोजना केल्या जात नसल्याने, ग्रामस्थांनी रास्तारोको केला. पाणीटंचाईचे अधिकाऱ्यांना गंभीर्य नसून नागरीकांच्या तोंडाला पाने पुसण्याचा प्रकार होत असल्याचा घणाघाती आरोप शेवगाव तालुका कृषी उत्पन्न बाजार समितीचे मा.सभापती संजय कोळगे यांनी&hellip;"><meta name="twitter:image" content="https://www.deshdoot.com/wp-content/uploads/2018/12/20181224_104034-e1545654531897.jpg">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-4852506 single-format-standard unselectable ahmednagar-shevgaon-water wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-4589167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li>
<li id="menu-item-4601338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li>
<li id="menu-item-4589739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589739"><a href="https://www.deshdoot.com/category/maharashtra/">महाराष्ट्र<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4751696" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4751696"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li>
	<li id="menu-item-4751697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751697"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li>
	<li id="menu-item-4751699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751699"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li>
	<li id="menu-item-4751700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751700"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li>
	<li id="menu-item-4751701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751701"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li>
	<li id="menu-item-4776024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4776024"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li>
</ul>
</li>
<li id="menu-item-4592239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international/">देश विदेश</a></li>
<li id="menu-item-4589168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4589181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li>
	<li id="menu-item-4589182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li>
	<li id="menu-item-4589175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie/">सेल्फी</a></li>
	<li id="menu-item-4589172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat/">हिट-चाट</a></li>
	<li id="menu-item-4589164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li>
	<li id="menu-item-4589190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a></li>
	<li id="menu-item-4786278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4786278"><a href="https://www.deshdoot.com/category/deshdoot-tejas/">देशदूत तेजस पुरस्कार (मुलाखती)</a></li>
	<li id="menu-item-4718934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718934"><a href="https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/">कर्मयोगिनी</a></li>
	<li id="menu-item-4806002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4806002"><a href="https://www.deshdoot.com/category/my-nashik/">माझं नाशिक</a></li>
	<li id="menu-item-4809768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4809768"><a href="https://www.deshdoot.com/ganesh-festival-and-ganapati-news-from-nashik/">गणेशोत्सव विशेष</a></li>
	<li id="menu-item-4833623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4833623"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/">डिजिटल दीपोत्सव</a></li>
</ul>
</li>
<li id="menu-item-4589169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a href="https://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a></li>
<li id="menu-item-4589173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a href="https://www.deshdoot.com/category/editorial/">संपादकीय</a></li>
<li id="menu-item-4589189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189"><a href="https://www.deshdoot.com/category/epaper/">ई-पेपर<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4819314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4819314"><a href="https://www.deshdoot.com/category/e-sarwmat/">E Sarwmat</a></li>
	<li id="menu-item-4589924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times/">E Nagar Times</a></li>
	<li id="menu-item-4818177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4818177"><a href="https://www.deshdoot.com/category/e-nashik/">E Nashik</a></li>
	<li id="menu-item-4589184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule/">E-Dhule</a></li>
	<li id="menu-item-4589186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a href="https://www.deshdoot.com/category/nandurbar/">E-Nandurbar</a></li>
	<li id="menu-item-4589185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a href="https://www.deshdoot.com/category/e-jalgaon/">E-Jalgaon</a></li>
	<li id="menu-item-4589925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a href="https://www.deshdoot.com/category/e-dt/">E-Deshdoot Times</a></li>
	<li id="menu-item-4827902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827902"><a href="https://www.deshdoot.com/category/epaper/bhavishyavedh-deshdoot-sarvamat/">E-Bhavishyavedh</a></li>
</ul>
</li>
<li id="menu-item-4589162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589162"><a href="https://www.deshdoot.com/category/sports/">क्रीडा</a></li>
<li id="menu-item-4738436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4738436"><a href="https://cashkaro.com/shop/deshdoot-exclusive-offers?r=1723159&#038;utm_source=NewspaperTab&#038;utm_medium=Deshdoot">Offers</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.deshdoot.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, December 24, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-4589737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-4589737"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li>
<li id="menu-item-4589734" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589734"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li>
<li id="menu-item-4589735" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589735"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li>
<li id="menu-item-4589736" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589736"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li>
<li id="menu-item-4589738" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-4589738"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li>
<li id="menu-item-4589733" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589733"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-Digital-Logo-Retin.png" src="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-digital-logo.png" alt=""/>
            <span class="td-visual-hidden">Deshdoot</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
    <a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/"><img src="https://www.deshdoot.com/wp-content/uploads/2018/11/DES_Diwali-2nd-ank-Web-banner_970X120p-01-01.jpg"" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/ "><img src="https://www.deshdoot.com/wp-content/uploads/2018/11/DES_Diwali-2nd-ank-Web-banner_970X120p-01-01.jpg"" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/"><img src="https://www.deshdoot.com/wp-content/uploads/2018/11/DES_Diwali-2nd-ank-Web-banner_970X120p-01-01.jpg"" /></a>
</div>
<div class="td-visible-phone">
    <a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/"><img src="https://www.deshdoot.com/wp-content/uploads/2018/11/DES_Diwali-2nd-ank-Web-banner_970X120p-01-01.jpg"" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.deshdoot.com/">
			<img class="td-retina-data" data-retina="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-Digital-Logo-Retin.png" src="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-digital-logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.deshdoot.com/">
			<img class="td-retina-data" data-retina="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-Digital-Logo-Retin.png" src="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-digital-logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><h3><a class="twitter-timeline" href="https://twitter.com/deshdoot" data-theme="dark" data-link-color="#2B7BB9">Tweets by deshdoot</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></h3>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589739"><a href="https://www.deshdoot.com/category/maharashtra/">महाराष्ट्र</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-4751696"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5c20e6ce15164 = new tdBlock();
block_td_uid_1_5c20e6ce15164.id = "td_uid_1_5c20e6ce15164";
block_td_uid_1_5c20e6ce15164.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"91","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5c20e6ce15164_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5c20e6ce15164.td_column_number = "3";
block_td_uid_1_5c20e6ce15164.block_type = "td_block_mega_menu";
block_td_uid_1_5c20e6ce15164.post_count = "5";
block_td_uid_1_5c20e6ce15164.found_posts = "264";
block_td_uid_1_5c20e6ce15164.header_color = "";
block_td_uid_1_5c20e6ce15164.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c20e6ce15164.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_1_5c20e6ce15164);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5c20e6ce15164_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5c20e6ce15164" ><div id=td_uid_1_5c20e6ce15164 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/e-sarvamat-monday-24-december-2018/" rel="bookmark" title="ई पेपर- सोमवार, 24 डिसेंबर 2018"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/pan-01-24-218x150.jpg" alt="" title="ई पेपर- सोमवार, 24 डिसेंबर 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/e-sarvamat-monday-24-december-2018/" rel="bookmark" title="ई पेपर- सोमवार, 24 डिसेंबर 2018">ई पेपर- सोमवार, 24 डिसेंबर 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/e-sarvamat-sunday-23-december-2018/" rel="bookmark" title="ई पेपर- रविवार, 23 डिसेंबर 2018"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/pan-01-23-218x150.jpg" alt="" title="ई पेपर- रविवार, 23 डिसेंबर 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/e-sarvamat-sunday-23-december-2018/" rel="bookmark" title="ई पेपर- रविवार, 23 डिसेंबर 2018">ई पेपर- रविवार, 23 डिसेंबर 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/e-sarvmat-22-december-2018/" rel="bookmark" title="शनिवार, 22 डिसेंबर 2018"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/pan-01-22-new-218x150.jpg" alt="" title="शनिवार, 22 डिसेंबर 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/e-sarvmat-22-december-2018/" rel="bookmark" title="शनिवार, 22 डिसेंबर 2018">शनिवार, 22 डिसेंबर 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/e-sarvamat-friday-21-december-2018/" rel="bookmark" title="ई पेपर- शुक्रवार, 21 डिसेंबर 2018"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/pan-01-21-218x150.jpg" alt="" title="ई पेपर- शुक्रवार, 21 डिसेंबर 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/e-sarvamat-friday-21-december-2018/" rel="bookmark" title="ई पेपर- शुक्रवार, 21 डिसेंबर 2018">ई पेपर- शुक्रवार, 21 डिसेंबर 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/e-sarvamat-thursday-20-december-2018/" rel="bookmark" title="ई पेपर- गुरुवार, 20 डिसेंबर 2018"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/pan-01-20-218x150.jpg" alt="" title="ई पेपर- गुरुवार, 20 डिसेंबर 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/e-sarvamat-thursday-20-december-2018/" rel="bookmark" title="ई पेपर- गुरुवार, 20 डिसेंबर 2018">ई पेपर- गुरुवार, 20 डिसेंबर 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c20e6ce15164" data-td_block_id="td_uid_1_5c20e6ce15164"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c20e6ce15164" data-td_block_id="td_uid_1_5c20e6ce15164"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4751697"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5c20e6ce1c062 = new tdBlock();
block_td_uid_2_5c20e6ce1c062.id = "td_uid_2_5c20e6ce1c062";
block_td_uid_2_5c20e6ce1c062.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5c20e6ce1c062_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5c20e6ce1c062.td_column_number = "3";
block_td_uid_2_5c20e6ce1c062.block_type = "td_block_mega_menu";
block_td_uid_2_5c20e6ce1c062.post_count = "5";
block_td_uid_2_5c20e6ce1c062.found_posts = "4069";
block_td_uid_2_5c20e6ce1c062.header_color = "";
block_td_uid_2_5c20e6ce1c062.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c20e6ce1c062.max_num_pages = "814";
tdBlocksArray.push(block_td_uid_2_5c20e6ce1c062);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5c20e6ce1c062_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c20e6ce1c062" ><div id=td_uid_2_5c20e6ce1c062 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-eight-lack-rupees-cheating-complaint-registered-against-nmc-worker/" rel="bookmark" title="नोकरीच्या आमिषाने आठ लाखांना गंडा; मनपा कर्मचाऱ्याविरोधात गुन्हा दाखल"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/05/nmc-1-2-218x150.jpg" alt="" title="नोकरीच्या आमिषाने आठ लाखांना गंडा; मनपा कर्मचाऱ्याविरोधात गुन्हा दाखल"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-eight-lack-rupees-cheating-complaint-registered-against-nmc-worker/" rel="bookmark" title="नोकरीच्या आमिषाने आठ लाखांना गंडा; मनपा कर्मचाऱ्याविरोधात गुन्हा दाखल">नोकरीच्या आमिषाने आठ लाखांना गंडा; मनपा कर्मचाऱ्याविरोधात गुन्हा दाखल</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-ncp-mla-chhagan-bhujbal-at-ashru-agitation-at-nifad-breaking-news/" rel="bookmark" title="Video : दोनशे रुपये अनुदान देऊन राज्यसरकारने शेतकऱ्यांच्या जखमेवर मीठ चोळले &#8211; छगन भुजबळ"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/bhujbal-218x150.jpg" alt="" title="Video : दोनशे रुपये अनुदान देऊन राज्यसरकारने शेतकऱ्यांच्या जखमेवर मीठ चोळले &#8211; छगन भुजबळ"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-ncp-mla-chhagan-bhujbal-at-ashru-agitation-at-nifad-breaking-news/" rel="bookmark" title="Video : दोनशे रुपये अनुदान देऊन राज्यसरकारने शेतकऱ्यांच्या जखमेवर मीठ चोळले &#8211; छगन भुजबळ">Video : दोनशे रुपये अनुदान देऊन राज्यसरकारने शेतकऱ्यांच्या जखमेवर मीठ चोळले&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/old-nashik-breaking-news-congress-focus-on-central-nashik-for-upcoming-elections-breaking-news/" rel="bookmark" title="काँग्रेसचा ‘फोकस’ मध्य नाशिकवर; जागेवरील पकड सोडण्यास ‘पंजा’ची ना"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/10/congress-logo-218x150.jpg" alt="" title="काँग्रेसचा ‘फोकस’ मध्य नाशिकवर; जागेवरील पकड सोडण्यास ‘पंजा’ची ना"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/old-nashik-breaking-news-congress-focus-on-central-nashik-for-upcoming-elections-breaking-news/" rel="bookmark" title="काँग्रेसचा ‘फोकस’ मध्य नाशिकवर; जागेवरील पकड सोडण्यास ‘पंजा’ची ना">काँग्रेसचा ‘फोकस’ मध्य नाशिकवर; जागेवरील पकड सोडण्यास ‘पंजा’ची ना</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-bhagavat-gita-for-alls-vinay-patrale-lecture-in-nashik/" rel="bookmark" title="जीवनाची दिशा ठरवण्यासाठी युवकांनी गीतेचे वाचन करण्याची गरज -विनय पत्राळे"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/IMG-20181224-WA0011-218x150.jpg" alt="" title="जीवनाची दिशा ठरवण्यासाठी युवकांनी गीतेचे वाचन करण्याची गरज -विनय पत्राळे"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-bhagavat-gita-for-alls-vinay-patrale-lecture-in-nashik/" rel="bookmark" title="जीवनाची दिशा ठरवण्यासाठी युवकांनी गीतेचे वाचन करण्याची गरज -विनय पत्राळे">जीवनाची दिशा ठरवण्यासाठी युवकांनी गीतेचे वाचन करण्याची गरज -विनय पत्राळे</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-nineteen-kilogram-ganja-seized-from-kacheguda-express-newar-manmad/" rel="bookmark" title="किटकॅट चॉकलेटच्या बॅगमधून १९ किलो गांजाची तस्करी; काचीगुडा रेल्वेतील धक्कादायक प्रकार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/IMG-20181223-WA0046-218x150.jpg" alt="" title="किटकॅट चॉकलेटच्या बॅगमधून १९ किलो गांजाची तस्करी; काचीगुडा रेल्वेतील धक्कादायक प्रकार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-nineteen-kilogram-ganja-seized-from-kacheguda-express-newar-manmad/" rel="bookmark" title="किटकॅट चॉकलेटच्या बॅगमधून १९ किलो गांजाची तस्करी; काचीगुडा रेल्वेतील धक्कादायक प्रकार">किटकॅट चॉकलेटच्या बॅगमधून १९ किलो गांजाची तस्करी; काचीगुडा रेल्वेतील धक्कादायक प्रकार</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c20e6ce1c062" data-td_block_id="td_uid_2_5c20e6ce1c062"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c20e6ce1c062" data-td_block_id="td_uid_2_5c20e6ce1c062"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4751699"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5c20e6ce23d70 = new tdBlock();
block_td_uid_3_5c20e6ce23d70.id = "td_uid_3_5c20e6ce23d70";
block_td_uid_3_5c20e6ce23d70.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5c20e6ce23d70_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5c20e6ce23d70.td_column_number = "3";
block_td_uid_3_5c20e6ce23d70.block_type = "td_block_mega_menu";
block_td_uid_3_5c20e6ce23d70.post_count = "5";
block_td_uid_3_5c20e6ce23d70.found_posts = "2623";
block_td_uid_3_5c20e6ce23d70.header_color = "";
block_td_uid_3_5c20e6ce23d70.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c20e6ce23d70.max_num_pages = "525";
tdBlocksArray.push(block_td_uid_3_5c20e6ce23d70);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5c20e6ce23d70_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5c20e6ce23d70" ><div id=td_uid_3_5c20e6ce23d70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-536/" rel="bookmark" title="चाळीसगावात दोन नंबर धंदे सुसाट : दूचाकीतून 25 हजार रुपयांचा 9 किलो गांजा जप्त"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/20181221_103536-218x150.jpg" alt="" title="चाळीसगावात दोन नंबर धंदे सुसाट : दूचाकीतून 25 हजार रुपयांचा 9 किलो गांजा जप्त"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-536/" rel="bookmark" title="चाळीसगावात दोन नंबर धंदे सुसाट : दूचाकीतून 25 हजार रुपयांचा 9 किलो गांजा जप्त">चाळीसगावात दोन नंबर धंदे सुसाट : दूचाकीतून 25 हजार रुपयांचा 9&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-crime-81/" rel="bookmark" title="सत्ताधारी नगरसेविकेसह पुत्राची दादागिरी; जळगाव येथे सफाई ठेकेदाराला मारहाण"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/11/crime-attack-1-218x150.jpg" alt="" title="सत्ताधारी नगरसेविकेसह पुत्राची दादागिरी; जळगाव येथे सफाई ठेकेदाराला मारहाण"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-crime-81/" rel="bookmark" title="सत्ताधारी नगरसेविकेसह पुत्राची दादागिरी; जळगाव येथे सफाई ठेकेदाराला मारहाण">सत्ताधारी नगरसेविकेसह पुत्राची दादागिरी; जळगाव येथे सफाई ठेकेदाराला मारहाण</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-crime-80/" rel="bookmark" title="एटीएम कार्डमधून पैसे परस्पर काढणार्‍या दोघांना अटक"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/02/police-custodynew-300x190-218x150.gif" alt="" title="एटीएम कार्डमधून पैसे परस्पर काढणार्‍या दोघांना अटक"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-crime-80/" rel="bookmark" title="एटीएम कार्डमधून पैसे परस्पर काढणार्‍या दोघांना अटक">एटीएम कार्डमधून पैसे परस्पर काढणार्‍या दोघांना अटक</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-1137/" rel="bookmark" title="नगरोत्थानच्या 100 कोटी निधीतून विकासकामांचे नियोजन"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/DSC_0172-218x150.jpg" alt="" title="नगरोत्थानच्या 100 कोटी निधीतून विकासकामांचे नियोजन"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-1137/" rel="bookmark" title="नगरोत्थानच्या 100 कोटी निधीतून विकासकामांचे नियोजन">नगरोत्थानच्या 100 कोटी निधीतून विकासकामांचे नियोजन</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-mahapalika-news-3/" rel="bookmark" title="थकीत भाडे भरण्यासाठी गाळेधारकांना सोमवारपर्यंत अल्टीमेटम"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/Tower-1-218x150.jpg" alt="" title="थकीत भाडे भरण्यासाठी गाळेधारकांना सोमवारपर्यंत अल्टीमेटम"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-mahapalika-news-3/" rel="bookmark" title="थकीत भाडे भरण्यासाठी गाळेधारकांना सोमवारपर्यंत अल्टीमेटम">थकीत भाडे भरण्यासाठी गाळेधारकांना सोमवारपर्यंत अल्टीमेटम</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c20e6ce23d70" data-td_block_id="td_uid_3_5c20e6ce23d70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c20e6ce23d70" data-td_block_id="td_uid_3_5c20e6ce23d70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4751700"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5c20e6ce29f7c = new tdBlock();
block_td_uid_4_5c20e6ce29f7c.id = "td_uid_4_5c20e6ce29f7c";
block_td_uid_4_5c20e6ce29f7c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"97","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5c20e6ce29f7c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5c20e6ce29f7c.td_column_number = "3";
block_td_uid_4_5c20e6ce29f7c.block_type = "td_block_mega_menu";
block_td_uid_4_5c20e6ce29f7c.post_count = "5";
block_td_uid_4_5c20e6ce29f7c.found_posts = "1114";
block_td_uid_4_5c20e6ce29f7c.header_color = "";
block_td_uid_4_5c20e6ce29f7c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c20e6ce29f7c.max_num_pages = "223";
tdBlocksArray.push(block_td_uid_4_5c20e6ce29f7c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5c20e6ce29f7c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5c20e6ce29f7c" ><div id=td_uid_4_5c20e6ce29f7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-all-out-operation/" rel="bookmark" title="धुळे पोलिसांचे ‘ऑल आऊट ऑपरेशन’"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/21-P34-218x150.jpg" alt="" title="धुळे पोलिसांचे ‘ऑल आऊट ऑपरेशन’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-all-out-operation/" rel="bookmark" title="धुळे पोलिसांचे ‘ऑल आऊट ऑपरेशन’">धुळे पोलिसांचे ‘ऑल आऊट ऑपरेशन’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-crime-loot/" rel="bookmark" title="धुळ्यातील साक्री &#8211; सुरत महामार्गावरील हॉटेलवर दरोडा, दोन जखमी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/21-P28-218x150.jpg" alt="" title="धुळ्यातील साक्री &#8211; सुरत महामार्गावरील हॉटेलवर दरोडा, दोन जखमी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-crime-loot/" rel="bookmark" title="धुळ्यातील साक्री &#8211; सुरत महामार्गावरील हॉटेलवर दरोडा, दोन जखमी">धुळ्यातील साक्री &#8211; सुरत महामार्गावरील हॉटेलवर दरोडा, दोन जखमी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-devendra-fadanvis-subhash-bhamre-news/" rel="bookmark" title="ना.डॉ.सुभाष भामरे यांचा पाठपुरावा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/21-P40-218x150.jpg" alt="" title="ना.डॉ.सुभाष भामरे यांचा पाठपुरावा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-devendra-fadanvis-subhash-bhamre-news/" rel="bookmark" title="ना.डॉ.सुभाष भामरे यांचा पाठपुरावा">ना.डॉ.सुभाष भामरे यांचा पाठपुरावा</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-news-3/" rel="bookmark" title="31 डिसेंबरला धुळे महापौरांची निवड"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/dhule-municipal-corporation-dhule-ho-dhule-government-organisations-4j61nqm-218x150.jpg" alt="" title="31 डिसेंबरला धुळे महापौरांची निवड"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-news-3/" rel="bookmark" title="31 डिसेंबरला धुळे महापौरांची निवड">31 डिसेंबरला धुळे महापौरांची निवड</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-739/" rel="bookmark" title="धुळे विकास सहकारी बँकेला दिलासा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/11/breaking-news-218x150.jpg" alt="" title="धुळे विकास सहकारी बँकेला दिलासा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-739/" rel="bookmark" title="धुळे विकास सहकारी बँकेला दिलासा">धुळे विकास सहकारी बँकेला दिलासा</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c20e6ce29f7c" data-td_block_id="td_uid_4_5c20e6ce29f7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c20e6ce29f7c" data-td_block_id="td_uid_4_5c20e6ce29f7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4751701"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5c20e6ce30a76 = new tdBlock();
block_td_uid_5_5c20e6ce30a76.id = "td_uid_5_5c20e6ce30a76";
block_td_uid_5_5c20e6ce30a76.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"98","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5c20e6ce30a76_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5c20e6ce30a76.td_column_number = "3";
block_td_uid_5_5c20e6ce30a76.block_type = "td_block_mega_menu";
block_td_uid_5_5c20e6ce30a76.post_count = "5";
block_td_uid_5_5c20e6ce30a76.found_posts = "902";
block_td_uid_5_5c20e6ce30a76.header_color = "";
block_td_uid_5_5c20e6ce30a76.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c20e6ce30a76.max_num_pages = "181";
tdBlocksArray.push(block_td_uid_5_5c20e6ce30a76);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5c20e6ce30a76_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5c20e6ce30a76" ><div id=td_uid_5_5c20e6ce30a76 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar-breaking-news-sarangkheda-chetak-festival-photo-gallery/" rel="bookmark" title="Photo Gallery : अश्वनृत्याने सांरगखेडा यात्रोत्सवात चैतन्य"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/IMG-20181224-WA0043-218x150.jpg" alt="" title="Photo Gallery : अश्वनृत्याने सांरगखेडा यात्रोत्सवात चैतन्य"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar-breaking-news-sarangkheda-chetak-festival-photo-gallery/" rel="bookmark" title="Photo Gallery : अश्वनृत्याने सांरगखेडा यात्रोत्सवात चैतन्य">Photo Gallery : अश्वनृत्याने सांरगखेडा यात्रोत्सवात चैतन्य</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar-588/" rel="bookmark" title="आजपासून वारकरी संमेलन"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/03/vithal-218x150.jpg" alt="" title="आजपासून वारकरी संमेलन"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar-588/" rel="bookmark" title="आजपासून वारकरी संमेलन">आजपासून वारकरी संमेलन</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar-587/" rel="bookmark" title="नंदुरबार येथे 37 लाखांची दारु जप्त"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/10/deshi-daru-218x150.jpg" alt="" title="नंदुरबार येथे 37 लाखांची दारु जप्त"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar-587/" rel="bookmark" title="नंदुरबार येथे 37 लाखांची दारु जप्त">नंदुरबार येथे 37 लाखांची दारु जप्त</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar-chetak-mahostav-news/" rel="bookmark" title="नंदुरबार येथे चेतक महोत्सवात चित्तथरारक कसरती"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/n20-05-218x150.jpg" alt="" title="नंदुरबार येथे चेतक महोत्सवात चित्तथरारक कसरती"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar-chetak-mahostav-news/" rel="bookmark" title="नंदुरबार येथे चेतक महोत्सवात चित्तथरारक कसरती">नंदुरबार येथे चेतक महोत्सवात चित्तथरारक कसरती</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar-cm-meeting-news/" rel="bookmark" title="नंदुरबार येथे मुख्यमंत्र्यांचा एक जानेवारीला लोकसंवाद"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/11/breaking-news-218x150.jpg" alt="" title="नंदुरबार येथे मुख्यमंत्र्यांचा एक जानेवारीला लोकसंवाद"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar-cm-meeting-news/" rel="bookmark" title="नंदुरबार येथे मुख्यमंत्र्यांचा एक जानेवारीला लोकसंवाद">नंदुरबार येथे मुख्यमंत्र्यांचा एक जानेवारीला लोकसंवाद</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c20e6ce30a76" data-td_block_id="td_uid_5_5c20e6ce30a76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c20e6ce30a76" data-td_block_id="td_uid_5_5c20e6ce30a76"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4776024"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5c20e6ce3638c = new tdBlock();
block_td_uid_6_5c20e6ce3638c.id = "td_uid_6_5c20e6ce3638c";
block_td_uid_6_5c20e6ce3638c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"241","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5c20e6ce3638c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5c20e6ce3638c.td_column_number = "3";
block_td_uid_6_5c20e6ce3638c.block_type = "td_block_mega_menu";
block_td_uid_6_5c20e6ce3638c.post_count = "5";
block_td_uid_6_5c20e6ce3638c.found_posts = "1647";
block_td_uid_6_5c20e6ce3638c.header_color = "";
block_td_uid_6_5c20e6ce3638c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c20e6ce3638c.max_num_pages = "330";
tdBlocksArray.push(block_td_uid_6_5c20e6ce3638c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5c20e6ce3638c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5c20e6ce3638c" ><div id=td_uid_6_5c20e6ce3638c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/video-young-professionals-bat-for-nashiks-usp/" rel="bookmark" title="Video: Young professionals bat for Nashik’s USP"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/1-IMG_20181220_171755_HDR-218x150.jpg" alt="" title="Video: Young professionals bat for Nashik’s USP"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/video-young-professionals-bat-for-nashiks-usp/" rel="bookmark" title="Video: Young professionals bat for Nashik’s USP">Video: Young professionals bat for Nashik’s USP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/district-witnesses-10000-dog-bite-cases-this-year/" rel="bookmark" title="District witnesses 10,000 dog bite cases this year"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/1-dog-bite-218x150.jpg" alt="" title="District witnesses 10,000 dog bite cases this year"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/district-witnesses-10000-dog-bite-cases-this-year/" rel="bookmark" title="District witnesses 10,000 dog bite cases this year">District witnesses 10,000 dog bite cases this year</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/farmers-unhappy-over-govt-subsidy/" rel="bookmark" title="Farmers unhappy over govt subsidy"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/08/onion-1-218x150.jpg" alt="" title="Farmers unhappy over govt subsidy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/farmers-unhappy-over-govt-subsidy/" rel="bookmark" title="Farmers unhappy over govt subsidy">Farmers unhappy over govt subsidy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/ab-hogi-gharki-baat-at-credai-property-expo-2018/" rel="bookmark" title="Ab Hogi Gharki Baat at CREDAI Property Expo 2018"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/IMG-4429-1-218x150.jpg" alt="" title="Ab Hogi Gharki Baat at CREDAI Property Expo 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/ab-hogi-gharki-baat-at-credai-property-expo-2018/" rel="bookmark" title="Ab Hogi Gharki Baat at CREDAI Property Expo 2018">Ab Hogi Gharki Baat at CREDAI Property Expo 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/air-service-from-nashik-to-be-started-for-12-cities/" rel="bookmark" title="Air service from Nashik to be started for 12 cities"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/1-udan-218x150.jpg" alt="" title="Air service from Nashik to be started for 12 cities"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/air-service-from-nashik-to-be-started-for-12-cities/" rel="bookmark" title="Air service from Nashik to be started for 12 cities">Air service from Nashik to be started for 12 cities</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c20e6ce3638c" data-td_block_id="td_uid_6_5c20e6ce3638c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c20e6ce3638c" data-td_block_id="td_uid_6_5c20e6ce3638c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international/">देश विदेश</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5c20e6ce3bc58 = new tdBlock();
block_td_uid_7_5c20e6ce3bc58.id = "td_uid_7_5c20e6ce3bc58";
block_td_uid_7_5c20e6ce3bc58.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5c20e6ce3bc58_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5c20e6ce3bc58.td_column_number = "3";
block_td_uid_7_5c20e6ce3bc58.block_type = "td_block_mega_menu";
block_td_uid_7_5c20e6ce3bc58.post_count = "5";
block_td_uid_7_5c20e6ce3bc58.found_posts = "1352";
block_td_uid_7_5c20e6ce3bc58.header_color = "";
block_td_uid_7_5c20e6ce3bc58.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c20e6ce3bc58.max_num_pages = "271";
tdBlocksArray.push(block_td_uid_7_5c20e6ce3bc58);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5c20e6ce3bc58_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5c20e6ce3bc58" ><div id=td_uid_7_5c20e6ce3bc58 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/italy-become-the-first-country-in-europe-to-offer-female-workers-paid-menstrual-leave/" rel="bookmark" title="&#8216;या&#8217; देशात मासिक पाळी दरम्यान मिळणार भरपगारी सुट्टी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/periedas-e1545655819292-218x150.jpg" alt="" title="&#8216;या&#8217; देशात मासिक पाळी दरम्यान मिळणार भरपगारी सुट्टी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/italy-become-the-first-country-in-europe-to-offer-female-workers-paid-menstrual-leave/" rel="bookmark" title="&#8216;या&#8217; देशात मासिक पाळी दरम्यान मिळणार भरपगारी सुट्टी">&#8216;या&#8217; देशात मासिक पाळी दरम्यान मिळणार भरपगारी सुट्टी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/atal-bihari-vajpeyi-100-rs-currancy-new-coin/" rel="bookmark" title="भारतरत्न वाजपेयींची ९४ वी जयंती, पंतप्रधान मोदींच्या हस्ते १०० रुपयांचे नाणे जारी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/769146-modi-releases-commemorative-coin-in-honour-of-vajpayee-218x150.jpg" alt="" title="भारतरत्न वाजपेयींची ९४ वी जयंती, पंतप्रधान मोदींच्या हस्ते १०० रुपयांचे नाणे जारी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/atal-bihari-vajpeyi-100-rs-currancy-new-coin/" rel="bookmark" title="भारतरत्न वाजपेयींची ९४ वी जयंती, पंतप्रधान मोदींच्या हस्ते १०० रुपयांचे नाणे जारी">भारतरत्न वाजपेयींची ९४ वी जयंती, पंतप्रधान मोदींच्या हस्ते १०० रुपयांचे नाणे&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/haryana-7-killed-50-vehicle-pileup/" rel="bookmark" title="धुक्यामुळे ५० वाहने एकमेकांना धडकली; ८ जणांचा मृत्यू"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/yamuna-expressway-fog-accident_20171127173-218x150.jpg" alt="" title="धुक्यामुळे ५० वाहने एकमेकांना धडकली; ८ जणांचा मृत्यू"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/haryana-7-killed-50-vehicle-pileup/" rel="bookmark" title="धुक्यामुळे ५० वाहने एकमेकांना धडकली; ८ जणांचा मृत्यू">धुक्यामुळे ५० वाहने एकमेकांना धडकली; ८ जणांचा मृत्यू</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-rajasthan-cabinet-minister-oath-in-jaipur-congress-plans-ahead-for-the-2019-national-election/" rel="bookmark" title="2019 च्या निवडणुका समोर ठेवून कॉंग्रेसचे राजस्थानमध्ये खातेवाटप"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/oath-218x150.jpg" alt="" title="2019 च्या निवडणुका समोर ठेवून कॉंग्रेसचे राजस्थानमध्ये खातेवाटप"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-rajasthan-cabinet-minister-oath-in-jaipur-congress-plans-ahead-for-the-2019-national-election/" rel="bookmark" title="2019 च्या निवडणुका समोर ठेवून कॉंग्रेसचे राजस्थानमध्ये खातेवाटप">2019 च्या निवडणुका समोर ठेवून कॉंग्रेसचे राजस्थानमध्ये खातेवाटप</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/bjp-minister-chetan-chavhan-hanuman-controvarsal/" rel="bookmark" title="‘हनुमान कुस्ती खेळायचे, ते एक खेळाडू होते’-भाजपा मंत्री चेतन चौहान"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/Chetan-Chauhan-620x400-218x150.jpg" alt="" title="‘हनुमान कुस्ती खेळायचे, ते एक खेळाडू होते’-भाजपा मंत्री चेतन चौहान"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/bjp-minister-chetan-chavhan-hanuman-controvarsal/" rel="bookmark" title="‘हनुमान कुस्ती खेळायचे, ते एक खेळाडू होते’-भाजपा मंत्री चेतन चौहान">‘हनुमान कुस्ती खेळायचे, ते एक खेळाडू होते’-भाजपा मंत्री चेतन चौहान</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c20e6ce3bc58" data-td_block_id="td_uid_7_5c20e6ce3bc58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c20e6ce3bc58" data-td_block_id="td_uid_7_5c20e6ce3bc58"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589168"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5c20e6ce43211 = new tdBlock();
block_td_uid_8_5c20e6ce43211.id = "td_uid_8_5c20e6ce43211";
block_td_uid_8_5c20e6ce43211.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"136","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5c20e6ce43211_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5c20e6ce43211.td_column_number = "3";
block_td_uid_8_5c20e6ce43211.block_type = "td_block_mega_menu";
block_td_uid_8_5c20e6ce43211.post_count = "5";
block_td_uid_8_5c20e6ce43211.found_posts = "288";
block_td_uid_8_5c20e6ce43211.header_color = "";
block_td_uid_8_5c20e6ce43211.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c20e6ce43211.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_8_5c20e6ce43211);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5c20e6ce43211_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5c20e6ce43211" ><div id=td_uid_8_5c20e6ce43211 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headline-43/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/maxresdefault-23-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headline-43/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headline-42/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/maxresdefault-22-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headline-42/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-26/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/maxresdefault-17-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-26/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-27/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/maxresdefault-19-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-27/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-28/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/maxresdefault-18-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-28/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c20e6ce43211" data-td_block_id="td_uid_8_5c20e6ce43211"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c20e6ce43211" data-td_block_id="td_uid_8_5c20e6ce43211"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589182"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5c20e6ce4a463 = new tdBlock();
block_td_uid_9_5c20e6ce4a463.id = "td_uid_9_5c20e6ce4a463";
block_td_uid_9_5c20e6ce4a463.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5c20e6ce4a463_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5c20e6ce4a463.td_column_number = "3";
block_td_uid_9_5c20e6ce4a463.block_type = "td_block_mega_menu";
block_td_uid_9_5c20e6ce4a463.post_count = "5";
block_td_uid_9_5c20e6ce4a463.found_posts = "70";
block_td_uid_9_5c20e6ce4a463.header_color = "";
block_td_uid_9_5c20e6ce4a463.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c20e6ce4a463.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_9_5c20e6ce4a463);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5c20e6ce4a463_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5c20e6ce4a463" ><div id=td_uid_9_5c20e6ce4a463 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar-breaking-news-sarangkheda-chetak-festival-photo-gallery/" rel="bookmark" title="Photo Gallery : अश्वनृत्याने सांरगखेडा यात्रोत्सवात चैतन्य"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/IMG-20181224-WA0043-218x150.jpg" alt="" title="Photo Gallery : अश्वनृत्याने सांरगखेडा यात्रोत्सवात चैतन्य"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar-breaking-news-sarangkheda-chetak-festival-photo-gallery/" rel="bookmark" title="Photo Gallery : अश्वनृत्याने सांरगखेडा यात्रोत्सवात चैतन्य">Photo Gallery : अश्वनृत्याने सांरगखेडा यात्रोत्सवात चैतन्य</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-rural-police-vighnaharta-bakshis-yojna-breaking-news/" rel="bookmark" title="विघ्नहर्ता बक्षीस योजनेअंतर्गत गणेश मंडळांचा सत्कार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/rural-police6-218x150.jpg" alt="" title="विघ्नहर्ता बक्षीस योजनेअंतर्गत गणेश मंडळांचा सत्कार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-rural-police-vighnaharta-bakshis-yojna-breaking-news/" rel="bookmark" title="विघ्नहर्ता बक्षीस योजनेअंतर्गत गणेश मंडळांचा सत्कार">विघ्नहर्ता बक्षीस योजनेअंतर्गत गणेश मंडळांचा सत्कार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-helmet-drive-by-nashik-police/" rel="bookmark" title="हेल्मेटसाठी शेकडो नाशिककरांची आज पुन्हा अडवणूक"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/DSC_4309-218x150.jpg" alt="" title="हेल्मेटसाठी शेकडो नाशिककरांची आज पुन्हा अडवणूक"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-helmet-drive-by-nashik-police/" rel="bookmark" title="हेल्मेटसाठी शेकडो नाशिककरांची आज पुन्हा अडवणूक">हेल्मेटसाठी शेकडो नाशिककरांची आज पुन्हा अडवणूक</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/photo-gallery-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87-%e0%a4%ae%e0%a4%a8%e0%a4%aa%e0%a4%be-%e0%a4%a8%e0%a4%bf%e0%a4%b5%e0%a4%a1%e0%a4%a3%e0%a5%82%e0%a4%95-%e0%a4%ae%e0%a4%a4%e0%a4%ae%e0%a5%8b/" rel="bookmark" title="# Photo Gallery # धुळे मनपा निवडणूक मतमोजणी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/169b9bf0-cdd9-4d50-a4e5-2a8ec1cfcb5d-218x150.jpg" alt="" title="# Photo Gallery # धुळे मनपा निवडणूक मतमोजणी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/photo-gallery-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87-%e0%a4%ae%e0%a4%a8%e0%a4%aa%e0%a4%be-%e0%a4%a8%e0%a4%bf%e0%a4%b5%e0%a4%a1%e0%a4%a3%e0%a5%82%e0%a4%95-%e0%a4%ae%e0%a4%a4%e0%a4%ae%e0%a5%8b/" rel="bookmark" title="# Photo Gallery # धुळे मनपा निवडणूक मतमोजणी"># Photo Gallery # धुळे मनपा निवडणूक मतमोजणी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-rubella-vaccination-campaign-awareness-rally/" rel="bookmark" title="Photo Gallery : रुबेला लसीकरण मोहिमेबाबत जनजागृती"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/11/dio-news-26-Nov_MR-Camaign-3-218x150.jpg" alt="" title="Photo Gallery : रुबेला लसीकरण मोहिमेबाबत जनजागृती"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-rubella-vaccination-campaign-awareness-rally/" rel="bookmark" title="Photo Gallery : रुबेला लसीकरण मोहिमेबाबत जनजागृती">Photo Gallery : रुबेला लसीकरण मोहिमेबाबत जनजागृती</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c20e6ce4a463" data-td_block_id="td_uid_9_5c20e6ce4a463"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c20e6ce4a463" data-td_block_id="td_uid_9_5c20e6ce4a463"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie/">सेल्फी</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5c20e6ce51059 = new tdBlock();
block_td_uid_10_5c20e6ce51059.id = "td_uid_10_5c20e6ce51059";
block_td_uid_10_5c20e6ce51059.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"134","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5c20e6ce51059_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5c20e6ce51059.td_column_number = "3";
block_td_uid_10_5c20e6ce51059.block_type = "td_block_mega_menu";
block_td_uid_10_5c20e6ce51059.post_count = "5";
block_td_uid_10_5c20e6ce51059.found_posts = "120";
block_td_uid_10_5c20e6ce51059.header_color = "";
block_td_uid_10_5c20e6ce51059.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c20e6ce51059.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_10_5c20e6ce51059);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5c20e6ce51059_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5c20e6ce51059" ><div id=td_uid_10_5c20e6ce51059 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/21-december-is-the-shortest-day-in-2018-calendar-year/" rel="bookmark" title="आज असतो सर्वात लहान दिवस!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/winter_solstice-218x150.jpg" alt="" title="आज असतो सर्वात लहान दिवस!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/21-december-is-the-shortest-day-in-2018-calendar-year/" rel="bookmark" title="आज असतो सर्वात लहान दिवस!">आज असतो सर्वात लहान दिवस!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/startup-protects-the-environment-by-making-clean-eco-friendly-products-namrata-yadav-banlaru/" rel="bookmark" title="पर्यावरण संरक्षणार्थ तरुणी साकारतेय इको फ्रेंडली हाऊसकिपींग प्रॉडक्ट"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/eco-friendly-products-namrata-yadav-218x150.jpg" alt="" title="पर्यावरण संरक्षणार्थ तरुणी साकारतेय इको फ्रेंडली हाऊसकिपींग प्रॉडक्ट"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/startup-protects-the-environment-by-making-clean-eco-friendly-products-namrata-yadav-banlaru/" rel="bookmark" title="पर्यावरण संरक्षणार्थ तरुणी साकारतेय इको फ्रेंडली हाऊसकिपींग प्रॉडक्ट">पर्यावरण संरक्षणार्थ तरुणी साकारतेय इको फ्रेंडली हाऊसकिपींग प्रॉडक्ट</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/international-mountain-day-butan-safar-travel-blog-breaking/" rel="bookmark" title="‘इंटरनॅशनल माउंटन डे’ विशेष : ‘टायगर नेस्ट मॉनेस्ट्री’ : आनंददायी भूतानचा विस्मयकारक ठेवा!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/3-29-218x150.jpg" alt="" title="‘इंटरनॅशनल माउंटन डे’ विशेष : ‘टायगर नेस्ट मॉनेस्ट्री’ : आनंददायी भूतानचा विस्मयकारक ठेवा!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/international-mountain-day-butan-safar-travel-blog-breaking/" rel="bookmark" title="‘इंटरनॅशनल माउंटन डे’ विशेष : ‘टायगर नेस्ट मॉनेस्ट्री’ : आनंददायी भूतानचा विस्मयकारक ठेवा!">‘इंटरनॅशनल माउंटन डे’ विशेष : ‘टायगर नेस्ट मॉनेस्ट्री’ : आनंददायी भूतानचा विस्मयकारक&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jui-gadkari-interview-marathi-serial-breaking-news/" rel="bookmark" title="जुई म्हणते, &#8216;मला टेलिव्हिजन हे माध्यम खूप आवडतं&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/Zee-Yuva-Vartool10741-e1544338729135-218x150.jpg" alt="" title="जुई म्हणते, &#8216;मला टेलिव्हिजन हे माध्यम खूप आवडतं&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jui-gadkari-interview-marathi-serial-breaking-news/" rel="bookmark" title="जुई म्हणते, &#8216;मला टेलिव्हिजन हे माध्यम खूप आवडतं&#8217;">जुई म्हणते, &#8216;मला टेलिव्हिजन हे माध्यम खूप आवडतं&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/income-tax-returns-filing-easy-process-cbdt-pree-filed-itr/" rel="bookmark" title="आयटीआर फॉर्मसाठी आता &#8216;सीए&#8217;कडे जाण्याची गरज नाही; आयकर विभाग स्वतःच भरणार फॉर्म"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/04/incometax-218x150.jpg" alt="" title="आयटीआर फॉर्मसाठी आता &#8216;सीए&#8217;कडे जाण्याची गरज नाही; आयकर विभाग स्वतःच भरणार फॉर्म"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/income-tax-returns-filing-easy-process-cbdt-pree-filed-itr/" rel="bookmark" title="आयटीआर फॉर्मसाठी आता &#8216;सीए&#8217;कडे जाण्याची गरज नाही; आयकर विभाग स्वतःच भरणार फॉर्म">आयटीआर फॉर्मसाठी आता &#8216;सीए&#8217;कडे जाण्याची गरज नाही; आयकर विभाग स्वतःच भरणार&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c20e6ce51059" data-td_block_id="td_uid_10_5c20e6ce51059"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c20e6ce51059" data-td_block_id="td_uid_10_5c20e6ce51059"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat/">हिट-चाट</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5c20e6ce58fb5 = new tdBlock();
block_td_uid_11_5c20e6ce58fb5.id = "td_uid_11_5c20e6ce58fb5";
block_td_uid_11_5c20e6ce58fb5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"107","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5c20e6ce58fb5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5c20e6ce58fb5.td_column_number = "3";
block_td_uid_11_5c20e6ce58fb5.block_type = "td_block_mega_menu";
block_td_uid_11_5c20e6ce58fb5.post_count = "5";
block_td_uid_11_5c20e6ce58fb5.found_posts = "721";
block_td_uid_11_5c20e6ce58fb5.header_color = "";
block_td_uid_11_5c20e6ce58fb5.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c20e6ce58fb5.max_num_pages = "145";
tdBlocksArray.push(block_td_uid_11_5c20e6ce58fb5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5c20e6ce58fb5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5c20e6ce58fb5" ><div id=td_uid_11_5c20e6ce58fb5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/mumbai-indian-idol-10-winner-salman-ali-reality-show/" rel="bookmark" title="गोड गळ्याचा सलमान अली ठरला यंदाचा &#8216;इंडियन आयडॉल&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/indian-idol-winner-e1545658410639-218x150.jpg" alt="" title="गोड गळ्याचा सलमान अली ठरला यंदाचा &#8216;इंडियन आयडॉल&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/mumbai-indian-idol-10-winner-salman-ali-reality-show/" rel="bookmark" title="गोड गळ्याचा सलमान अली ठरला यंदाचा &#8216;इंडियन आयडॉल&#8217;">गोड गळ्याचा सलमान अली ठरला यंदाचा &#8216;इंडियन आयडॉल&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/salman-khan-priyanka-chopra-wedding/" rel="bookmark" title="नाराज सलमान प्रियांकाच्या रिसेप्शन मधून निघून गेला"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/dc-Cover-10jnhdq50nue76ee9r4qnf62j7-20180807111424.Medi_-218x150.jpeg" alt="" title="नाराज सलमान प्रियांकाच्या रिसेप्शन मधून निघून गेला"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/salman-khan-priyanka-chopra-wedding/" rel="bookmark" title="नाराज सलमान प्रियांकाच्या रिसेप्शन मधून निघून गेला">नाराज सलमान प्रियांकाच्या रिसेप्शन मधून निघून गेला</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/vijay-deverakonda-ranveer-singh-83-film/" rel="bookmark" title="विजय देवरकोंडा रणवीरच्या चित्रपटातून करणार बॉलिवूड पदार्पण"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/VIJAY-DEVARAKONDA-570x400-570x400-218x150.jpg" alt="" title="विजय देवरकोंडा रणवीरच्या चित्रपटातून करणार बॉलिवूड पदार्पण"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/vijay-deverakonda-ranveer-singh-83-film/" rel="bookmark" title="विजय देवरकोंडा रणवीरच्या चित्रपटातून करणार बॉलिवूड पदार्पण">विजय देवरकोंडा रणवीरच्या चित्रपटातून करणार बॉलिवूड पदार्पण</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/shahrukh-khan-film-zero-viral-memes/" rel="bookmark" title="युजर्सनी शाहरुख खानच्या ‘झिरो’ म्हटले फ्लॉप, सोशलवर उडवली खिल्ली"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/11/shahrukh_zero-218x150.jpg" alt="" title="युजर्सनी शाहरुख खानच्या ‘झिरो’ म्हटले फ्लॉप, सोशलवर उडवली खिल्ली"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/shahrukh-khan-film-zero-viral-memes/" rel="bookmark" title="युजर्सनी शाहरुख खानच्या ‘झिरो’ म्हटले फ्लॉप, सोशलवर उडवली खिल्ली">युजर्सनी शाहरुख खानच्या ‘झिरो’ म्हटले फ्लॉप, सोशलवर उडवली खिल्ली</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/zero-box-office-collection/" rel="bookmark" title="शाहरूखचा सिनेमा Zero ची जोरदार ओपनिंग"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/11/Zero-Movie-Postar-218x150.jpg" alt="" title="शाहरूखचा सिनेमा Zero ची जोरदार ओपनिंग"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/zero-box-office-collection/" rel="bookmark" title="शाहरूखचा सिनेमा Zero ची जोरदार ओपनिंग">शाहरूखचा सिनेमा Zero ची जोरदार ओपनिंग</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c20e6ce58fb5" data-td_block_id="td_uid_11_5c20e6ce58fb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c20e6ce58fb5" data-td_block_id="td_uid_11_5c20e6ce58fb5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5c20e6ce5fac4 = new tdBlock();
block_td_uid_12_5c20e6ce5fac4.id = "td_uid_12_5c20e6ce5fac4";
block_td_uid_12_5c20e6ce5fac4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"111","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5c20e6ce5fac4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5c20e6ce5fac4.td_column_number = "3";
block_td_uid_12_5c20e6ce5fac4.block_type = "td_block_mega_menu";
block_td_uid_12_5c20e6ce5fac4.post_count = "5";
block_td_uid_12_5c20e6ce5fac4.found_posts = "145";
block_td_uid_12_5c20e6ce5fac4.header_color = "";
block_td_uid_12_5c20e6ce5fac4.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c20e6ce5fac4.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_12_5c20e6ce5fac4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_5c20e6ce5fac4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5c20e6ce5fac4" ><div id=td_uid_12_5c20e6ce5fac4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/credai-nashik-metro-getting-overwhelming-response-from-property-seekers/" rel="bookmark" title="Video : घरखरेदीचा होणार विक्रम; क्रेडाई’च्या गृहप्रदर्शनात हजारो नाशिककरांची हजेरी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/photo-main-218x150.jpg" alt="" title="Video : घरखरेदीचा होणार विक्रम; क्रेडाई’च्या गृहप्रदर्शनात हजारो नाशिककरांची हजेरी"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/credai-nashik-metro-getting-overwhelming-response-from-property-seekers/" rel="bookmark" title="Video : घरखरेदीचा होणार विक्रम; क्रेडाई’च्या गृहप्रदर्शनात हजारो नाशिककरांची हजेरी">Video : घरखरेदीचा होणार विक्रम; क्रेडाई’च्या गृहप्रदर्शनात हजारो नाशिककरांची हजेरी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-539/" rel="bookmark" title="एटीएम शुल्क आणि बचत खाते शुल्काच्या माध्यमातून सरकारी बँकांची तब्बल १० ,००० कोटी रूपयांची कमाई : अर्थमंत्र्यांची संसदेत माहिती"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/dk-218x150.jpg" alt="" title="एटीएम शुल्क आणि बचत खाते शुल्काच्या माध्यमातून सरकारी बँकांची तब्बल १० ,००० कोटी रूपयांची कमाई : अर्थमंत्र्यांची संसदेत माहिती"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-539/" rel="bookmark" title="एटीएम शुल्क आणि बचत खाते शुल्काच्या माध्यमातून सरकारी बँकांची तब्बल १० ,००० कोटी रूपयांची कमाई : अर्थमंत्र्यांची संसदेत माहिती">एटीएम शुल्क आणि बचत खाते शुल्काच्या माध्यमातून सरकारी बँकांची तब्बल १०&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/technews-xiaomi-to-soon-launch-its-own-upi-based-app-the-mi-pay/" rel="bookmark" title="गुगल पे नंतर शाओमीचीही पेमेंट सेवा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/Xiaomi-Mi-Pay-218x150.jpg" alt="" title="गुगल पे नंतर शाओमीचीही पेमेंट सेवा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/technews-xiaomi-to-soon-launch-its-own-upi-based-app-the-mi-pay/" rel="bookmark" title="गुगल पे नंतर शाओमीचीही पेमेंट सेवा">गुगल पे नंतर शाओमीचीही पेमेंट सेवा</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-credai-property-expo-started-from-today-breaking-news/" rel="bookmark" title="Photo Gallery : बांधकाम व्यावसायिकांचे प्रश्‍न तात्काळ सोडवू : पालकमंत्री महाजन"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/DSC_5554-218x150.jpg" alt="" title="Photo Gallery : बांधकाम व्यावसायिकांचे प्रश्‍न तात्काळ सोडवू : पालकमंत्री महाजन"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-credai-property-expo-started-from-today-breaking-news/" rel="bookmark" title="Photo Gallery : बांधकाम व्यावसायिकांचे प्रश्‍न तात्काळ सोडवू : पालकमंत्री महाजन">Photo Gallery : बांधकाम व्यावसायिकांचे प्रश्‍न तात्काळ सोडवू : पालकमंत्री महाजन</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/technews-airtel-plans-for-169-rupees/" rel="bookmark" title="एअरटेलचा १६९ रुपयांचा धमाकेदार प्लॅन घेतलात का ?"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/airtel-4G-218x150.png" alt="" title="एअरटेलचा १६९ रुपयांचा धमाकेदार प्लॅन घेतलात का ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/technews-airtel-plans-for-169-rupees/" rel="bookmark" title="एअरटेलचा १६९ रुपयांचा धमाकेदार प्लॅन घेतलात का ?">एअरटेलचा १६९ रुपयांचा धमाकेदार प्लॅन घेतलात का ?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c20e6ce5fac4" data-td_block_id="td_uid_12_5c20e6ce5fac4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5c20e6ce5fac4" data-td_block_id="td_uid_12_5c20e6ce5fac4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589190"><a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_5c20e6ce66c54 = new tdBlock();
block_td_uid_13_5c20e6ce66c54.id = "td_uid_13_5c20e6ce66c54";
block_td_uid_13_5c20e6ce66c54.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"139","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_5c20e6ce66c54_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5c20e6ce66c54.td_column_number = "3";
block_td_uid_13_5c20e6ce66c54.block_type = "td_block_mega_menu";
block_td_uid_13_5c20e6ce66c54.post_count = "5";
block_td_uid_13_5c20e6ce66c54.found_posts = "838";
block_td_uid_13_5c20e6ce66c54.header_color = "";
block_td_uid_13_5c20e6ce66c54.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c20e6ce66c54.max_num_pages = "168";
tdBlocksArray.push(block_td_uid_13_5c20e6ce66c54);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_5c20e6ce66c54_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5c20e6ce66c54" ><div id=td_uid_13_5c20e6ce66c54 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/old-nashik-breaking-news-congress-focus-on-central-nashik-for-upcoming-elections-breaking-news/" rel="bookmark" title="काँग्रेसचा ‘फोकस’ मध्य नाशिकवर; जागेवरील पकड सोडण्यास ‘पंजा’ची ना"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/10/congress-logo-218x150.jpg" alt="" title="काँग्रेसचा ‘फोकस’ मध्य नाशिकवर; जागेवरील पकड सोडण्यास ‘पंजा’ची ना"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/old-nashik-breaking-news-congress-focus-on-central-nashik-for-upcoming-elections-breaking-news/" rel="bookmark" title="काँग्रेसचा ‘फोकस’ मध्य नाशिकवर; जागेवरील पकड सोडण्यास ‘पंजा’ची ना">काँग्रेसचा ‘फोकस’ मध्य नाशिकवर; जागेवरील पकड सोडण्यास ‘पंजा’ची ना</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/kolhapur-d-y-patil-congress-entry-into-the-ncp/" rel="bookmark" title="डी वाय पाटील यांचा काँग्रेसला धक्का अन् राष्ट्रवादीत प्रवेश"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/dy-patil-218x150.jpg" alt="" title="डी वाय पाटील यांचा काँग्रेसला धक्का अन् राष्ट्रवादीत प्रवेश"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/kolhapur-d-y-patil-congress-entry-into-the-ncp/" rel="bookmark" title="डी वाय पाटील यांचा काँग्रेसला धक्का अन् राष्ट्रवादीत प्रवेश">डी वाय पाटील यांचा काँग्रेसला धक्का अन् राष्ट्रवादीत प्रवेश</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/adv-prakash-ambedkar/" rel="bookmark" title="आरक्षणाच्या मुद्द्यावर  महाराष्ट्र संघर्षाच्या उंबरठ्यावर"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/07/prakash-hartal-e1531246042241-218x150.jpg" alt="" title="आरक्षणाच्या मुद्द्यावर  महाराष्ट्र संघर्षाच्या उंबरठ्यावर"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/adv-prakash-ambedkar/" rel="bookmark" title="आरक्षणाच्या मुद्द्यावर  महाराष्ट्र संघर्षाच्या उंबरठ्यावर">आरक्षणाच्या मुद्द्यावर  महाराष्ट्र संघर्षाच्या उंबरठ्यावर</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-raj-thackeray-has-given-wedding-invitation-for-his-son-amit/" rel="bookmark" title="राज ठाकरेंनी मुलगा अमित यांची लग्नपत्रिका केली सप्तशृंगीचरणी अर्पण"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/raj-thakray-e-218x150.jpeg" alt="" title="राज ठाकरेंनी मुलगा अमित यांची लग्नपत्रिका केली सप्तशृंगीचरणी अर्पण"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-raj-thackeray-has-given-wedding-invitation-for-his-son-amit/" rel="bookmark" title="राज ठाकरेंनी मुलगा अमित यांची लग्नपत्रिका केली सप्तशृंगीचरणी अर्पण">राज ठाकरेंनी मुलगा अमित यांची लग्नपत्रिका केली सप्तशृंगीचरणी अर्पण</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-news-3/" rel="bookmark" title="31 डिसेंबरला धुळे महापौरांची निवड"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/dhule-municipal-corporation-dhule-ho-dhule-government-organisations-4j61nqm-218x150.jpg" alt="" title="31 डिसेंबरला धुळे महापौरांची निवड"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-news-3/" rel="bookmark" title="31 डिसेंबरला धुळे महापौरांची निवड">31 डिसेंबरला धुळे महापौरांची निवड</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c20e6ce66c54" data-td_block_id="td_uid_13_5c20e6ce66c54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5c20e6ce66c54" data-td_block_id="td_uid_13_5c20e6ce66c54"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4786278"><a href="https://www.deshdoot.com/category/deshdoot-tejas/">देशदूत तेजस पुरस्कार (मुलाखती)</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5c20e6ce6d3cd = new tdBlock();
block_td_uid_14_5c20e6ce6d3cd.id = "td_uid_14_5c20e6ce6d3cd";
block_td_uid_14_5c20e6ce6d3cd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24474","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_5c20e6ce6d3cd_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5c20e6ce6d3cd.td_column_number = "3";
block_td_uid_14_5c20e6ce6d3cd.block_type = "td_block_mega_menu";
block_td_uid_14_5c20e6ce6d3cd.post_count = "5";
block_td_uid_14_5c20e6ce6d3cd.found_posts = "49";
block_td_uid_14_5c20e6ce6d3cd.header_color = "";
block_td_uid_14_5c20e6ce6d3cd.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c20e6ce6d3cd.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_14_5c20e6ce6d3cd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_14_5c20e6ce6d3cd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5c20e6ce6d3cd" ><div id=td_uid_14_5c20e6ce6d3cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/deshdoot-tejas-puraskar-2018-presentation-ceremony/" rel="bookmark" title="&#8220;Deshdoot Tejas Puraskar 2018&#8242; Presentation Ceremony"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/07/Tejas-Logo-218x150.jpeg" alt="" title="&#8220;Deshdoot Tejas Puraskar 2018&#8242; Presentation Ceremony"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/deshdoot-tejas-puraskar-2018-presentation-ceremony/" rel="bookmark" title="&#8220;Deshdoot Tejas Puraskar 2018&#8242; Presentation Ceremony">&#8220;Deshdoot Tejas Puraskar 2018&#8242; Presentation Ceremony</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-tejas-puraskar-2018-nashik-5/" rel="bookmark" title="नाशिक  | सचिन गडाख (वाचक श्रेणी) , सुबक अक्षरे गिरवीन&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/08/Sachin-Gadakh-Vachak-Shren-218x150.jpg" alt="" title="नाशिक  | सचिन गडाख (वाचक श्रेणी) , सुबक अक्षरे गिरवीन&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-tejas-puraskar-2018-nashik-5/" rel="bookmark" title="नाशिक  | सचिन गडाख (वाचक श्रेणी) , सुबक अक्षरे गिरवीन&#8230;">नाशिक  | सचिन गडाख (वाचक श्रेणी) , सुबक अक्षरे गिरवीन&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-tejas-puraskar-2018-nashik-4/" rel="bookmark" title="नाशिक | रयतेचा आदर्श शिक्षक &#8211; प्रशांत पगार (वाचक श्रेणी )"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/08/prashant-pagar.jpg-218x150.jpg" alt="" title="नाशिक | रयतेचा आदर्श शिक्षक &#8211; प्रशांत पगार (वाचक श्रेणी )"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-deshdoot-tejas-puraskar-2018-nashik-4/" rel="bookmark" title="नाशिक | रयतेचा आदर्श शिक्षक &#8211; प्रशांत पगार (वाचक श्रेणी )">नाशिक | रयतेचा आदर्श शिक्षक &#8211; प्रशांत पगार (वाचक श्रेणी )</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-deshdoot-tejas-puraskar-2018-ad-mahesh-lohite-law/" rel="bookmark" title="नाशिक । वकिलीचा अनुभव वेगळा  : अॅड. महेश लोहिते  ( विधी )"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/08/IMG_2010-218x150.jpg" alt="" title="नाशिक । वकिलीचा अनुभव वेगळा  : अॅड. महेश लोहिते  ( विधी )"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-deshdoot-tejas-puraskar-2018-ad-mahesh-lohite-law/" rel="bookmark" title="नाशिक । वकिलीचा अनुभव वेगळा  : अॅड. महेश लोहिते  ( विधी )">नाशिक । वकिलीचा अनुभव वेगळा  : अॅड. महेश लोहिते &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-deshdoot-tejas-puraskar-2018-adv-suvarna-palve-ghuge-law/" rel="bookmark" title="नाशिक । &#8216;समुपदेशनाचे&#8217; एक तप  : अॅड. सुवर्णा पालवे-घुगे  ( विधी )"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/08/Ad.-Suvrna-Palve-Ghuge-218x150.jpg" alt="" title="नाशिक । &#8216;समुपदेशनाचे&#8217; एक तप  : अॅड. सुवर्णा पालवे-घुगे  ( विधी )"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-deshdoot-tejas-puraskar-2018-adv-suvarna-palve-ghuge-law/" rel="bookmark" title="नाशिक । &#8216;समुपदेशनाचे&#8217; एक तप  : अॅड. सुवर्णा पालवे-घुगे  ( विधी )">नाशिक । &#8216;समुपदेशनाचे&#8217; एक तप  : अॅड. सुवर्णा पालवे-घुगे &#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c20e6ce6d3cd" data-td_block_id="td_uid_14_5c20e6ce6d3cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5c20e6ce6d3cd" data-td_block_id="td_uid_14_5c20e6ce6d3cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4718934"><a href="https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/">कर्मयोगिनी</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5c20e6ce74273 = new tdBlock();
block_td_uid_15_5c20e6ce74273.id = "td_uid_15_5c20e6ce74273";
block_td_uid_15_5c20e6ce74273.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14720","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5c20e6ce74273_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5c20e6ce74273.td_column_number = "3";
block_td_uid_15_5c20e6ce74273.block_type = "td_block_mega_menu";
block_td_uid_15_5c20e6ce74273.post_count = "0";
block_td_uid_15_5c20e6ce74273.found_posts = "0";
block_td_uid_15_5c20e6ce74273.header_color = "";
block_td_uid_15_5c20e6ce74273.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c20e6ce74273.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_15_5c20e6ce74273);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5c20e6ce74273_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5c20e6ce74273" ><div id=td_uid_15_5c20e6ce74273 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c20e6ce74273" data-td_block_id="td_uid_15_5c20e6ce74273"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_15_5c20e6ce74273" data-td_block_id="td_uid_15_5c20e6ce74273"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4806002"><a href="https://www.deshdoot.com/category/my-nashik/">माझं नाशिक</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5c20e6ce74c68 = new tdBlock();
block_td_uid_16_5c20e6ce74c68.id = "td_uid_16_5c20e6ce74c68";
block_td_uid_16_5c20e6ce74c68.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27266","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_5c20e6ce74c68_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5c20e6ce74c68.td_column_number = "3";
block_td_uid_16_5c20e6ce74c68.block_type = "td_block_mega_menu";
block_td_uid_16_5c20e6ce74c68.post_count = "5";
block_td_uid_16_5c20e6ce74c68.found_posts = "49";
block_td_uid_16_5c20e6ce74c68.header_color = "";
block_td_uid_16_5c20e6ce74c68.ajax_pagination_infinite_stop = "";
block_td_uid_16_5c20e6ce74c68.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_16_5c20e6ce74c68);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5c20e6ce74c68_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5c20e6ce74c68" ><div id=td_uid_16_5c20e6ce74c68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-narendra-dharne-article/" rel="bookmark" title="प्राचीन ठेव्याचे जतन व्हावे &#8211; नरेंद्र धारणे"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-narendra-dharne-article/" rel="bookmark" title="प्राचीन ठेव्याचे जतन व्हावे &#8211; नरेंद्र धारणे">प्राचीन ठेव्याचे जतन व्हावे &#8211; नरेंद्र धारणे</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-prasad-sanap-nashik-article/" rel="bookmark" title="भविष्यातील गरजांचे नियोजन आवश्यक &#8211; प्रसाद सानप"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/sanap-prsad-218x150.jpg" alt="" title="भविष्यातील गरजांचे नियोजन आवश्यक &#8211; प्रसाद सानप"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-prasad-sanap-nashik-article/" rel="bookmark" title="भविष्यातील गरजांचे नियोजन आवश्यक &#8211; प्रसाद सानप">भविष्यातील गरजांचे नियोजन आवश्यक &#8211; प्रसाद सानप</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-devang-jani-article/" rel="bookmark" title="हेरीटेज राईड सुरु करा! &#8211; देवांग जानी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/jani-devang-1-218x150.jpg" alt="" title="हेरीटेज राईड सुरु करा! &#8211; देवांग जानी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-devang-jani-article/" rel="bookmark" title="हेरीटेज राईड सुरु करा! &#8211; देवांग जानी">हेरीटेज राईड सुरु करा! &#8211; देवांग जानी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-rahul-pavar-article/" rel="bookmark" title="बांधकाम व्यवसायाला चालना मिळावी &#8211; राहूल पवार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/rahul-pawar-218x150.jpg" alt="" title="बांधकाम व्यवसायाला चालना मिळावी &#8211; राहूल पवार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-rahul-pavar-article/" rel="bookmark" title="बांधकाम व्यवसायाला चालना मिळावी &#8211; राहूल पवार">बांधकाम व्यवसायाला चालना मिळावी &#8211; राहूल पवार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-pravin-jadhav-article/" rel="bookmark" title="स्वच्छता संस्कार रुजवावे &#8211; प्रविण जाधव"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/jadhav-pravin-218x150.jpg" alt="" title="स्वच्छता संस्कार रुजवावे &#8211; प्रविण जाधव"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-pravin-jadhav-article/" rel="bookmark" title="स्वच्छता संस्कार रुजवावे &#8211; प्रविण जाधव">स्वच्छता संस्कार रुजवावे &#8211; प्रविण जाधव</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5c20e6ce74c68" data-td_block_id="td_uid_16_5c20e6ce74c68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5c20e6ce74c68" data-td_block_id="td_uid_16_5c20e6ce74c68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-4809768"><a href="https://www.deshdoot.com/ganesh-festival-and-ganapati-news-from-nashik/">गणेशोत्सव विशेष</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5c20e6ce7b300 = new tdBlock();
block_td_uid_17_5c20e6ce7b300.id = "td_uid_17_5c20e6ce7b300";
block_td_uid_17_5c20e6ce7b300.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27793","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_5c20e6ce7b300_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5c20e6ce7b300.td_column_number = "3";
block_td_uid_17_5c20e6ce7b300.block_type = "td_block_mega_menu";
block_td_uid_17_5c20e6ce7b300.post_count = "5";
block_td_uid_17_5c20e6ce7b300.found_posts = "111";
block_td_uid_17_5c20e6ce7b300.header_color = "";
block_td_uid_17_5c20e6ce7b300.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c20e6ce7b300.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_17_5c20e6ce7b300);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_5c20e6ce7b300_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5c20e6ce7b300" ><div id=td_uid_17_5c20e6ce7b300 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-miravnuk-in-panchavati-mla-balasaheb-sanap/" rel="bookmark" title="पंचवटीत मिरवणुकीला गालबोट; कार्यकर्त्यांत हाणामार्‍या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/ganesh-visarjan-218x150.jpeg" alt="" title="पंचवटीत मिरवणुकीला गालबोट; कार्यकर्त्यांत हाणामार्‍या"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-miravnuk-in-panchavati-mla-balasaheb-sanap/" rel="bookmark" title="पंचवटीत मिरवणुकीला गालबोट; कार्यकर्त्यांत हाणामार्‍या">पंचवटीत मिरवणुकीला गालबोट; कार्यकर्त्यांत हाणामार्‍या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-special-newsgram-today-special-news/" rel="bookmark" title="गणेश विसर्जन विशेष बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/maxresdefault-16-218x150.jpg" alt="" title="गणेश विसर्जन विशेष बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-special-newsgram-today-special-news/" rel="bookmark" title="गणेश विसर्जन विशेष बातम्या">गणेश विसर्जन विशेष बातम्या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-maitri-foundation-murti-sankalan/" rel="bookmark" title="मैत्री फाउंडेशन तर्फे मूर्ती संकलन, निर्माल्य संकलनात हातभार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/maitribandh-foundation-218x150.jpeg" alt="" title="मैत्री फाउंडेशन तर्फे मूर्ती संकलन, निर्माल्य संकलनात हातभार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-maitri-foundation-murti-sankalan/" rel="bookmark" title="मैत्री फाउंडेशन तर्फे मूर्ती संकलन, निर्माल्य संकलनात हातभार">मैत्री फाउंडेशन तर्फे मूर्ती संकलन, निर्माल्य संकलनात हातभार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-829/" rel="bookmark" title="# Photo Gallery # पुढच्या वर्षी लवकर याच्या घोषणात जळगावात गणरायांना निरोप"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/DSC_9209-218x150.jpg" alt="" title="# Photo Gallery # पुढच्या वर्षी लवकर याच्या घोषणात जळगावात गणरायांना निरोप"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-829/" rel="bookmark" title="# Photo Gallery # पुढच्या वर्षी लवकर याच्या घोषणात जळगावात गणरायांना निरोप"># Photo Gallery # पुढच्या वर्षी लवकर याच्या घोषणात जळगावात गणरायांना&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-ganesh-festival-ganesh-visarjan-rural-area-miravnuk/" rel="bookmark" title="Photo Gallery : गावाकडच्या गणपतीस भावपूर्ण निरोप"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/shahar-vruttpatr-218x150.jpeg" alt="" title="Photo Gallery : गावाकडच्या गणपतीस भावपूर्ण निरोप"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-ganesh-festival-ganesh-visarjan-rural-area-miravnuk/" rel="bookmark" title="Photo Gallery : गावाकडच्या गणपतीस भावपूर्ण निरोप">Photo Gallery : गावाकडच्या गणपतीस भावपूर्ण निरोप</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c20e6ce7b300" data-td_block_id="td_uid_17_5c20e6ce7b300"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5c20e6ce7b300" data-td_block_id="td_uid_17_5c20e6ce7b300"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4833623"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/">डिजिटल दीपोत्सव</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589169"><a href="https://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5c20e6ce825e8 = new tdBlock();
block_td_uid_18_5c20e6ce825e8.id = "td_uid_18_5c20e6ce825e8";
block_td_uid_18_5c20e6ce825e8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_18_5c20e6ce825e8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5c20e6ce825e8.td_column_number = "3";
block_td_uid_18_5c20e6ce825e8.block_type = "td_block_mega_menu";
block_td_uid_18_5c20e6ce825e8.post_count = "5";
block_td_uid_18_5c20e6ce825e8.found_posts = "456";
block_td_uid_18_5c20e6ce825e8.header_color = "";
block_td_uid_18_5c20e6ce825e8.ajax_pagination_infinite_stop = "";
block_td_uid_18_5c20e6ce825e8.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_18_5c20e6ce825e8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5c20e6ce825e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5c20e6ce825e8" ><div id=td_uid_18_5c20e6ce825e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-special-blog-on-pandurang-sadashiv-sane-guruji-by-nagorao-yevatikar/" rel="bookmark" title="Blog : मानवतेची शिकवण देणारे साने गुरुजी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/sane-guruji-218x150.jpg" alt="" title="Blog : मानवतेची शिकवण देणारे साने गुरुजी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-special-blog-on-pandurang-sadashiv-sane-guruji-by-nagorao-yevatikar/" rel="bookmark" title="Blog : मानवतेची शिकवण देणारे साने गुरुजी">Blog : मानवतेची शिकवण देणारे साने गुरुजी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-the-golden-heritage-of-sarkarwada/" rel="bookmark" title="Blog : सरकारवाड्याने  टाकली कात&#8230;.परतला सुवर्ण काळ"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/sarkarwada-main2-218x150.jpg" alt="" title="Blog : सरकारवाड्याने  टाकली कात&#8230;.परतला सुवर्ण काळ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-the-golden-heritage-of-sarkarwada/" rel="bookmark" title="Blog : सरकारवाड्याने  टाकली कात&#8230;.परतला सुवर्ण काळ">Blog : सरकारवाड्याने  टाकली कात&#8230;.परतला सुवर्ण काळ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/blog-%e0%a4%a1%e0%a4%bf%e0%a4%9c%e0%a4%bf%e0%a4%9f%e0%a4%b2-%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%a4%e0%a5%87%e0%a4%9a%e0%a5%87-%e0%a4%ac%e0%a4%b9%e0%a5%81%e0%a4%86%e0%a4%af/" rel="bookmark" title="Blog : डिजिटल व्यस्ततेचे बहुआयामी प्रश्न"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/Untitled-1-14-218x150.jpg" alt="" title="Blog : डिजिटल व्यस्ततेचे बहुआयामी प्रश्न"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/blog-%e0%a4%a1%e0%a4%bf%e0%a4%9c%e0%a4%bf%e0%a4%9f%e0%a4%b2-%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%a4%e0%a5%87%e0%a4%9a%e0%a5%87-%e0%a4%ac%e0%a4%b9%e0%a5%81%e0%a4%86%e0%a4%af/" rel="bookmark" title="Blog : डिजिटल व्यस्ततेचे बहुआयामी प्रश्न">Blog : डिजिटल व्यस्ततेचे बहुआयामी प्रश्न</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%b8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%af%e0%a5%80-%e0%a4%aa%e0%a4%be%e0%a4%a3%e0%a5%80%e0%a4%b5%e0%a4%be%e0%a4%9f%e0%a4%aa%e0%a4%be%e0%a4%b8%e0%a4%be%e0%a4%a0%e0%a5%80/" rel="bookmark" title="Blog : समन्यायी पाणीवाटपासाठी&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/03/blog-218x150.jpg" alt="" title="Blog : समन्यायी पाणीवाटपासाठी&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%b8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%af%e0%a5%80-%e0%a4%aa%e0%a4%be%e0%a4%a3%e0%a5%80%e0%a4%b5%e0%a4%be%e0%a4%9f%e0%a4%aa%e0%a4%be%e0%a4%b8%e0%a4%be%e0%a4%a0%e0%a5%80/" rel="bookmark" title="Blog : समन्यायी पाणीवाटपासाठी&#8230;">Blog : समन्यायी पाणीवाटपासाठी&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/blog-%e0%a4%b9%e0%a5%80%e0%a4%9a-%e0%a4%a4%e0%a5%80-%e0%a4%b5%e0%a5%87%e0%a4%b3/" rel="bookmark" title="Blog : हीच ती वेळ&#8230;!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/Aarmy-218x150.jpg" alt="" title="Blog : हीच ती वेळ&#8230;!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/blog-%e0%a4%b9%e0%a5%80%e0%a4%9a-%e0%a4%a4%e0%a5%80-%e0%a4%b5%e0%a5%87%e0%a4%b3/" rel="bookmark" title="Blog : हीच ती वेळ&#8230;!">Blog : हीच ती वेळ&#8230;!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5c20e6ce825e8" data-td_block_id="td_uid_18_5c20e6ce825e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5c20e6ce825e8" data-td_block_id="td_uid_18_5c20e6ce825e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589173"><a href="https://www.deshdoot.com/category/editorial/">संपादकीय</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5c20e6ce897af = new tdBlock();
block_td_uid_19_5c20e6ce897af.id = "td_uid_19_5c20e6ce897af";
block_td_uid_19_5c20e6ce897af.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"128","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_19_5c20e6ce897af_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5c20e6ce897af.td_column_number = "3";
block_td_uid_19_5c20e6ce897af.block_type = "td_block_mega_menu";
block_td_uid_19_5c20e6ce897af.post_count = "5";
block_td_uid_19_5c20e6ce897af.found_posts = "300";
block_td_uid_19_5c20e6ce897af.header_color = "";
block_td_uid_19_5c20e6ce897af.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c20e6ce897af.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_19_5c20e6ce897af);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_5c20e6ce897af_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5c20e6ce897af" ><div id=td_uid_19_5c20e6ce897af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%b5%e0%a4%be%e0%a4%9a%e0%a4%be%e0%a4%b3%e0%a4%b5%e0%a5%80%e0%a4%b0-%e0%a4%ad%e0%a4%be%e0%a4%9c%e0%a4%aa%e0%a5%87%e0%a4%af%e0%a5%80%e0%a4%82%e0%a4%9a%e0%a5%87-%e0%a4%ac%e0%a5%8c%e0%a4%a6/" rel="bookmark" title="वाचाळवीर भाजपेयींचे ‘बौद्धिक’"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%b5%e0%a4%be%e0%a4%9a%e0%a4%be%e0%a4%b3%e0%a4%b5%e0%a5%80%e0%a4%b0-%e0%a4%ad%e0%a4%be%e0%a4%9c%e0%a4%aa%e0%a5%87%e0%a4%af%e0%a5%80%e0%a4%82%e0%a4%9a%e0%a5%87-%e0%a4%ac%e0%a5%8c%e0%a4%a6/" rel="bookmark" title="वाचाळवीर भाजपेयींचे ‘बौद्धिक’">वाचाळवीर भाजपेयींचे ‘बौद्धिक’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a4%e0%a4%bf%e0%a4%ad%e0%a5%87%e0%a4%9a%e0%a5%80-%e0%a4%89%e0%a4%aa%e0%a5%87%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%be-%e0%a4%95%e0%a5%8b%e0%a4%a3-%e0%a4%95%e0%a4%b0/" rel="bookmark" title="प्रतिभेची उपेक्षा कोण करते?"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a4%e0%a4%bf%e0%a4%ad%e0%a5%87%e0%a4%9a%e0%a5%80-%e0%a4%89%e0%a4%aa%e0%a5%87%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%be-%e0%a4%95%e0%a5%8b%e0%a4%a3-%e0%a4%95%e0%a4%b0/" rel="bookmark" title="प्रतिभेची उपेक्षा कोण करते?">प्रतिभेची उपेक्षा कोण करते?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%86%e0%a4%a1%e0%a4%be%e0%a4%a4%e0%a4%9a-%e0%a4%a8%e0%a4%b8%e0%a5%87%e0%a4%b2-%e0%a4%a4%e0%a4%b0/" rel="bookmark" title="आडातच नसेल तर&#8230;?"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%86%e0%a4%a1%e0%a4%be%e0%a4%a4%e0%a4%9a-%e0%a4%a8%e0%a4%b8%e0%a5%87%e0%a4%b2-%e0%a4%a4%e0%a4%b0/" rel="bookmark" title="आडातच नसेल तर&#8230;?">आडातच नसेल तर&#8230;?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%af%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%ae%e0%a4%a4%e0%a5%87%e0%a4%9a%e0%a4%be-%e0%a4%86%e0%a4%a3%e0%a4%96%e0%a5%80-%e0%a4%8f%e0%a4%95-%e0%a4%aa%e0%a4%b0/" rel="bookmark" title="कार्यक्षमतेचा आणखी एक पर्दाफाश!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%af%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%ae%e0%a4%a4%e0%a5%87%e0%a4%9a%e0%a4%be-%e0%a4%86%e0%a4%a3%e0%a4%96%e0%a5%80-%e0%a4%8f%e0%a4%95-%e0%a4%aa%e0%a4%b0/" rel="bookmark" title="कार्यक्षमतेचा आणखी एक पर्दाफाश!">कार्यक्षमतेचा आणखी एक पर्दाफाश!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%8f%e0%a4%95%e0%a5%80%e0%a4%9a%e0%a5%87-%e0%a4%ac%e0%a4%b3-%e0%a4%aa%e0%a4%a3-%e0%a4%ae%e0%a4%bf%e0%a4%b3%e0%a5%87%e0%a4%b2-%e0%a4%95%e0%a4%be-%e0%a4%ab%e0%a4%b3/" rel="bookmark" title="एकीचे बळ; पण मिळेल का फळ?"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%8f%e0%a4%95%e0%a5%80%e0%a4%9a%e0%a5%87-%e0%a4%ac%e0%a4%b3-%e0%a4%aa%e0%a4%a3-%e0%a4%ae%e0%a4%bf%e0%a4%b3%e0%a5%87%e0%a4%b2-%e0%a4%95%e0%a4%be-%e0%a4%ab%e0%a4%b3/" rel="bookmark" title="एकीचे बळ; पण मिळेल का फळ?">एकीचे बळ; पण मिळेल का फळ?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c20e6ce897af" data-td_block_id="td_uid_19_5c20e6ce897af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c20e6ce897af" data-td_block_id="td_uid_19_5c20e6ce897af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589189"><a href="https://www.deshdoot.com/category/epaper/">ई-पेपर</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4819314"><a href="https://www.deshdoot.com/category/e-sarwmat/">E Sarwmat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times/">E Nagar Times</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4818177"><a href="https://www.deshdoot.com/category/e-nashik/">E Nashik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule/">E-Dhule</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589186"><a href="https://www.deshdoot.com/category/nandurbar/">E-Nandurbar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589185"><a href="https://www.deshdoot.com/category/e-jalgaon/">E-Jalgaon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589925"><a href="https://www.deshdoot.com/category/e-dt/">E-Deshdoot Times</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4827902"><a href="https://www.deshdoot.com/category/epaper/bhavishyavedh-deshdoot-sarvamat/">E-Bhavishyavedh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589162"><a href="https://www.deshdoot.com/category/sports/">क्रीडा</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5c20e6ce8e069 = new tdBlock();
block_td_uid_20_5c20e6ce8e069.id = "td_uid_20_5c20e6ce8e069";
block_td_uid_20_5c20e6ce8e069.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"110","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_20_5c20e6ce8e069_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5c20e6ce8e069.td_column_number = "3";
block_td_uid_20_5c20e6ce8e069.block_type = "td_block_mega_menu";
block_td_uid_20_5c20e6ce8e069.post_count = "5";
block_td_uid_20_5c20e6ce8e069.found_posts = "798";
block_td_uid_20_5c20e6ce8e069.header_color = "";
block_td_uid_20_5c20e6ce8e069.ajax_pagination_infinite_stop = "";
block_td_uid_20_5c20e6ce8e069.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_20_5c20e6ce8e069);
</script><div class="td_block_wrap td_block_mega_menu td_uid_20_5c20e6ce8e069_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5c20e6ce8e069" ><div id=td_uid_20_5c20e6ce8e069 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/tata-mumbai-marathon-2019-in-held-in-januari/" rel="bookmark" title="येत्या 20 जानेवारी 2019 रोजी होणार मुंबई मॅरेथॉन"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/mumbai-marethon-218x150.jpg" alt="" title="येत्या 20 जानेवारी 2019 रोजी होणार मुंबई मॅरेथॉन"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/tata-mumbai-marathon-2019-in-held-in-januari/" rel="bookmark" title="येत्या 20 जानेवारी 2019 रोजी होणार मुंबई मॅरेथॉन">येत्या 20 जानेवारी 2019 रोजी होणार मुंबई मॅरेथॉन</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/mumbai-bala-rafiq-was-maharashtra-kesari-in-2018-abhijit-katke/" rel="bookmark" title="बुलढाण्याचा ढाण्या वाघ बाला रफिक ठरला महाराष्ट्र केसरी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/bala-rafiq-maharashtra-kesri-2018-e1545576478978-218x150.jpg" alt="" title="बुलढाण्याचा ढाण्या वाघ बाला रफिक ठरला महाराष्ट्र केसरी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/mumbai-bala-rafiq-was-maharashtra-kesari-in-2018-abhijit-katke/" rel="bookmark" title="बुलढाण्याचा ढाण्या वाघ बाला रफिक ठरला महाराष्ट्र केसरी">बुलढाण्याचा ढाण्या वाघ बाला रफिक ठरला महाराष्ट्र केसरी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/byks-ajinkya-davare-selected-for-national-level-of-college-cricket/" rel="bookmark" title="बी.वाय.के. महाविद्यालाचा आदित्य डावरे राष्ट्रीय क्रिकेट संघाचा कर्णधार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/Ajinkya-Davare-218x150.jpg" alt="" title="बी.वाय.के. महाविद्यालाचा आदित्य डावरे राष्ट्रीय क्रिकेट संघाचा कर्णधार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/byks-ajinkya-davare-selected-for-national-level-of-college-cricket/" rel="bookmark" title="बी.वाय.के. महाविद्यालाचा आदित्य डावरे राष्ट्रीय क्रिकेट संघाचा कर्णधार">बी.वाय.के. महाविद्यालाचा आदित्य डावरे राष्ट्रीय क्रिकेट संघाचा कर्णधार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-parola-sport-news/" rel="bookmark" title="शरीरसौष्ठव स्पर्धेत भारताला पहिले सुवर्णपदक विजेते, महेंद्र चव्हाण यांची पारोळा येथे सदिच्छा भेट"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/mahendra-chavhan-photo-218x150.jpg" alt="" title="शरीरसौष्ठव स्पर्धेत भारताला पहिले सुवर्णपदक विजेते, महेंद्र चव्हाण यांची पारोळा येथे सदिच्छा भेट"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-parola-sport-news/" rel="bookmark" title="शरीरसौष्ठव स्पर्धेत भारताला पहिले सुवर्णपदक विजेते, महेंद्र चव्हाण यांची पारोळा येथे सदिच्छा भेट">शरीरसौष्ठव स्पर्धेत भारताला पहिले सुवर्णपदक विजेते, महेंद्र चव्हाण यांची पारोळा येथे&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%95%e0%a4%b8%e0%a5%8b%e0%a4%9f%e0%a5%80-%e0%a4%ae%e0%a4%be%e0%a4%b2%e0%a4%bf%e0%a4%95%e0%a4%be-%e0%a4%91%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b2%e0%a4%bf%e0%a4%af%e0%a4%be/" rel="bookmark" title="कसोटी मालिका ऑस्ट्रेलियाच जिंकणार &#8211; मायकल वॉन"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/michael-vaughan1530785925-218x150.jpg" alt="" title="कसोटी मालिका ऑस्ट्रेलियाच जिंकणार &#8211; मायकल वॉन"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%95%e0%a4%b8%e0%a5%8b%e0%a4%9f%e0%a5%80-%e0%a4%ae%e0%a4%be%e0%a4%b2%e0%a4%bf%e0%a4%95%e0%a4%be-%e0%a4%91%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b2%e0%a4%bf%e0%a4%af%e0%a4%be/" rel="bookmark" title="कसोटी मालिका ऑस्ट्रेलियाच जिंकणार &#8211; मायकल वॉन">कसोटी मालिका ऑस्ट्रेलियाच जिंकणार &#8211; मायकल वॉन</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5c20e6ce8e069" data-td_block_id="td_uid_20_5c20e6ce8e069"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5c20e6ce8e069" data-td_block_id="td_uid_20_5c20e6ce8e069"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4738436"><a href="https://cashkaro.com/shop/deshdoot-exclusive-offers?r=1723159&#038;utm_source=NewspaperTab&#038;utm_medium=Deshdoot">Offers</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.deshdoot.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.deshdoot.com/"><span itemprop="title">मुख्य पान</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in मुख्य बातम्या" class="entry-crumb" itemprop="url" href="https://www.deshdoot.com/category/breaking-news/"><span itemprop="title">मुख्य बातम्या</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "आखतवाडे फाटयावर पाणी प्रश्नासाठी रास्ता रोको"><meta itemprop="url" content = "https://www.deshdoot.com/ahmednagar-shevgaon-water/">आखतवाडे फाटयावर पाणी प्रश्नासाठी रास्ता रोको</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-4852506" class="post-4852506 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sarvamat tag-ahmednagar tag-shevgaon tag-water" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.deshdoot.com/category/breaking-news/">मुख्य बातम्या</a></li><li class="entry-category"><a  href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">आखतवाडे फाटयावर पाणी प्रश्नासाठी रास्ता रोको</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-24T18:15:54+00:00" >December 24, 2018 6:15 pm</time></span>                    <div class="td-post-comments"><a href="https://www.deshdoot.com/ahmednagar-shevgaon-water/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deshdoot.com%2Fahmednagar-shevgaon-water%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%86%E0%A4%96%E0%A4%A4%E0%A4%B5%E0%A4%BE%E0%A4%A1%E0%A5%87+%E0%A4%AB%E0%A4%BE%E0%A4%9F%E0%A4%AF%E0%A4%BE%E0%A4%B5%E0%A4%B0+%E0%A4%AA%E0%A4%BE%E0%A4%A3%E0%A5%80+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B6%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80+%E0%A4%B0%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%A4%E0%A4%BE+%E0%A4%B0%E0%A5%8B%E0%A4%95%E0%A5%8B&url=https%3A%2F%2Fwww.deshdoot.com%2Fahmednagar-shevgaon-water%2F&via=%40deshdoot"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.deshdoot.com/ahmednagar-shevgaon-water/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.deshdoot.com/ahmednagar-shevgaon-water/&amp;media=https://www.deshdoot.com/wp-content/uploads/2018/12/20181224_104034-e1545654531897.jpg&description=%E0%A4%86%E0%A4%96%E0%A4%A4%E0%A4%B5%E0%A4%BE%E0%A4%A1%E0%A5%87+%E0%A4%AB%E0%A4%BE%E0%A4%9F%E0%A4%AF%E0%A4%BE%E0%A4%B5%E0%A4%B0+%E0%A4%AA%E0%A4%BE%E0%A4%A3%E0%A5%80+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B6%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80+%E0%A4%B0%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%A4%E0%A4%BE+%E0%A4%B0%E0%A5%8B%E0%A4%95%E0%A5%8B" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%86%E0%A4%96%E0%A4%A4%E0%A4%B5%E0%A4%BE%E0%A4%A1%E0%A5%87+%E0%A4%AB%E0%A4%BE%E0%A4%9F%E0%A4%AF%E0%A4%BE%E0%A4%B5%E0%A4%B0+%E0%A4%AA%E0%A4%BE%E0%A4%A3%E0%A5%80+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B6%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80+%E0%A4%B0%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%A4%E0%A4%BE+%E0%A4%B0%E0%A5%8B%E0%A4%95%E0%A5%8B%20-%20https%3A%2F%2Fwww.deshdoot.com%2Fahmednagar-shevgaon-water%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.deshdoot.com/ahmednagar-shevgaon-water/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.deshdoot.com/ahmednagar-shevgaon-water/" data-text="आखतवाडे फाटयावर पाणी प्रश्नासाठी रास्ता रोको" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="392" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/20181224_104034-696x392.jpg" alt="" title="20181224_104034"/></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

<p><strong>शेवगाव (तालुका प्रतिनिधी)-</strong> पाणीटंचाईच्या ठिकाणी असणाऱ्या बंधारे आणी पाझर तलावात पाणी सोडण्यात यावे असे आदेश जिल्हाधिकाऱ्यांनी दिले आहे. पाण्याची भीषण टंचाई असताना देखीलसंबंधित अधिकाऱ्यांकडून कोणत्याही उपाययोजना केल्या जात नसल्याने, ग्रामस्थांनी रास्तारोको केला. पाणीटंचाईचे अधिकाऱ्यांना गंभीर्य नसून नागरीकांच्या तोंडाला पाने पुसण्याचा प्रकार होत असल्याचा घणाघाती आरोप शेवगाव तालुका कृषी उत्पन्न बाजार समितीचे मा.सभापती संजय कोळगे यांनी केला.</p>
<p>शेवगाव-पांढरीपुल रस्त्यावर आखतवाडे फाटयावर सोमवार (दि. २४) रोजी परिसरातील महिलांनी डोक्यावर हंडे घेत रास्ता रोको आंदोलन केले. त्यावेळी या आंदोलनाचे नेतृत्व ज्योती उगले,मंगल उगले,संजय कोळगे, कॉ.बापुराव राशिनकर,राजेंद्र देशमुख,रघुवीर ऊगले,संजय उगले आदी उपस्थित होते</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-visible-desktop">
    <a href="#"><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/blasters-1.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="#"><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/blasters-1.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="#"><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/blasters-1.jpg"" /></a>
</div>
<div class="td-visible-phone">
    <a href="#"><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/blasters-1.jpg" alt="" /></a>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/ahmednagar/">ahmednagar</a></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/shevgaon/">Shevgaon</a></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/water/">water</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deshdoot.com%2Fahmednagar-shevgaon-water%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%86%E0%A4%96%E0%A4%A4%E0%A4%B5%E0%A4%BE%E0%A4%A1%E0%A5%87+%E0%A4%AB%E0%A4%BE%E0%A4%9F%E0%A4%AF%E0%A4%BE%E0%A4%B5%E0%A4%B0+%E0%A4%AA%E0%A4%BE%E0%A4%A3%E0%A5%80+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B6%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80+%E0%A4%B0%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%A4%E0%A4%BE+%E0%A4%B0%E0%A5%8B%E0%A4%95%E0%A5%8B&url=https%3A%2F%2Fwww.deshdoot.com%2Fahmednagar-shevgaon-water%2F&via=%40deshdoot"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.deshdoot.com/ahmednagar-shevgaon-water/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.deshdoot.com/ahmednagar-shevgaon-water/&amp;media=https://www.deshdoot.com/wp-content/uploads/2018/12/20181224_104034-e1545654531897.jpg&description=%E0%A4%86%E0%A4%96%E0%A4%A4%E0%A4%B5%E0%A4%BE%E0%A4%A1%E0%A5%87+%E0%A4%AB%E0%A4%BE%E0%A4%9F%E0%A4%AF%E0%A4%BE%E0%A4%B5%E0%A4%B0+%E0%A4%AA%E0%A4%BE%E0%A4%A3%E0%A5%80+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B6%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80+%E0%A4%B0%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%A4%E0%A4%BE+%E0%A4%B0%E0%A5%8B%E0%A4%95%E0%A5%8B" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%86%E0%A4%96%E0%A4%A4%E0%A4%B5%E0%A4%BE%E0%A4%A1%E0%A5%87+%E0%A4%AB%E0%A4%BE%E0%A4%9F%E0%A4%AF%E0%A4%BE%E0%A4%B5%E0%A4%B0+%E0%A4%AA%E0%A4%BE%E0%A4%A3%E0%A5%80+%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B6%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80+%E0%A4%B0%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%A4%E0%A4%BE+%E0%A4%B0%E0%A5%8B%E0%A4%95%E0%A5%8B%20-%20https%3A%2F%2Fwww.deshdoot.com%2Fahmednagar-shevgaon-water%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.deshdoot.com/ahmednagar-shevgaon-water/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.deshdoot.com/ahmednagar-shevgaon-water/" data-text="आखतवाडे फाटयावर पाणी प्रश्नासाठी रास्ता रोको" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.deshdoot.com/ahmednagar-nagartimes-104/">नगर टाइम्स ई-पेपर : सोमवार, 24 डिसेंबर 2018</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.deshdoot.com/italy-become-the-first-country-in-europe-to-offer-female-workers-paid-menstrual-leave/">&#8216;या&#8217; देशात मासिक पाळी दरम्यान मिळणार भरपगारी सुट्टी</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sarvmat Digital"></span><meta itemprop="datePublished" content="2018-12-24T18:15:54+00:00"><meta itemprop="dateModified" content="2018-12-24T17:59:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.deshdoot.com/ahmednagar-shevgaon-water/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-digital-logo.png"></span><meta itemprop="name" content="Deshdoot"></span><meta itemprop="headline " content="आखतवाडे फाटयावर पाणी प्रश्नासाठी रास्ता रोको"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.deshdoot.com/wp-content/uploads/2018/12/20181224_104034-e1545654531897.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="338"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_5c20e6cea4444 = new tdBlock();
block_td_uid_21_5c20e6cea4444.id = "td_uid_21_5c20e6cea4444";
block_td_uid_21_5c20e6cea4444.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_21_5c20e6cea4444_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":4852506,"live_filter_cur_post_author":"8"}';
block_td_uid_21_5c20e6cea4444.td_column_number = "3";
block_td_uid_21_5c20e6cea4444.block_type = "td_block_related_posts";
block_td_uid_21_5c20e6cea4444.post_count = "6";
block_td_uid_21_5c20e6cea4444.found_posts = "2158";
block_td_uid_21_5c20e6cea4444.header_color = "";
block_td_uid_21_5c20e6cea4444.ajax_pagination_infinite_stop = "";
block_td_uid_21_5c20e6cea4444.max_num_pages = "360";
tdBlocksArray.push(block_td_uid_21_5c20e6cea4444);
</script><div class="td_block_wrap td_block_related_posts td_uid_21_5c20e6cea4444_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5c20e6cea4444" ><h4 class="td-related-title"><a id="td_uid_22_5c20e6cea7a2e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5c20e6cea4444" href="#">संबंधित मजकूर</a><a id="td_uid_23_5c20e6cea7a79" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5c20e6cea4444" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_21_5c20e6cea4444 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/ahmednagar-nepti-midc-water/" rel="bookmark" title="नेप्तीच्या घशाला कोरड"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/03/vector-water-drop-28409583-218x150.jpg" alt="" title="नेप्तीच्या घशाला कोरड"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/ahmednagar-nepti-midc-water/" rel="bookmark" title="नेप्तीच्या घशाला कोरड">नेप्तीच्या घशाला कोरड</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/ahmednagar-compition-savitri/" rel="bookmark" title="‘सावित्री’ने पटकावला करंडक"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/700_FO6274453_4fbe6e98ba943c9f22956ab39e370a94-218x150.jpg" alt="" title="‘सावित्री’ने पटकावला करंडक"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/ahmednagar-compition-savitri/" rel="bookmark" title="‘सावित्री’ने पटकावला करंडक">‘सावित्री’ने पटकावला करंडक</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/ahmednagar-absenteeism-cliam/" rel="bookmark" title="मीच अब्रुनुकसानीचा दावा ठोकणार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/arjun-borude-218x150.jpg" alt="" title="मीच अब्रुनुकसानीचा दावा ठोकणार"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/ahmednagar-absenteeism-cliam/" rel="bookmark" title="मीच अब्रुनुकसानीचा दावा ठोकणार">मीच अब्रुनुकसानीचा दावा ठोकणार</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/ahmednagar-shivsena-politics-8/" rel="bookmark" title="शिवसेनेला चौघांचा ‘ताप’"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/04/manapa-e1525094999464-218x150.jpg" alt="" title="शिवसेनेला चौघांचा ‘ताप’"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/ahmednagar-shivsena-politics-8/" rel="bookmark" title="शिवसेनेला चौघांचा ‘ताप’">शिवसेनेला चौघांचा ‘ताप’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/ahmednagar-ips-anurag-jain/" rel="bookmark" title="अनुराग जैन चौथे आयपीएस"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/anurag-jain-218x150.jpg" alt="" title="अनुराग जैन चौथे आयपीएस"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/ahmednagar-ips-anurag-jain/" rel="bookmark" title="अनुराग जैन चौथे आयपीएस">अनुराग जैन चौथे आयपीएस</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/ahmednagar-crime-1-arrested/" rel="bookmark" title="खुनाचा प्रयत्न करणाऱ्या आरोपीस स्थानिक गुन्हे शाखेकडून अटक"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/index-4-218x150.jpg" alt="" title="खुनाचा प्रयत्न करणाऱ्या आरोपीस स्थानिक गुन्हे शाखेकडून अटक"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/ahmednagar-crime-1-arrested/" rel="bookmark" title="खुनाचा प्रयत्न करणाऱ्या आरोपीस स्थानिक गुन्हे शाखेकडून अटक">खुनाचा प्रयत्न करणाऱ्या आरोपीस स्थानिक गुन्हे शाखेकडून अटक</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5c20e6cea4444" data-td_block_id="td_uid_21_5c20e6cea4444"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5c20e6cea4444" data-td_block_id="td_uid_21_5c20e6cea4444"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ahmednagar-shevgaon-water/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.deshdoot.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=S7n5FXBkzJ7ykhII" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="S7n5FXBkzJ7ykhII" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="प्रतिक्रिया नोंदवा" /> <input type='hidden' name='comment_post_ID' value='4852506' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_twitter-timeline-profile"><div class="block-title"><span>Live Tweets</span></div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-width="320" data-height="250" data-chrome="noheader nofooter" href="https://twitter.com/deshdoot">Tweets by deshdoot</a></div></aside>
<style scoped>
.td_uid_24_5c20e6ceb315a_rand .td_module_wrap:hover .entry-title a,
            .td_uid_24_5c20e6ceb315a_rand a.td-pulldown-filter-link:hover,
            .td_uid_24_5c20e6ceb315a_rand .td-subcat-item a:hover,
            .td_uid_24_5c20e6ceb315a_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_24_5c20e6ceb315a_rand .td_quote_on_blocks,
            .td_uid_24_5c20e6ceb315a_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_24_5c20e6ceb315a_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_24_5c20e6ceb315a_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_24_5c20e6ceb315a_rand .td-instagram-user a {
                color: #f02b1e;
            }

            .td_uid_24_5c20e6ceb315a_rand .td-next-prev-wrap a:hover,
            .td_uid_24_5c20e6ceb315a_rand .td-load-more-wrap a:hover {
                background-color: #f02b1e;
                border-color: #f02b1e;
            }

            .td_uid_24_5c20e6ceb315a_rand .block-title span,
            .td_uid_24_5c20e6ceb315a_rand .td-trending-now-title,
            .td_uid_24_5c20e6ceb315a_rand .block-title a,
            .td_uid_24_5c20e6ceb315a_rand .td-read-more a,
            .td_uid_24_5c20e6ceb315a_rand .td-weather-information:before,
            .td_uid_24_5c20e6ceb315a_rand .td-weather-week:before,
            .td_uid_24_5c20e6ceb315a_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_24_5c20e6ceb315a_rand .td-exchange-header:before,
            .td_uid_24_5c20e6ceb315a_rand .td-post-category:hover {
                background-color: #f02b1e;
            }

            .td_uid_24_5c20e6ceb315a_rand .block-title {
                border-color: #f02b1e;
            }

            
            .td_uid_24_5c20e6ceb315a_rand .block-title span,
            .td_uid_24_5c20e6ceb315a_rand .td-trending-now-title,
            .td_uid_24_5c20e6ceb315a_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_24_5c20e6ceb315a = new tdBlock();
block_td_uid_24_5c20e6ceb315a.id = "td_uid_24_5c20e6ceb315a";
block_td_uid_24_5c20e6ceb315a.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"107","category_ids":"","custom_title":"Reader\u0027s Choice","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#f02b1e","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5c20e6ceb315a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_5c20e6ceb315a.td_column_number = "1";
block_td_uid_24_5c20e6ceb315a.block_type = "td_block_15";
block_td_uid_24_5c20e6ceb315a.post_count = "2";
block_td_uid_24_5c20e6ceb315a.found_posts = "721";
block_td_uid_24_5c20e6ceb315a.header_color = "#f02b1e";
block_td_uid_24_5c20e6ceb315a.ajax_pagination_infinite_stop = "";
block_td_uid_24_5c20e6ceb315a.max_num_pages = "361";
tdBlocksArray.push(block_td_uid_24_5c20e6ceb315a);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_24_5c20e6ceb315a_rand td-pb-border-top"  data-td-block-uid="td_uid_24_5c20e6ceb315a" ><h4 class="block-title"><span>Reader&#039;s Choice</span></h4><div id=td_uid_24_5c20e6ceb315a class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/mumbai-indian-idol-10-winner-salman-ali-reality-show/" rel="bookmark" title="गोड गळ्याचा सलमान अली ठरला यंदाचा &#8216;इंडियन आयडॉल&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/indian-idol-winner-e1545658410639-218x150.jpg" alt="" title="गोड गळ्याचा सलमान अली ठरला यंदाचा &#8216;इंडियन आयडॉल&#8217;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/mumbai-indian-idol-10-winner-salman-ali-reality-show/" rel="bookmark" title="गोड गळ्याचा सलमान अली ठरला यंदाचा &#8216;इंडियन आयडॉल&#8217;">गोड गळ्याचा सलमान अली ठरला यंदाचा &#8216;इंडियन आयडॉल&#8217;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/salman-khan-priyanka-chopra-wedding/" rel="bookmark" title="नाराज सलमान प्रियांकाच्या रिसेप्शन मधून निघून गेला"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/dc-Cover-10jnhdq50nue76ee9r4qnf62j7-20180807111424.Medi_-218x150.jpeg" alt="" title="नाराज सलमान प्रियांकाच्या रिसेप्शन मधून निघून गेला"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/salman-khan-priyanka-chopra-wedding/" rel="bookmark" title="नाराज सलमान प्रियांकाच्या रिसेप्शन मधून निघून गेला">नाराज सलमान प्रियांकाच्या रिसेप्शन मधून निघून गेला</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><script>var block_td_uid_25_5c20e6ceb49a7 = new tdBlock();
block_td_uid_25_5c20e6ceb49a7.id = "td_uid_25_5c20e6ceb49a7";
block_td_uid_25_5c20e6ceb49a7.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"134","category_ids":"","custom_title":"Selfie","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_25_5c20e6ceb49a7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_5c20e6ceb49a7.td_column_number = "1";
block_td_uid_25_5c20e6ceb49a7.block_type = "td_block_15";
block_td_uid_25_5c20e6ceb49a7.post_count = "2";
block_td_uid_25_5c20e6ceb49a7.found_posts = "120";
block_td_uid_25_5c20e6ceb49a7.header_color = "#";
block_td_uid_25_5c20e6ceb49a7.ajax_pagination_infinite_stop = "";
block_td_uid_25_5c20e6ceb49a7.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_25_5c20e6ceb49a7);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_25_5c20e6ceb49a7_rand td-pb-border-top"  data-td-block-uid="td_uid_25_5c20e6ceb49a7" ><h4 class="block-title"><span>Selfie</span></h4><div id=td_uid_25_5c20e6ceb49a7 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/21-december-is-the-shortest-day-in-2018-calendar-year/" rel="bookmark" title="आज असतो सर्वात लहान दिवस!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/winter_solstice-218x150.jpg" alt="" title="आज असतो सर्वात लहान दिवस!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/21-december-is-the-shortest-day-in-2018-calendar-year/" rel="bookmark" title="आज असतो सर्वात लहान दिवस!">आज असतो सर्वात लहान दिवस!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/startup-protects-the-environment-by-making-clean-eco-friendly-products-namrata-yadav-banlaru/" rel="bookmark" title="पर्यावरण संरक्षणार्थ तरुणी साकारतेय इको फ्रेंडली हाऊसकिपींग प्रॉडक्ट"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/eco-friendly-products-namrata-yadav-218x150.jpg" alt="" title="पर्यावरण संरक्षणार्थ तरुणी साकारतेय इको फ्रेंडली हाऊसकिपींग प्रॉडक्ट"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/startup-protects-the-environment-by-making-clean-eco-friendly-products-namrata-yadav-banlaru/" rel="bookmark" title="पर्यावरण संरक्षणार्थ तरुणी साकारतेय इको फ्रेंडली हाऊसकिपींग प्रॉडक्ट">पर्यावरण संरक्षणार्थ तरुणी साकारतेय इको फ्रेंडली हाऊसकिपींग प्रॉडक्ट</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_26_5c20e6ceb6055_rand td-social-style5 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>Social Media</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">27,425</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com//deshdoot" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,154</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@deshdoot" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,471</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_recent_comments"><div class="block-title"><span>वाचकांच्या प्रतिक्रिया</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jalgaon Digital</span> on <a href="https://www.deshdoot.com/maharashtra-won-the-toss-and-elected-to-field-ranaji-trophy-nashik/#comment-8617">सौराष्ट्रची सावध सुरुवात; लंचपर्यंत १ बाद ९९ धावा</a></li><li class="recentcomments"><span class="comment-author-link">निलय के.</span> on <a href="https://www.deshdoot.com/nashik-news-saturday-blog-on-citizen-issue/#comment-8467">Blog : होळकर पुलावर ‘त्या’ नाशिककरांना लटकावलं, त्याची गोष्ट</a></li></ul></aside><aside class="widget widget_archive"><div class="block-title"><span>Archives</span></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://www.deshdoot.com/2018/12/'> December 2018 </option>
	<option value='https://www.deshdoot.com/2018/11/'> November 2018 </option>
	<option value='https://www.deshdoot.com/2018/10/'> October 2018 </option>
	<option value='https://www.deshdoot.com/2018/09/'> September 2018 </option>
	<option value='https://www.deshdoot.com/2018/08/'> August 2018 </option>
	<option value='https://www.deshdoot.com/2018/07/'> July 2018 </option>
	<option value='https://www.deshdoot.com/2018/06/'> June 2018 </option>
	<option value='https://www.deshdoot.com/2018/05/'> May 2018 </option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
    <a href=""><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/DES_Ganeshotsav2018_banner_970X120-2.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href=""><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/DES_Ganeshotsav2018_banner_970X120-2.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="https://www.deshdoot.com/category/deshdoot-faoundation-day/"><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/DES_Ganeshotsav2018_banner_970X120-2.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href=""><img src="https://www.deshdoot.com/wp-content/uploads/2018/09/DES_Ganeshotsav2018_banner_970X120-2.gif" alt="" /></a>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.deshdoot.com/"><img class="td-retina-data" src="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-digital-logo.png" data-retina="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-Digital-Logo-Retin.png" alt="" title=""/></a></div><div class="footer-text-wrap">Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970<div class="footer-email-wrap">Contact us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><script>var block_td_uid_27_5c20e6ceb7b89 = new tdBlock();
block_td_uid_27_5c20e6ceb7b89.id = "td_uid_27_5c20e6ceb7b89";
block_td_uid_27_5c20e6ceb7b89.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0924\u093e\u091c\u094d\u092f\u093e \u092c\u093e\u0924\u092e\u094d\u092f\u093e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_5c20e6ceb7b89_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_5c20e6ceb7b89.td_column_number = "3";
block_td_uid_27_5c20e6ceb7b89.block_type = "td_block_15";
block_td_uid_27_5c20e6ceb7b89.post_count = "4";
block_td_uid_27_5c20e6ceb7b89.found_posts = "21445";
block_td_uid_27_5c20e6ceb7b89.header_color = "#";
block_td_uid_27_5c20e6ceb7b89.ajax_pagination_infinite_stop = "";
block_td_uid_27_5c20e6ceb7b89.max_num_pages = "5362";
tdBlocksArray.push(block_td_uid_27_5c20e6ceb7b89);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_27_5c20e6ceb7b89_rand td-pb-border-top"  data-td-block-uid="td_uid_27_5c20e6ceb7b89" ><h4 class="block-title"><span>ताज्या बातम्या</span></h4><div id=td_uid_27_5c20e6ceb7b89 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-eight-lack-rupees-cheating-complaint-registered-against-nmc-worker/" rel="bookmark" title="नोकरीच्या आमिषाने आठ लाखांना गंडा; मनपा कर्मचाऱ्याविरोधात गुन्हा दाखल"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/05/nmc-1-2-218x150.jpg" alt="" title="नोकरीच्या आमिषाने आठ लाखांना गंडा; मनपा कर्मचाऱ्याविरोधात गुन्हा दाखल"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-eight-lack-rupees-cheating-complaint-registered-against-nmc-worker/" rel="bookmark" title="नोकरीच्या आमिषाने आठ लाखांना गंडा; मनपा कर्मचाऱ्याविरोधात गुन्हा दाखल">नोकरीच्या आमिषाने आठ लाखांना गंडा; मनपा कर्मचाऱ्याविरोधात गुन्हा दाखल</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/tata-mumbai-marathon-2019-in-held-in-januari/" rel="bookmark" title="येत्या 20 जानेवारी 2019 रोजी होणार मुंबई मॅरेथॉन"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/mumbai-marethon-218x150.jpg" alt="" title="येत्या 20 जानेवारी 2019 रोजी होणार मुंबई मॅरेथॉन"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/tata-mumbai-marathon-2019-in-held-in-januari/" rel="bookmark" title="येत्या 20 जानेवारी 2019 रोजी होणार मुंबई मॅरेथॉन">येत्या 20 जानेवारी 2019 रोजी होणार मुंबई मॅरेथॉन</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/mumbai-indian-idol-10-winner-salman-ali-reality-show/" rel="bookmark" title="गोड गळ्याचा सलमान अली ठरला यंदाचा &#8216;इंडियन आयडॉल&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/indian-idol-winner-e1545658410639-218x150.jpg" alt="" title="गोड गळ्याचा सलमान अली ठरला यंदाचा &#8216;इंडियन आयडॉल&#8217;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/mumbai-indian-idol-10-winner-salman-ali-reality-show/" rel="bookmark" title="गोड गळ्याचा सलमान अली ठरला यंदाचा &#8216;इंडियन आयडॉल&#8217;">गोड गळ्याचा सलमान अली ठरला यंदाचा &#8216;इंडियन आयडॉल&#8217;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/italy-become-the-first-country-in-europe-to-offer-female-workers-paid-menstrual-leave/" rel="bookmark" title="&#8216;या&#8217; देशात मासिक पाळी दरम्यान मिळणार भरपगारी सुट्टी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/periedas-e1545655819292-218x150.jpg" alt="" title="&#8216;या&#8217; देशात मासिक पाळी दरम्यान मिळणार भरपगारी सुट्टी"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/italy-become-the-first-country-in-europe-to-offer-female-workers-paid-menstrual-leave/" rel="bookmark" title="&#8216;या&#8217; देशात मासिक पाळी दरम्यान मिळणार भरपगारी सुट्टी">&#8216;या&#8217; देशात मासिक पाळी दरम्यान मिळणार भरपगारी सुट्टी</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="clearfix"></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-bottom-about-us-menu-container"><ul id="menu-bottom-about-us-menu" class="td-subfooter-menu"><li id="menu-item-4589179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4589179"><a href="https://www.deshdoot.com/contact-us/">Contact Us</a></li>
<li id="menu-item-4589177" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4589177"><a href="https://www.deshdoot.com/about-us/">About us</a></li>
<li id="menu-item-4589180" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4589180"><a href="https://www.deshdoot.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-4752750" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4752750"><a href="https://www.deshdoot.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright © Deshdoot.com All rights Reserved                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    		<!--  -->
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image wdw1">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-eight-lack-rupees-cheating-complaint-registered-against-nmc-worker/" rel="bookmark" title="नोकरीच्या आमिषाने आठ लाखांना गंडा; मनपा कर्मचाऱ्याविरोधात गुन्हा दाखल"><img width="324" height="160" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/05/nmc-1-2-324x160.jpg" alt="" title="नोकरीच्या आमिषाने आठ लाखांना गंडा; मनपा कर्मचाऱ्याविरोधात गुन्हा दाखल"/></a></div>                			</div>
            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-eight-lack-rupees-cheating-complaint-registered-against-nmc-worker/" rel="bookmark" title="नोकरीच्या आमिषाने आठ लाखांना गंडा; मनपा कर्मचाऱ्याविरोधात गुन्हा दाखल">नोकरीच्या आमिषाने आठ लाखांना गंडा; मनपा कर्मचाऱ्याविरोधात गुन्हा दाखल</a></h3>			
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-24T19:22:47+00:00" >December 24, 2018 7:22 pm</time></span>                <div class="td-module-comments"><a href="https://www.deshdoot.com/nashik-news-eight-lack-rupees-cheating-complaint-registered-against-nmc-worker/#respond">0</a></div>			</div>
			
            			
		</div>
		
                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5c20e6cebcba5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-default-sharing .td-social-pinterest,.td-default-sharing .td-social-google {
    display:none !important;
}
.td-social-pinterest,.td-social-google{
    display:none !important;
}
.category .entry-thumb {
    background: rgba(0, 0, 0, 0) url("https://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png") no-repeat scroll left top / 100% auto;
    display: inline-block;
    min-height: 150px;
    min-width: 218px;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.deshdoot.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.deshdoot.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.deshdoot.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>