<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>आयपीएलसाठी हार्दीक पांड्या तंदुरुस्त | Deshdoot</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.deshdoot.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.deshdoot.com/wp-content/uploads/2019/01/Hardik-Pandya.jpg" /><meta name="author" content="Nikhil Wani">
<link rel="icon" type="image/png" href="https://www.deshdoot.com/wp-content/uploads/2018/09/deshdoot-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.deshdoot.com/wp-content/uploads/2018/09/Android-favicon1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.deshdoot.com/wp-content/uploads/2018/09/android-favicon-114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.deshdoot.com/wp-content/uploads/2018/09/android-favicon3.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.deshdoot.com/wp-content/uploads/2018/09/android-favcon-120.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.deshdoot.com/wp-content/uploads/2018/09/android-favicon2.png"/>
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Deshdoot and Sarvamat is leading daily of North Maharashtra. Deshdoot times, Nagar times are another product of Deshdoot media house"/>
<link rel="canonical" href="https://www.deshdoot.com/%e0%a4%86%e0%a4%af%e0%a4%aa%e0%a5%80%e0%a4%8f%e0%a4%b2%e0%a4%b8%e0%a4%be%e0%a4%a0%e0%a5%80-%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a6%e0%a5%80%e0%a4%95-%e0%a4%aa%e0%a4%be%e0%a4%82%e0%a4%a1%e0%a5%8d/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Deshdoot and Sarvamat is leading daily of North Maharashtra. Deshdoot times, Nagar times are another product of Deshdoot media house" />
<meta name="twitter:title" content="आयपीएलसाठी हार्दीक पांड्या तंदुरुस्त | Deshdoot" />
<meta name="twitter:image" content="https://www.deshdoot.com/wp-content/uploads/2019/01/Hardik-Pandya.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.deshdoot.com\/","sameAs":[],"@id":"https:\/\/www.deshdoot.com\/#organization","name":"Deshdoot","logo":"https:\/\/www.deshdoot.com\/wp-content\/uploads\/2017\/04\/web-deshdoot.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deshdoot &raquo; Feed" href="https://www.deshdoot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deshdoot &raquo; Comments Feed" href="https://www.deshdoot.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deshdoot &raquo; आयपीएलसाठी हार्दीक पांड्या तंदुरुस्त Comments Feed" href="https://www.deshdoot.com/%e0%a4%86%e0%a4%af%e0%a4%aa%e0%a5%80%e0%a4%8f%e0%a4%b2%e0%a4%b8%e0%a4%be%e0%a4%a0%e0%a5%80-%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a6%e0%a5%80%e0%a4%95-%e0%a4%aa%e0%a4%be%e0%a4%82%e0%a4%a1%e0%a5%8d/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.deshdoot.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.deshdoot.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.deshdoot.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=devanagari&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=devanagari&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.deshdoot.com/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.deshdoot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deshdoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deshdoot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.deshdoot.com/?p=4883703' />
<link rel="alternate" type="application/json+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2F%25e0%25a4%2586%25e0%25a4%25af%25e0%25a4%25aa%25e0%25a5%2580%25e0%25a4%258f%25e0%25a4%25b2%25e0%25a4%25b8%25e0%25a4%25be%25e0%25a4%25a0%25e0%25a5%2580-%25e0%25a4%25b9%25e0%25a4%25be%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%25a6%25e0%25a5%2580%25e0%25a4%2595-%25e0%25a4%25aa%25e0%25a4%25be%25e0%25a4%2582%25e0%25a4%25a1%25e0%25a5%258d%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deshdoot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deshdoot.com%2F%25e0%25a4%2586%25e0%25a4%25af%25e0%25a4%25aa%25e0%25a5%2580%25e0%25a4%258f%25e0%25a4%25b2%25e0%25a4%25b8%25e0%25a4%25be%25e0%25a4%25a0%25e0%25a5%2580-%25e0%25a4%25b9%25e0%25a4%25be%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%25a6%25e0%25a5%2580%25e0%25a4%2595-%25e0%25a4%25aa%25e0%25a4%25be%25e0%25a4%2582%25e0%25a4%25a1%25e0%25a5%258d%2F&#038;format=xml" />
			<meta property="fb:pages" content="234968153183519" />
							<meta property="ia:markup_url" content="https://www.deshdoot.com/%e0%a4%86%e0%a4%af%e0%a4%aa%e0%a5%80%e0%a4%8f%e0%a4%b2%e0%a4%b8%e0%a4%be%e0%a4%a0%e0%a5%80-%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a6%e0%a5%80%e0%a4%95-%e0%a4%aa%e0%a4%be%e0%a4%82%e0%a4%a1%e0%a5%8d/?ia_markup=1" />
				<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1552591655"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="https:\/\/www.deshdoot.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="https:\/\/www.deshdoot.com\/wp-content\/uploads\/2019\/03\/page-1-8-Jacket-Page-2.jpg";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-size: auto;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:14px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:16px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:17px;
	
    }
    
    .td-big-grid-meta .td-post-category,
    .td_module_wrap .td-post-category,
    .td-module-image .td-post-category {
        font-size:16px;
	
    }
    
	.wp-caption-text,
	.wp-caption-dd {
		font-size:16px;
	line-height:18px;
	font-style:normal;
	font-weight:bold;
	text-transform:none;
	
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99228689-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="आयपीएलसाठी हार्दीक पांड्या तंदुरुस्त"><meta name="twitter:description" content="मुंबई । भारतीय संघाला ट्वेंटी-20 आणि वन डे मालिकेत ऑस्ट्रेलिया संघाकडून हार पत्करावी लागली. या दोन्ही मालिकेत परफेक्ट अष्टपैलू खेळाडूची उणीव प्रकर्षाने जाणवली. हार्दिक पांड्याने दुखापतीमुळे ट्वेंटी-20 व वन डे मालिकेतून माघार घेतली होती. पण इंडियन प्रीमिअर लीगपूर्वी ( आयपीएल) पांड्या तंदुरुस्त झाला असून मुंबई इंडियन्सचे चाहते खूश झाले आहेत. बुधवारी पांड्यानं मुंबई इंडियन्सच्या सराव शिबिरात&hellip;"><meta name="twitter:image" content="https://www.deshdoot.com/wp-content/uploads/2019/01/Hardik-Pandya.jpg">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-4883703 single-format-standard unselectable -- wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-4589167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li>
<li id="menu-item-4601338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li>
<li id="menu-item-4589739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589739"><a href="https://www.deshdoot.com/category/maharashtra/">महाराष्ट्र<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4751696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751696"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li>
	<li id="menu-item-4751697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751697"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li>
	<li id="menu-item-4751699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751699"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li>
	<li id="menu-item-4751700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751700"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li>
	<li id="menu-item-4751701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4751701"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li>
	<li id="menu-item-4776024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4776024"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li>
</ul>
</li>
<li id="menu-item-4592239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international/">देश विदेश</a></li>
<li id="menu-item-4589168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4589181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li>
	<li id="menu-item-4589182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li>
	<li id="menu-item-4589175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie/">सेल्फी</a></li>
	<li id="menu-item-4589172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat/">हिट-चाट</a></li>
	<li id="menu-item-4589164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li>
	<li id="menu-item-4589190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a></li>
	<li id="menu-item-4786278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4786278"><a href="https://www.deshdoot.com/category/deshdoot-tejas/">देशदूत तेजस पुरस्कार (मुलाखती)</a></li>
	<li id="menu-item-4718934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718934"><a href="https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/">कर्मयोगिनी</a></li>
	<li id="menu-item-4806002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4806002"><a href="https://www.deshdoot.com/category/my-nashik/">माझं नाशिक</a></li>
	<li id="menu-item-4809768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4809768"><a href="https://www.deshdoot.com/ganesh-festival-and-ganapati-news-from-nashik/">गणेशोत्सव विशेष</a></li>
	<li id="menu-item-4833623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4833623"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/">डिजिटल दीपोत्सव</a></li>
</ul>
</li>
<li id="menu-item-4589169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a href="https://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a></li>
<li id="menu-item-4589173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a href="https://www.deshdoot.com/category/editorial/">संपादकीय</a></li>
<li id="menu-item-4589189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189"><a href="https://www.deshdoot.com/category/e-paper/">ई-पेपर<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4819314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4819314"><a href="https://www.deshdoot.com/category/e-sarwmat/">E Sarwmat</a></li>
	<li id="menu-item-4589924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times/">E Nagar Times</a></li>
	<li id="menu-item-4818177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4818177"><a href="https://www.deshdoot.com/category/e-nashik/">E Nashik</a></li>
	<li id="menu-item-4589184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule/">E-Dhule</a></li>
	<li id="menu-item-4589186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a href="https://www.deshdoot.com/category/nandurbar/">E-Nandurbar</a></li>
	<li id="menu-item-4589185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a href="https://www.deshdoot.com/category/e-jalgaon/">E-Jalgaon</a></li>
	<li id="menu-item-4589925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a href="https://www.deshdoot.com/category/e-dt/">E-Deshdoot Times</a></li>
	<li id="menu-item-4827902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827902"><a href="https://www.deshdoot.com/category/e-paper/bhavishyavedh-deshdoot-sarvamat/">E-Bhavishyavedh</a></li>
</ul>
</li>
<li id="menu-item-4589162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4589162"><a href="https://www.deshdoot.com/category/sports/">क्रीडा</a></li>
<li id="menu-item-4738436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4738436"><a href="https://cashkaro.com/shop/deshdoot-exclusive-offers?r=1723159&#038;utm_source=NewspaperTab&#038;utm_medium=Deshdoot">Offers</a></li>
<li id="menu-item-4853188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4853188"><a href="https://www.deshdoot.com/category/nashik-latest-news-and-trends-from-nasik-north-maharashtra-ahemadnagar-jalgaon-india/">ई-पेपर</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.deshdoot.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, March 15, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-4589737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-4589737"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a></li>
<li id="menu-item-4589734" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589734"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a></li>
<li id="menu-item-4589735" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589735"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a></li>
<li id="menu-item-4589736" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589736"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a></li>
<li id="menu-item-4589738" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589738"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a></li>
<li id="menu-item-4589733" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589733"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-Digital-Logo-Retin.png" src="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-digital-logo.png" alt=""/>
            <span class="td-visual-hidden">Deshdoot</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-visible-desktop">
    <a href="https://docs.google.com/forms/d/e/1FAIpQLScRl8TkEbncJTZtzSG24zDIlolY-zCEQPZ_VETeBVRoENkgEA/viewform"><img src="https://www.deshdoot.com/wp-content/uploads/2019/03/doc_2019-03-08_13-36-51.gif"" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="https://docs.google.com/forms/d/e/1FAIpQLScRl8TkEbncJTZtzSG24zDIlolY-zCEQPZ_VETeBVRoENkgEA/viewform"><img src="https://www.deshdoot.com/wp-content/uploads/2019/03/doc_2019-03-08_13-36-51.gif"" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="https://docs.google.com/forms/d/e/1FAIpQLScRl8TkEbncJTZtzSG24zDIlolY-zCEQPZ_VETeBVRoENkgEA/viewform"><img src="https://www.deshdoot.com/wp-content/uploads/2019/03/doc_2019-03-08_13-36-51.gif"" /></a>
</div>
<div class="td-visible-phone">
    <a href="https://docs.google.com/forms/d/e/1FAIpQLScRl8TkEbncJTZtzSG24zDIlolY-zCEQPZ_VETeBVRoENkgEA/viewform"><img src="https://www.deshdoot.com/wp-content/uploads/2019/03/doc_2019-03-08_13-36-51.gif"" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.deshdoot.com/">
			<img class="td-retina-data" data-retina="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-Digital-Logo-Retin.png" src="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-digital-logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.deshdoot.com/">
			<img class="td-retina-data" data-retina="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-Digital-Logo-Retin.png" src="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-digital-logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4589167"><a href="https://www.deshdoot.com/">मुख्य पान</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-4601338"><a href="https://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><h3><a class="twitter-timeline" href="https://twitter.com/deshdoot" data-theme="dark" data-link-color="#2B7BB9">Tweets by deshdoot</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></h3>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589739"><a href="https://www.deshdoot.com/category/maharashtra/">महाराष्ट्र</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4751696"><a href="https://www.deshdoot.com/category/sarvamat/">सार्वमत</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5c8aab27664cc = new tdBlock();
block_td_uid_1_5c8aab27664cc.id = "td_uid_1_5c8aab27664cc";
block_td_uid_1_5c8aab27664cc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"91","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5c8aab27664cc_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5c8aab27664cc.td_column_number = "3";
block_td_uid_1_5c8aab27664cc.block_type = "td_block_mega_menu";
block_td_uid_1_5c8aab27664cc.post_count = "5";
block_td_uid_1_5c8aab27664cc.found_posts = "205";
block_td_uid_1_5c8aab27664cc.header_color = "";
block_td_uid_1_5c8aab27664cc.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c8aab27664cc.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_1_5c8aab27664cc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5c8aab27664cc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5c8aab27664cc" ><div id=td_uid_1_5c8aab27664cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/e-sarvmat-thursday-14-march-2019/" rel="bookmark" title="ई पेपर- गुरुवार, 14 मार्च 2019"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/PAN-01-14-218x150.jpg" alt="" title="ई पेपर- गुरुवार, 14 मार्च 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/e-sarvmat-thursday-14-march-2019/" rel="bookmark" title="ई पेपर- गुरुवार, 14 मार्च 2019">ई पेपर- गुरुवार, 14 मार्च 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/e-sarvmat-wednesday-13-march-2019/" rel="bookmark" title="ई पेपर- बुधवार, 13 मार्च 2019"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/PAN-01-13-2-218x150.jpg" alt="" title="ई पेपर- बुधवार, 13 मार्च 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/e-sarvmat-wednesday-13-march-2019/" rel="bookmark" title="ई पेपर- बुधवार, 13 मार्च 2019">ई पेपर- बुधवार, 13 मार्च 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/e-sarvmat-tuesday-12-march-2019/" rel="bookmark" title="मंगळवार, 12 मार्च 2019"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/PAN-01-12-218x150.jpg" alt="" title="मंगळवार, 12 मार्च 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/e-sarvmat-tuesday-12-march-2019/" rel="bookmark" title="मंगळवार, 12 मार्च 2019">मंगळवार, 12 मार्च 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/e-sarvmat-monday-11-march-2019/" rel="bookmark" title="सोमवार, 11 मार्च 2019"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/Pan-01-11-218x150.jpg" alt="" title="सोमवार, 11 मार्च 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/e-sarvmat-monday-11-march-2019/" rel="bookmark" title="सोमवार, 11 मार्च 2019">सोमवार, 11 मार्च 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/esarvmatsunday-10-march-2019/" rel="bookmark" title="रविवार, 10 मार्च 2019"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/pan-01-10-218x150.jpg" alt="" title="रविवार, 10 मार्च 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/esarvmatsunday-10-march-2019/" rel="bookmark" title="रविवार, 10 मार्च 2019">रविवार, 10 मार्च 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c8aab27664cc" data-td_block_id="td_uid_1_5c8aab27664cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c8aab27664cc" data-td_block_id="td_uid_1_5c8aab27664cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4751697"><a href="https://www.deshdoot.com/category/nasik/">नाशिक</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5c8aab276ad05 = new tdBlock();
block_td_uid_2_5c8aab276ad05.id = "td_uid_2_5c8aab276ad05";
block_td_uid_2_5c8aab276ad05.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5c8aab276ad05_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5c8aab276ad05.td_column_number = "3";
block_td_uid_2_5c8aab276ad05.block_type = "td_block_mega_menu";
block_td_uid_2_5c8aab276ad05.post_count = "5";
block_td_uid_2_5c8aab276ad05.found_posts = "3544";
block_td_uid_2_5c8aab276ad05.header_color = "";
block_td_uid_2_5c8aab276ad05.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c8aab276ad05.max_num_pages = "709";
tdBlocksArray.push(block_td_uid_2_5c8aab276ad05);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5c8aab276ad05_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c8aab276ad05" ><div id=td_uid_2_5c8aab276ad05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/5-suspended-and-4-puc-centers-canceled-in-nashik/" rel="bookmark" title="१५ निलंबित तर ४ सेंटर्सची मान्यता रद्द; पीयूसी सेंटर धारकांनी नियमांचे उल्लंघन केल्यास कडक कारवाई"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/universal-puc-centre-indore-ez41y-218x150.jpg" alt="" title="१५ निलंबित तर ४ सेंटर्सची मान्यता रद्द; पीयूसी सेंटर धारकांनी नियमांचे उल्लंघन केल्यास कडक कारवाई"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/5-suspended-and-4-puc-centers-canceled-in-nashik/" rel="bookmark" title="१५ निलंबित तर ४ सेंटर्सची मान्यता रद्द; पीयूसी सेंटर धारकांनी नियमांचे उल्लंघन केल्यास कडक कारवाई">१५ निलंबित तर ४ सेंटर्सची मान्यता रद्द; पीयूसी सेंटर धारकांनी नियमांचे&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-crime-news-there-was-no-money-for-the-party-attack-on-birthday-boy-breaking-news/" rel="bookmark" title="पार्टीसाठी पैसे नसल्याचे सांगितल्याने &#8216;बर्थडे बॉय&#8217;च्या डोक्यात टाकला रॉड; चौघांविरुद्ध परस्परविरोधी गुन्हे दाखल"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/10/crimewithcuffs_29165-520x390-218x150.jpg" alt="" title="पार्टीसाठी पैसे नसल्याचे सांगितल्याने &#8216;बर्थडे बॉय&#8217;च्या डोक्यात टाकला रॉड; चौघांविरुद्ध परस्परविरोधी गुन्हे दाखल"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-crime-news-there-was-no-money-for-the-party-attack-on-birthday-boy-breaking-news/" rel="bookmark" title="पार्टीसाठी पैसे नसल्याचे सांगितल्याने &#8216;बर्थडे बॉय&#8217;च्या डोक्यात टाकला रॉड; चौघांविरुद्ध परस्परविरोधी गुन्हे दाखल">पार्टीसाठी पैसे नसल्याचे सांगितल्याने &#8216;बर्थडे बॉय&#8217;च्या डोक्यात टाकला रॉड; चौघांविरुद्ध परस्परविरोधी&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/wockhardt-hospitals-organize-kidney-inspection-camp/" rel="bookmark" title="‘वोक्हार्ट’मध्ये आजपासून किडनी तपासणी शिबिर"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/hosp_400x400-218x150.jpg" alt="" title="‘वोक्हार्ट’मध्ये आजपासून किडनी तपासणी शिबिर"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/wockhardt-hospitals-organize-kidney-inspection-camp/" rel="bookmark" title="‘वोक्हार्ट’मध्ये आजपासून किडनी तपासणी शिबिर">‘वोक्हार्ट’मध्ये आजपासून किडनी तपासणी शिबिर</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-crime-2-5-lacs-fake-robbery-plan-breaking-news-latest-news/" rel="bookmark" title="कारमधून अडीच लाख रुपये चोरून नेल्याचा बनाव?"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/crime-218x150.jpg" alt="" title="कारमधून अडीच लाख रुपये चोरून नेल्याचा बनाव?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-crime-2-5-lacs-fake-robbery-plan-breaking-news-latest-news/" rel="bookmark" title="कारमधून अडीच लाख रुपये चोरून नेल्याचा बनाव?">कारमधून अडीच लाख रुपये चोरून नेल्याचा बनाव?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-vikharani-honor-of-competitive-exam-passed-candidates/" rel="bookmark" title="विखरणी : स्पर्धा परीक्षेत प्राविण्य मिळवलेल्या विद्यार्थ्यांचा सन्मान"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/82322d9f-5873-4741-a19b-2af8c9128b4f-218x150.jpg" alt="" title="विखरणी : स्पर्धा परीक्षेत प्राविण्य मिळवलेल्या विद्यार्थ्यांचा सन्मान"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-vikharani-honor-of-competitive-exam-passed-candidates/" rel="bookmark" title="विखरणी : स्पर्धा परीक्षेत प्राविण्य मिळवलेल्या विद्यार्थ्यांचा सन्मान">विखरणी : स्पर्धा परीक्षेत प्राविण्य मिळवलेल्या विद्यार्थ्यांचा सन्मान</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c8aab276ad05" data-td_block_id="td_uid_2_5c8aab276ad05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c8aab276ad05" data-td_block_id="td_uid_2_5c8aab276ad05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4751699"><a href="https://www.deshdoot.com/category/jalgaon-updates/">﻿जळगाव</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5c8aab276fc4e = new tdBlock();
block_td_uid_3_5c8aab276fc4e.id = "td_uid_3_5c8aab276fc4e";
block_td_uid_3_5c8aab276fc4e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5c8aab276fc4e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5c8aab276fc4e.td_column_number = "3";
block_td_uid_3_5c8aab276fc4e.block_type = "td_block_mega_menu";
block_td_uid_3_5c8aab276fc4e.post_count = "5";
block_td_uid_3_5c8aab276fc4e.found_posts = "1933";
block_td_uid_3_5c8aab276fc4e.header_color = "";
block_td_uid_3_5c8aab276fc4e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c8aab276fc4e.max_num_pages = "387";
tdBlocksArray.push(block_td_uid_3_5c8aab276fc4e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5c8aab276fc4e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5c8aab276fc4e" ><div id=td_uid_3_5c8aab276fc4e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-news-46/" rel="bookmark" title="कुठे नेऊन ठेवले बीएसएनएल आमचे?"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/BSNL-218x150.png" alt="" title="कुठे नेऊन ठेवले बीएसएनएल आमचे?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-news-46/" rel="bookmark" title="कुठे नेऊन ठेवले बीएसएनएल आमचे?">कुठे नेऊन ठेवले बीएसएनएल आमचे?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-news-45/" rel="bookmark" title="पुढार्‍यांनो, पोस्टरवर तुमचा फोटो नाही ना? असल्यास ठरेल गुन्हा!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/breaking-news-218x150.jpg" alt="" title="पुढार्‍यांनो, पोस्टरवर तुमचा फोटो नाही ना? असल्यास ठरेल गुन्हा!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-news-45/" rel="bookmark" title="पुढार्‍यांनो, पोस्टरवर तुमचा फोटो नाही ना? असल्यास ठरेल गुन्हा!">पुढार्‍यांनो, पोस्टरवर तुमचा फोटो नाही ना? असल्यास ठरेल गुन्हा!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-news-44/" rel="bookmark" title="सुरत रेल्वेगेट ते हनुमान मंदिरादरम्यान लुटमारीच्या घटनांमध्ये झालीय वाढ"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/DSC_0463-218x150.jpg" alt="" title="सुरत रेल्वेगेट ते हनुमान मंदिरादरम्यान लुटमारीच्या घटनांमध्ये झालीय वाढ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-news-44/" rel="bookmark" title="सुरत रेल्वेगेट ते हनुमान मंदिरादरम्यान लुटमारीच्या घटनांमध्ये झालीय वाढ">सुरत रेल्वेगेट ते हनुमान मंदिरादरम्यान लुटमारीच्या घटनांमध्ये झालीय वाढ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-mla-eknathrao-khadse-news-3/" rel="bookmark" title="अन्याय झाल्याचे ‘त्यांच्या’ लक्षात आले असल्यास चांगली गोष्ट!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/578254-khadse-eknath-052517-218x150.jpg" alt="" title="अन्याय झाल्याचे ‘त्यांच्या’ लक्षात आले असल्यास चांगली गोष्ट!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-mla-eknathrao-khadse-news-3/" rel="bookmark" title="अन्याय झाल्याचे ‘त्यांच्या’ लक्षात आले असल्यास चांगली गोष्ट!">अन्याय झाल्याचे ‘त्यांच्या’ लक्षात आले असल्यास चांगली गोष्ट!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-sport/" rel="bookmark" title="कोझी कॉटेज स्ट्रायकर्स व खान्देश ब्लास्टर्स विजयी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/jalgan-218x150.jpg" alt="" title="कोझी कॉटेज स्ट्रायकर्स व खान्देश ब्लास्टर्स विजयी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-sport/" rel="bookmark" title="कोझी कॉटेज स्ट्रायकर्स व खान्देश ब्लास्टर्स विजयी">कोझी कॉटेज स्ट्रायकर्स व खान्देश ब्लास्टर्स विजयी</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c8aab276fc4e" data-td_block_id="td_uid_3_5c8aab276fc4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c8aab276fc4e" data-td_block_id="td_uid_3_5c8aab276fc4e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4751700"><a href="https://www.deshdoot.com/category/dhule-news/">﻿धुळे</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5c8aab2773fe1 = new tdBlock();
block_td_uid_4_5c8aab2773fe1.id = "td_uid_4_5c8aab2773fe1";
block_td_uid_4_5c8aab2773fe1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"97","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5c8aab2773fe1_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5c8aab2773fe1.td_column_number = "3";
block_td_uid_4_5c8aab2773fe1.block_type = "td_block_mega_menu";
block_td_uid_4_5c8aab2773fe1.post_count = "5";
block_td_uid_4_5c8aab2773fe1.found_posts = "644";
block_td_uid_4_5c8aab2773fe1.header_color = "";
block_td_uid_4_5c8aab2773fe1.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c8aab2773fe1.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_4_5c8aab2773fe1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5c8aab2773fe1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5c8aab2773fe1" ><div id=td_uid_4_5c8aab2773fe1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-boradi-shirpur-bhongrya-bazaar-news/" rel="bookmark" title="बोराडीतील भोंगर्‍या बाजारात लाखोंची उलाढाल"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/15-P7-218x150.jpg" alt="" title="बोराडीतील भोंगर्‍या बाजारात लाखोंची उलाढाल"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-boradi-shirpur-bhongrya-bazaar-news/" rel="bookmark" title="बोराडीतील भोंगर्‍या बाजारात लाखोंची उलाढाल">बोराडीतील भोंगर्‍या बाजारात लाखोंची उलाढाल</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-election-officer-rahul-rakhaar/" rel="bookmark" title="निवडणुकीशी संबंधित साहित्यावर मुद्रक, प्रकाशकाचे नाव व पत्ता आवश्यकजिल्हा निवडणूक अधिकारी राहुल रेखावार यांची माहिती"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/15-P13-218x150.jpg" alt="" title="निवडणुकीशी संबंधित साहित्यावर मुद्रक, प्रकाशकाचे नाव व पत्ता आवश्यकजिल्हा निवडणूक अधिकारी राहुल रेखावार यांची माहिती"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-election-officer-rahul-rakhaar/" rel="bookmark" title="निवडणुकीशी संबंधित साहित्यावर मुद्रक, प्रकाशकाचे नाव व पत्ता आवश्यकजिल्हा निवडणूक अधिकारी राहुल रेखावार यांची माहिती">निवडणुकीशी संबंधित साहित्यावर मुद्रक, प्रकाशकाचे नाव व पत्ता आवश्यकजिल्हा निवडणूक अधिकारी&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-district-bank-pickup-loan/" rel="bookmark" title="जिल्हा बँकेच्या पिक कर्ज धोरणात आमुलाग्र बदल"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/Jilha-Madhyavarti-Bank-1-218x150.jpg" alt="" title="जिल्हा बँकेच्या पिक कर्ज धोरणात आमुलाग्र बदल"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-district-bank-pickup-loan/" rel="bookmark" title="जिल्हा बँकेच्या पिक कर्ज धोरणात आमुलाग्र बदल">जिल्हा बँकेच्या पिक कर्ज धोरणात आमुलाग्र बदल</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-district-has-685000-metric-ton-feed-available/" rel="bookmark" title="धुळे जिल्ह्यात सहा लाख 85 हजार मेट्रीक टन चारा उपलब्ध"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/15-P8-218x150.jpg" alt="" title="धुळे जिल्ह्यात सहा लाख 85 हजार मेट्रीक टन चारा उपलब्ध"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-district-has-685000-metric-ton-feed-available/" rel="bookmark" title="धुळे जिल्ह्यात सहा लाख 85 हजार मेट्रीक टन चारा उपलब्ध">धुळे जिल्ह्यात सहा लाख 85 हजार मेट्रीक टन चारा उपलब्ध</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dhule-crime-news-3/" rel="bookmark" title="कचरा जाळण्याचा वाद; दुकानाची तोडफोड"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/Crime-218x150.jpg" alt="" title="कचरा जाळण्याचा वाद; दुकानाची तोडफोड"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dhule-crime-news-3/" rel="bookmark" title="कचरा जाळण्याचा वाद; दुकानाची तोडफोड">कचरा जाळण्याचा वाद; दुकानाची तोडफोड</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c8aab2773fe1" data-td_block_id="td_uid_4_5c8aab2773fe1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c8aab2773fe1" data-td_block_id="td_uid_4_5c8aab2773fe1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4751701"><a href="https://www.deshdoot.com/category/nandurbar-news/">﻿नंदुरबार</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5c8aab2778619 = new tdBlock();
block_td_uid_5_5c8aab2778619.id = "td_uid_5_5c8aab2778619";
block_td_uid_5_5c8aab2778619.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"98","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5c8aab2778619_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5c8aab2778619.td_column_number = "3";
block_td_uid_5_5c8aab2778619.block_type = "td_block_mega_menu";
block_td_uid_5_5c8aab2778619.post_count = "5";
block_td_uid_5_5c8aab2778619.found_posts = "485";
block_td_uid_5_5c8aab2778619.header_color = "";
block_td_uid_5_5c8aab2778619.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c8aab2778619.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_5_5c8aab2778619);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5c8aab2778619_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5c8aab2778619" ><div id=td_uid_5_5c8aab2778619 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar-23/" rel="bookmark" title="नागरिकांच्या तक्रारींचे निराकरण; सी-व्हीजील अ‍ॅपवर"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/n15-08-218x150.jpg" alt="" title="नागरिकांच्या तक्रारींचे निराकरण; सी-व्हीजील अ‍ॅपवर"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar-23/" rel="bookmark" title="नागरिकांच्या तक्रारींचे निराकरण; सी-व्हीजील अ‍ॅपवर">नागरिकांच्या तक्रारींचे निराकरण; सी-व्हीजील अ‍ॅपवर</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar-crime-news-4/" rel="bookmark" title="नंदुरबार मध्ये पूर्ववैमनस्यातून महिलेचे घर जाळले; तिघांना पाच वर्षे कारावास"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/crime-jail-218x150.jpg" alt="" title="नंदुरबार मध्ये पूर्ववैमनस्यातून महिलेचे घर जाळले; तिघांना पाच वर्षे कारावास"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar-crime-news-4/" rel="bookmark" title="नंदुरबार मध्ये पूर्ववैमनस्यातून महिलेचे घर जाळले; तिघांना पाच वर्षे कारावास">नंदुरबार मध्ये पूर्ववैमनस्यातून महिलेचे घर जाळले; तिघांना पाच वर्षे कारावास</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar-political-news-2/" rel="bookmark" title="निवडणुकीचे दस्तावेज छपाईवर निवडणूक आयोगाचे निर्बंध"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/Balaji-Manjule-218x150.jpg" alt="" title="निवडणुकीचे दस्तावेज छपाईवर निवडणूक आयोगाचे निर्बंध"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar-political-news-2/" rel="bookmark" title="निवडणुकीचे दस्तावेज छपाईवर निवडणूक आयोगाचे निर्बंध">निवडणुकीचे दस्तावेज छपाईवर निवडणूक आयोगाचे निर्बंध</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar-crime-news-3/" rel="bookmark" title="मोटारसायकलस्वाराला अडवून सव्वा दोन लाख लांबविले"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/crime-218x150.jpg" alt="" title="मोटारसायकलस्वाराला अडवून सव्वा दोन लाख लांबविले"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar-crime-news-3/" rel="bookmark" title="मोटारसायकलस्वाराला अडवून सव्वा दोन लाख लांबविले">मोटारसायकलस्वाराला अडवून सव्वा दोन लाख लांबविले</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nandurbar-shahada-mhasawad-ganod-news/" rel="bookmark" title="गणोर येथे बिबट्याच्या हल्ल्यात तीन जखमी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/Untitled-1-9-218x150.jpg" alt="" title="गणोर येथे बिबट्याच्या हल्ल्यात तीन जखमी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nandurbar-shahada-mhasawad-ganod-news/" rel="bookmark" title="गणोर येथे बिबट्याच्या हल्ल्यात तीन जखमी">गणोर येथे बिबट्याच्या हल्ल्यात तीन जखमी</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c8aab2778619" data-td_block_id="td_uid_5_5c8aab2778619"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c8aab2778619" data-td_block_id="td_uid_5_5c8aab2778619"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4776024"><a href="https://www.deshdoot.com/category/deshdoot-timeslatest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5c8aab277c983 = new tdBlock();
block_td_uid_6_5c8aab277c983.id = "td_uid_6_5c8aab277c983";
block_td_uid_6_5c8aab277c983.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"241","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5c8aab277c983_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5c8aab277c983.td_column_number = "3";
block_td_uid_6_5c8aab277c983.block_type = "td_block_mega_menu";
block_td_uid_6_5c8aab277c983.post_count = "5";
block_td_uid_6_5c8aab277c983.found_posts = "914";
block_td_uid_6_5c8aab277c983.header_color = "";
block_td_uid_6_5c8aab277c983.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c8aab277c983.max_num_pages = "183";
tdBlocksArray.push(block_td_uid_6_5c8aab277c983);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5c8aab277c983_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5c8aab277c983" ><div id=td_uid_6_5c8aab277c983 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/drought-relief-lok-sabha-polls-is-priority-mandhare/" rel="bookmark" title="Drought relief, Lok Sabha polls is priority: Mandhare"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/1-62-218x150.jpg" alt="" title="Drought relief, Lok Sabha polls is priority: Mandhare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/drought-relief-lok-sabha-polls-is-priority-mandhare/" rel="bookmark" title="Drought relief, Lok Sabha polls is priority: Mandhare">Drought relief, Lok Sabha polls is priority: Mandhare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/software-of-nashik-kalyan-local-train-complete/" rel="bookmark" title="Software of Nashik-Kalyan local train complete"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/24local_201901187343-218x150.jpg" alt="" title="Software of Nashik-Kalyan local train complete"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/software-of-nashik-kalyan-local-train-complete/" rel="bookmark" title="Software of Nashik-Kalyan local train complete">Software of Nashik-Kalyan local train complete</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/978-girls-per-1000-boys/" rel="bookmark" title="978 girls per 1000 boys"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/gender-ratios-218x150.jpg" alt="" title="978 girls per 1000 boys"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/978-girls-per-1000-boys/" rel="bookmark" title="978 girls per 1000 boys">978 girls per 1000 boys</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/waste-water-management-should-be-a-top-priority-in-midc/" rel="bookmark" title="Waste water management should be a top priority in MIDC"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/1-godavari-1-218x150.jpg" alt="" title="Waste water management should be a top priority in MIDC"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/waste-water-management-should-be-a-top-priority-in-midc/" rel="bookmark" title="Waste water management should be a top priority in MIDC">Waste water management should be a top priority in MIDC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/parking-arrangement-on-experimental-basis-in-deolali-from-tomorrow/" rel="bookmark" title="Parking arrangement on experimental basis in Deolali from tomorrow"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/8-Cantonment-Office-218x150.jpg" alt="" title="Parking arrangement on experimental basis in Deolali from tomorrow"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/parking-arrangement-on-experimental-basis-in-deolali-from-tomorrow/" rel="bookmark" title="Parking arrangement on experimental basis in Deolali from tomorrow">Parking arrangement on experimental basis in Deolali from tomorrow</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c8aab277c983" data-td_block_id="td_uid_6_5c8aab277c983"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c8aab277c983" data-td_block_id="td_uid_6_5c8aab277c983"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4592239"><a href="https://www.deshdoot.com/category/national-international/">देश विदेश</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5c8aab2782601 = new tdBlock();
block_td_uid_7_5c8aab2782601.id = "td_uid_7_5c8aab2782601";
block_td_uid_7_5c8aab2782601.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5c8aab2782601_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5c8aab2782601.td_column_number = "3";
block_td_uid_7_5c8aab2782601.block_type = "td_block_mega_menu";
block_td_uid_7_5c8aab2782601.post_count = "5";
block_td_uid_7_5c8aab2782601.found_posts = "963";
block_td_uid_7_5c8aab2782601.header_color = "";
block_td_uid_7_5c8aab2782601.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c8aab2782601.max_num_pages = "193";
tdBlocksArray.push(block_td_uid_7_5c8aab2782601);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5c8aab2782601_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5c8aab2782601" ><div id=td_uid_7_5c8aab2782601 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-694/" rel="bookmark" title="माफियाराज नेत्यांच्या संपत्तीला पायबंद घालणारी यंत्रणा उभारा : सुप्रीम कोर्टाचे आदेश"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/download-12-218x150.jpg" alt="" title="माफियाराज नेत्यांच्या संपत्तीला पायबंद घालणारी यंत्रणा उभारा : सुप्रीम कोर्टाचे आदेश"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-694/" rel="bookmark" title="माफियाराज नेत्यांच्या संपत्तीला पायबंद घालणारी यंत्रणा उभारा : सुप्रीम कोर्टाचे आदेश">माफियाराज नेत्यांच्या संपत्तीला पायबंद घालणारी यंत्रणा उभारा : सुप्रीम कोर्टाचे आदेश</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-687/" rel="bookmark" title="मसूदचा उद्या संयुक्त राष्ट्रांत फैसला?"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/masood-s_650_011316070705-218x150.jpg" alt="" title="मसूदचा उद्या संयुक्त राष्ट्रांत फैसला?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-687/" rel="bookmark" title="मसूदचा उद्या संयुक्त राष्ट्रांत फैसला?">मसूदचा उद्या संयुक्त राष्ट्रांत फैसला?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-686/" rel="bookmark" title="मनमोहन सिंग पुन्हा येणार लोकसभेत"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/0521_manamaohana_0-218x150.jpg" alt="" title="मनमोहन सिंग पुन्हा येणार लोकसभेत"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-686/" rel="bookmark" title="मनमोहन सिंग पुन्हा येणार लोकसभेत">मनमोहन सिंग पुन्हा येणार लोकसभेत</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/lashkar-e-taiba-hafiz-saeed-property-ed/" rel="bookmark" title="दहशतवादी संघटनेचा म्होरक्या हाफिज सईदचा गुरुग्राममधील बंगला जप्त"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/hafizsaeed-218x150.jpg" alt="" title="दहशतवादी संघटनेचा म्होरक्या हाफिज सईदचा गुरुग्राममधील बंगला जप्त"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/lashkar-e-taiba-hafiz-saeed-property-ed/" rel="bookmark" title="दहशतवादी संघटनेचा म्होरक्या हाफिज सईदचा गुरुग्राममधील बंगला जप्त">दहशतवादी संघटनेचा म्होरक्या हाफिज सईदचा गुरुग्राममधील बंगला जप्त</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-679/" rel="bookmark" title="यासाठी शरदराव पवारांनी माढ्यातून माघार घेतली&#8230;."><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/download-1-4-218x150.jpg" alt="" title="यासाठी शरदराव पवारांनी माढ्यातून माघार घेतली&#8230;."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-679/" rel="bookmark" title="यासाठी शरदराव पवारांनी माढ्यातून माघार घेतली&#8230;.">यासाठी शरदराव पवारांनी माढ्यातून माघार घेतली&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c8aab2782601" data-td_block_id="td_uid_7_5c8aab2782601"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c8aab2782601" data-td_block_id="td_uid_7_5c8aab2782601"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589168"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589181"><a href="https://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5c8aab2787494 = new tdBlock();
block_td_uid_8_5c8aab2787494.id = "td_uid_8_5c8aab2787494";
block_td_uid_8_5c8aab2787494.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"136","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5c8aab2787494_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5c8aab2787494.td_column_number = "3";
block_td_uid_8_5c8aab2787494.block_type = "td_block_mega_menu";
block_td_uid_8_5c8aab2787494.post_count = "5";
block_td_uid_8_5c8aab2787494.found_posts = "144";
block_td_uid_8_5c8aab2787494.header_color = "";
block_td_uid_8_5c8aab2787494.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c8aab2787494.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_8_5c8aab2787494);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5c8aab2787494_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5c8aab2787494" ><div id=td_uid_8_5c8aab2787494 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-58/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/maxresdefault-12-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-58/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headline-50/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/maxresdefault-11-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headline-50/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-57/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/maxresdefault-10-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-main-headlines-57/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-kusumagraj-smritidin-breaking-news-latest-news-nasik/" rel="bookmark" title="Video : कुसुमाग्रजांच्या कवितांना नृत्याविष्कराचे सुरेख कोंदण"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/DSC_3231-218x150.jpg" alt="" title="Video : कुसुमाग्रजांच्या कवितांना नृत्याविष्कराचे सुरेख कोंदण"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-kusumagraj-smritidin-breaking-news-latest-news-nasik/" rel="bookmark" title="Video : कुसुमाग्रजांच्या कवितांना नृत्याविष्कराचे सुरेख कोंदण">Video : कुसुमाग्रजांच्या कवितांना नृत्याविष्कराचे सुरेख कोंदण</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-newsgram-today-mains-headlines-3/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/maxresdefault-8-218x150.jpg" alt="" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-newsgram-today-mains-headlines-3/" rel="bookmark" title="नाशिक जिल्ह्यातील आजच्या ठळक बातम्या">नाशिक जिल्ह्यातील आजच्या ठळक बातम्या</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c8aab2787494" data-td_block_id="td_uid_8_5c8aab2787494"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c8aab2787494" data-td_block_id="td_uid_8_5c8aab2787494"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589182"><a href="https://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5c8aab278cc00 = new tdBlock();
block_td_uid_9_5c8aab278cc00.id = "td_uid_9_5c8aab278cc00";
block_td_uid_9_5c8aab278cc00.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5c8aab278cc00_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5c8aab278cc00.td_column_number = "3";
block_td_uid_9_5c8aab278cc00.block_type = "td_block_mega_menu";
block_td_uid_9_5c8aab278cc00.post_count = "5";
block_td_uid_9_5c8aab278cc00.found_posts = "40";
block_td_uid_9_5c8aab278cc00.header_color = "";
block_td_uid_9_5c8aab278cc00.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c8aab278cc00.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_9_5c8aab278cc00);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5c8aab278cc00_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5c8aab278cc00" ><div id=td_uid_9_5c8aab278cc00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-nmc-flower-show-breaking-news-latest-news-nasik-breaking-news/" rel="bookmark" title="Photo Gallery : महापालिका पुष्पोत्सवास आजपासून प्रारंभ; तीन दिवस पुष्पप्रदर्शन सर्वांसाठी खुले"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/19-218x150.jpg" alt="" title="Photo Gallery : महापालिका पुष्पोत्सवास आजपासून प्रारंभ; तीन दिवस पुष्पप्रदर्शन सर्वांसाठी खुले"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-nmc-flower-show-breaking-news-latest-news-nasik-breaking-news/" rel="bookmark" title="Photo Gallery : महापालिका पुष्पोत्सवास आजपासून प्रारंभ; तीन दिवस पुष्पप्रदर्शन सर्वांसाठी खुले">Photo Gallery : महापालिका पुष्पोत्सवास आजपासून प्रारंभ; तीन दिवस पुष्पप्रदर्शन सर्वांसाठी&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-shivaji-maharaj-jayanti-utsav-miravanuk-started-from-vakadi-barav/" rel="bookmark" title="Photo Gallery : वाकडी बारव येथून शिवरायांच्या मुख्य मिरवणुकीला प्रारंभ; पुलवामा हल्ल्यातील शहिदांना श्रद्धांजली"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/dio-photo_Shivaji-Jayanti-19-feb-4-218x150.jpg" alt="" title="Photo Gallery : वाकडी बारव येथून शिवरायांच्या मुख्य मिरवणुकीला प्रारंभ; पुलवामा हल्ल्यातील शहिदांना श्रद्धांजली"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-shivaji-maharaj-jayanti-utsav-miravanuk-started-from-vakadi-barav/" rel="bookmark" title="Photo Gallery : वाकडी बारव येथून शिवरायांच्या मुख्य मिरवणुकीला प्रारंभ; पुलवामा हल्ल्यातील शहिदांना श्रद्धांजली">Photo Gallery : वाकडी बारव येथून शिवरायांच्या मुख्य मिरवणुकीला प्रारंभ; पुलवामा&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-news-fire-at-vadala-gaon-slum-area-breaking-news/" rel="bookmark" title="Video : वडाळागावात झोपडपट्टीला आग; चार झोपड्या जळून खाक"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/fbe715af-b7c3-4632-8aee-0ed01ef7d568-e1549699716272-218x150.jpg" alt="" title="Video : वडाळागावात झोपडपट्टीला आग; चार झोपड्या जळून खाक"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-news-fire-at-vadala-gaon-slum-area-breaking-news/" rel="bookmark" title="Video : वडाळागावात झोपडपट्टीला आग; चार झोपड्या जळून खाक">Video : वडाळागावात झोपडपट्टीला आग; चार झोपड्या जळून खाक</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-flower-show-nasiklub-flower-festival-last-year-of-show/" rel="bookmark" title="PhotoGallery : गर्दीत हरवली वाट, सजली दाट फुलांची नक्षी, हा सोहळा पाहण्या आला कुणी सैराट बावरा पक्षी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/flower-show-218x150.jpg" alt="" title="PhotoGallery : गर्दीत हरवली वाट, सजली दाट फुलांची नक्षी, हा सोहळा पाहण्या आला कुणी सैराट बावरा पक्षी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-flower-show-nasiklub-flower-festival-last-year-of-show/" rel="bookmark" title="PhotoGallery : गर्दीत हरवली वाट, सजली दाट फुलांची नक्षी, हा सोहळा पाहण्या आला कुणी सैराट बावरा पक्षी">PhotoGallery : गर्दीत हरवली वाट, सजली दाट फुलांची नक्षी, हा सोहळा&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-flower-show-at-nashik-club-3rd-edition-last-year-of-flower-show/" rel="bookmark" title="PhotoGallery : फुलझाडांच्या संगोपनातून विलक्षण ‘स्वानंद’"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/IMG_5600-218x150.jpg" alt="" title="PhotoGallery : फुलझाडांच्या संगोपनातून विलक्षण ‘स्वानंद’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-flower-show-at-nashik-club-3rd-edition-last-year-of-flower-show/" rel="bookmark" title="PhotoGallery : फुलझाडांच्या संगोपनातून विलक्षण ‘स्वानंद’">PhotoGallery : फुलझाडांच्या संगोपनातून विलक्षण ‘स्वानंद’</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c8aab278cc00" data-td_block_id="td_uid_9_5c8aab278cc00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c8aab278cc00" data-td_block_id="td_uid_9_5c8aab278cc00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589175"><a href="https://www.deshdoot.com/category/selfie/">सेल्फी</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5c8aab279229a = new tdBlock();
block_td_uid_10_5c8aab279229a.id = "td_uid_10_5c8aab279229a";
block_td_uid_10_5c8aab279229a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"134","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5c8aab279229a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5c8aab279229a.td_column_number = "3";
block_td_uid_10_5c8aab279229a.block_type = "td_block_mega_menu";
block_td_uid_10_5c8aab279229a.post_count = "5";
block_td_uid_10_5c8aab279229a.found_posts = "44";
block_td_uid_10_5c8aab279229a.header_color = "";
block_td_uid_10_5c8aab279229a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c8aab279229a.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_10_5c8aab279229a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5c8aab279229a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5c8aab279229a" ><div id=td_uid_10_5c8aab279229a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-666/" rel="bookmark" title="महिलांसाठी सुरक्षित वातावरण निमिर्तीची गरज"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/6cyX5Bqcn-218x150.jpg" alt="" title="महिलांसाठी सुरक्षित वातावरण निमिर्तीची गरज"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-666/" rel="bookmark" title="महिलांसाठी सुरक्षित वातावरण निमिर्तीची गरज">महिलांसाठी सुरक्षित वातावरण निमिर्तीची गरज</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-662/" rel="bookmark" title="#Video #स्वत:च्या क्षमतांवर ‘विश्वास‘ ठेवा, मेहनत घ्या ‘यश’ तुमचेच&#8230;."><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/maxresdefault-6-218x150.jpg" alt="" title="#Video #स्वत:च्या क्षमतांवर ‘विश्वास‘ ठेवा, मेहनत घ्या ‘यश’ तुमचेच&#8230;."/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-662/" rel="bookmark" title="#Video #स्वत:च्या क्षमतांवर ‘विश्वास‘ ठेवा, मेहनत घ्या ‘यश’ तुमचेच&#8230;.">#Video #स्वत:च्या क्षमतांवर ‘विश्वास‘ ठेवा, मेहनत घ्या ‘यश’ तुमचेच&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/international-womens-day-rucha-inamdar-interview/" rel="bookmark" title="महिला दिनविशेष मुलाखत : महिलांनो ‘का’ म्हणायला शिका?"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/rucha08032019-218x150.jpg" alt="" title="महिला दिनविशेष मुलाखत : महिलांनो ‘का’ म्हणायला शिका?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/international-womens-day-rucha-inamdar-interview/" rel="bookmark" title="महिला दिनविशेष मुलाखत : महिलांनो ‘का’ म्हणायला शिका?">महिला दिनविशेष मुलाखत : महिलांनो ‘का’ म्हणायला शिका?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-660/" rel="bookmark" title="# Exclusive International Womens Day Video #जागतीक महिला दिनी काय सांगतेय कवयित्री बहिणाबाई चौधरींची स्काय डायव्हर असलेली पणती"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/download-1-2-218x150.jpg" alt="" title="# Exclusive International Womens Day Video #जागतीक महिला दिनी काय सांगतेय कवयित्री बहिणाबाई चौधरींची स्काय डायव्हर असलेली पणती"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-660/" rel="bookmark" title="# Exclusive International Womens Day Video #जागतीक महिला दिनी काय सांगतेय कवयित्री बहिणाबाई चौधरींची स्काय डायव्हर असलेली पणती"># Exclusive International Womens Day Video #जागतीक महिला दिनी काय सांगतेय&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/this-is-how-twitter-ads-transparency-centre-will-work-in-india/" rel="bookmark" title="निवडणुकांच्या पार्श्वभूमीवर ट्विटरचे &#8216;Ads Transparency Center&#8217; भारतात असे काम करेल"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/twitter-mobile-218x150.jpg" alt="" title="निवडणुकांच्या पार्श्वभूमीवर ट्विटरचे &#8216;Ads Transparency Center&#8217; भारतात असे काम करेल"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/this-is-how-twitter-ads-transparency-centre-will-work-in-india/" rel="bookmark" title="निवडणुकांच्या पार्श्वभूमीवर ट्विटरचे &#8216;Ads Transparency Center&#8217; भारतात असे काम करेल">निवडणुकांच्या पार्श्वभूमीवर ट्विटरचे &#8216;Ads Transparency Center&#8217; भारतात असे काम करेल</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c8aab279229a" data-td_block_id="td_uid_10_5c8aab279229a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c8aab279229a" data-td_block_id="td_uid_10_5c8aab279229a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589172"><a href="https://www.deshdoot.com/category/hit-chat/">हिट-चाट</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5c8aab279765d = new tdBlock();
block_td_uid_11_5c8aab279765d.id = "td_uid_11_5c8aab279765d";
block_td_uid_11_5c8aab279765d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"107","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5c8aab279765d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5c8aab279765d.td_column_number = "3";
block_td_uid_11_5c8aab279765d.block_type = "td_block_mega_menu";
block_td_uid_11_5c8aab279765d.post_count = "5";
block_td_uid_11_5c8aab279765d.found_posts = "613";
block_td_uid_11_5c8aab279765d.header_color = "";
block_td_uid_11_5c8aab279765d.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c8aab279765d.max_num_pages = "123";
tdBlocksArray.push(block_td_uid_11_5c8aab279765d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5c8aab279765d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5c8aab279765d" ><div id=td_uid_11_5c8aab279765d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/richa-in-real-became-pari-in-rill/" rel="bookmark" title="&#8216;रिअल&#8217; मधील &#8216;ऋचा&#8217; झाली &#8216;रिल&#8217; मध्ये &#8216;परी&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/6d0e6f9b-be50-477a-a566-b8aa5ea5398a-e1552564920502-218x150.jpg" alt="" title="&#8216;रिअल&#8217; मधील &#8216;ऋचा&#8217; झाली &#8216;रिल&#8217; मध्ये &#8216;परी&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/richa-in-real-became-pari-in-rill/" rel="bookmark" title="&#8216;रिअल&#8217; मधील &#8216;ऋचा&#8217; झाली &#8216;रिल&#8217; मध्ये &#8216;परी&#8217;">&#8216;रिअल&#8217; मधील &#8216;ऋचा&#8217; झाली &#8216;रिल&#8217; मध्ये &#8216;परी&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/shanaya-saved-cat-life-breaking-news-latest-news/" rel="bookmark" title="शनायाने वाचवले मांजरीचे प्राण"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/Isha-Keskar-218x150.jpeg" alt="" title="शनायाने वाचवले मांजरीचे प्राण"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/shanaya-saved-cat-life-breaking-news-latest-news/" rel="bookmark" title="शनायाने वाचवले मांजरीचे प्राण">शनायाने वाचवले मांजरीचे प्राण</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/bahubali-actor-shivgami-porn-film/" rel="bookmark" title="बाहुबली फेम अभिनेत्री शिवगामी झळकणार पॉर्न सिनेमात"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/ramyakrishnan-1493895684-218x150.jpg" alt="" title="बाहुबली फेम अभिनेत्री शिवगामी झळकणार पॉर्न सिनेमात"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/bahubali-actor-shivgami-porn-film/" rel="bookmark" title="बाहुबली फेम अभिनेत्री शिवगामी झळकणार पॉर्न सिनेमात">बाहुबली फेम अभिनेत्री शिवगामी झळकणार पॉर्न सिनेमात</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/karan-johar-kalank-film-teaser/" rel="bookmark" title="करण जोहरच्या &#8216;कलंक&#8217; चित्रपटाचा दमदार टीजर प्रदर्शित"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/kalank_poster_1024_1552379218_618x347-218x150.jpeg" alt="" title="करण जोहरच्या &#8216;कलंक&#8217; चित्रपटाचा दमदार टीजर प्रदर्शित"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/karan-johar-kalank-film-teaser/" rel="bookmark" title="करण जोहरच्या &#8216;कलंक&#8217; चित्रपटाचा दमदार टीजर प्रदर्शित">करण जोहरच्या &#8216;कलंक&#8217; चित्रपटाचा दमदार टीजर प्रदर्शित</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/mumbai-marathi-movie-tandav-movie-mumbai-poster-display-of-tandava-movie/" rel="bookmark" title="‘तांडव’ सिनेमाचे पोस्टर प्रदर्शित"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/IMG_7164-218x150.jpg" alt="" title="‘तांडव’ सिनेमाचे पोस्टर प्रदर्शित"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/mumbai-marathi-movie-tandav-movie-mumbai-poster-display-of-tandava-movie/" rel="bookmark" title="‘तांडव’ सिनेमाचे पोस्टर प्रदर्शित">‘तांडव’ सिनेमाचे पोस्टर प्रदर्शित</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c8aab279765d" data-td_block_id="td_uid_11_5c8aab279765d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c8aab279765d" data-td_block_id="td_uid_11_5c8aab279765d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589164"><a href="https://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5c8aab279ca8b = new tdBlock();
block_td_uid_12_5c8aab279ca8b.id = "td_uid_12_5c8aab279ca8b";
block_td_uid_12_5c8aab279ca8b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"111","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5c8aab279ca8b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5c8aab279ca8b.td_column_number = "3";
block_td_uid_12_5c8aab279ca8b.block_type = "td_block_mega_menu";
block_td_uid_12_5c8aab279ca8b.post_count = "5";
block_td_uid_12_5c8aab279ca8b.found_posts = "95";
block_td_uid_12_5c8aab279ca8b.header_color = "";
block_td_uid_12_5c8aab279ca8b.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c8aab279ca8b.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_12_5c8aab279ca8b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_5c8aab279ca8b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5c8aab279ca8b" ><div id=td_uid_12_5c8aab279ca8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/redmi-note-7-pro-13-march-sale/" rel="bookmark" title="खुशखबर : Redmi Note 7 Pro चा पहिला फ्लॅश सेल १३ मार्चला"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/Redmi-Note-7-Pro-218x150.jpeg" alt="" title="खुशखबर : Redmi Note 7 Pro चा पहिला फ्लॅश सेल १३ मार्चला"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/redmi-note-7-pro-13-march-sale/" rel="bookmark" title="खुशखबर : Redmi Note 7 Pro चा पहिला फ्लॅश सेल १३ मार्चला">खुशखबर : Redmi Note 7 Pro चा पहिला फ्लॅश सेल १३&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/xiaomi-redmi-note-7-sale/" rel="bookmark" title="खुशखबर : रेडमी नोट ७ चा पहिला फ्लॅश सेल आज"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/Redmi-Note-7-1-218x150.jpg" alt="" title="खुशखबर : रेडमी नोट ७ चा पहिला फ्लॅश सेल आज"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/xiaomi-redmi-note-7-sale/" rel="bookmark" title="खुशखबर : रेडमी नोट ७ चा पहिला फ्लॅश सेल आज">खुशखबर : रेडमी नोट ७ चा पहिला फ्लॅश सेल आज</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/xiaomi-launch-redmi-note-7-pro-redmi-note-7/" rel="bookmark" title="खुशखबर : रेडमी नोट 7 आणि रेडमी नोट 7 प्रो भारतात लॉन्च"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/img-1-218x150.jpg" alt="" title="खुशखबर : रेडमी नोट 7 आणि रेडमी नोट 7 प्रो भारतात लॉन्च"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/xiaomi-launch-redmi-note-7-pro-redmi-note-7/" rel="bookmark" title="खुशखबर : रेडमी नोट 7 आणि रेडमी नोट 7 प्रो भारतात लॉन्च">खुशखबर : रेडमी नोट 7 आणि रेडमी नोट 7 प्रो भारतात&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/ihg-debuts-in-nashik-with-the-opening-of-holiday-inn-express-nashik-at-indira-nagar/" rel="bookmark" title="&#8216;आयएचजी&#8217; ग्रुपच्या &#8216;हॉलिडे इन एक्‍स्‍प्रेस&#8217;ची नाशकात शाखा"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/5e1a4451-5182-4dd4-820e-e69e18cc8935-218x150.jpg" alt="" title="&#8216;आयएचजी&#8217; ग्रुपच्या &#8216;हॉलिडे इन एक्‍स्‍प्रेस&#8217;ची नाशकात शाखा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/ihg-debuts-in-nashik-with-the-opening-of-holiday-inn-express-nashik-at-indira-nagar/" rel="bookmark" title="&#8216;आयएचजी&#8217; ग्रुपच्या &#8216;हॉलिडे इन एक्‍स्‍प्रेस&#8217;ची नाशकात शाखा">&#8216;आयएचजी&#8217; ग्रुपच्या &#8216;हॉलिडे इन एक्‍स्‍प्रेस&#8217;ची नाशकात शाखा</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/technews-sandisk-releases-worlds-first-1tb-microsd-card/" rel="bookmark" title="अबब ! एक टीबीचे एसडी कार्ड बाजारात दाखल; किंमत ऐकून व्हाल थक्क"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/sandisk-1-TB-sd-card-1-218x150.jpg" alt="" title="अबब ! एक टीबीचे एसडी कार्ड बाजारात दाखल; किंमत ऐकून व्हाल थक्क"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/technews-sandisk-releases-worlds-first-1tb-microsd-card/" rel="bookmark" title="अबब ! एक टीबीचे एसडी कार्ड बाजारात दाखल; किंमत ऐकून व्हाल थक्क">अबब ! एक टीबीचे एसडी कार्ड बाजारात दाखल; किंमत ऐकून व्हाल&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c8aab279ca8b" data-td_block_id="td_uid_12_5c8aab279ca8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5c8aab279ca8b" data-td_block_id="td_uid_12_5c8aab279ca8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589190"><a href="https://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_5c8aab27a1bda = new tdBlock();
block_td_uid_13_5c8aab27a1bda.id = "td_uid_13_5c8aab27a1bda";
block_td_uid_13_5c8aab27a1bda.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"139","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_5c8aab27a1bda_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5c8aab27a1bda.td_column_number = "3";
block_td_uid_13_5c8aab27a1bda.block_type = "td_block_mega_menu";
block_td_uid_13_5c8aab27a1bda.post_count = "5";
block_td_uid_13_5c8aab27a1bda.found_posts = "549";
block_td_uid_13_5c8aab27a1bda.header_color = "";
block_td_uid_13_5c8aab27a1bda.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c8aab27a1bda.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_13_5c8aab27a1bda);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_5c8aab27a1bda_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5c8aab27a1bda" ><div id=td_uid_13_5c8aab27a1bda class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/ncp-announced-first-candidates-list-for-loksabha-elections-breaking-news/" rel="bookmark" title="राष्ट्रवादीची पहिली यादी जाहीर; कोणाला मिळाली उमेदवारी जाणून घ्या सविस्तर"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/10/ncp-logo-218x150.jpg" alt="" title="राष्ट्रवादीची पहिली यादी जाहीर; कोणाला मिळाली उमेदवारी जाणून घ्या सविस्तर"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/ncp-announced-first-candidates-list-for-loksabha-elections-breaking-news/" rel="bookmark" title="राष्ट्रवादीची पहिली यादी जाहीर; कोणाला मिळाली उमेदवारी जाणून घ्या सविस्तर">राष्ट्रवादीची पहिली यादी जाहीर; कोणाला मिळाली उमेदवारी जाणून घ्या सविस्तर</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-dharangaon-political-news/" rel="bookmark" title="युतीत मिठाचा खडा; भाजपाचा प्रचार करण्यास शिवसैनिकांचा नकार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/2019_2largeimg16_Feb_2019_232304503-218x150.jpg" alt="" title="युतीत मिठाचा खडा; भाजपाचा प्रचार करण्यास शिवसैनिकांचा नकार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-dharangaon-political-news/" rel="bookmark" title="युतीत मिठाचा खडा; भाजपाचा प्रचार करण्यास शिवसैनिकांचा नकार">युतीत मिठाचा खडा; भाजपाचा प्रचार करण्यास शिवसैनिकांचा नकार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-political-news-25/" rel="bookmark" title="जिल्ह्यातील भाजपाच्या दोन्ही जागांवरील उमेदवार शनिवारी जाहीर होणार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/bjp-218x150.png" alt="" title="जिल्ह्यातील भाजपाच्या दोन्ही जागांवरील उमेदवार शनिवारी जाहीर होणार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-political-news-25/" rel="bookmark" title="जिल्ह्यातील भाजपाच्या दोन्ही जागांवरील उमेदवार शनिवारी जाहीर होणार">जिल्ह्यातील भाजपाच्या दोन्ही जागांवरील उमेदवार शनिवारी जाहीर होणार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-political-news-23/" rel="bookmark" title="निवडणूक काळात बँकांनी पैशांच्या व्यवहारांवर लक्ष ठेवण्याचे आदेश"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/DSC_0364-1-218x150.jpg" alt="" title="निवडणूक काळात बँकांनी पैशांच्या व्यवहारांवर लक्ष ठेवण्याचे आदेश"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-political-news-23/" rel="bookmark" title="निवडणूक काळात बँकांनी पैशांच्या व्यवहारांवर लक्ष ठेवण्याचे आदेश">निवडणूक काळात बँकांनी पैशांच्या व्यवहारांवर लक्ष ठेवण्याचे आदेश</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-featured-by-name-ravindra-patil/" rel="bookmark" title="धुळ्यासमोर सारे खुळे! सर्वांसाठी द्वार खुले!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/election-218x150.jpg" alt="" title="धुळ्यासमोर सारे खुळे! सर्वांसाठी द्वार खुले!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-featured-by-name-ravindra-patil/" rel="bookmark" title="धुळ्यासमोर सारे खुळे! सर्वांसाठी द्वार खुले!">धुळ्यासमोर सारे खुळे! सर्वांसाठी द्वार खुले!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c8aab27a1bda" data-td_block_id="td_uid_13_5c8aab27a1bda"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5c8aab27a1bda" data-td_block_id="td_uid_13_5c8aab27a1bda"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4786278"><a href="https://www.deshdoot.com/category/deshdoot-tejas/">देशदूत तेजस पुरस्कार (मुलाखती)</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5c8aab27a6b2d = new tdBlock();
block_td_uid_14_5c8aab27a6b2d.id = "td_uid_14_5c8aab27a6b2d";
block_td_uid_14_5c8aab27a6b2d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24474","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_5c8aab27a6b2d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5c8aab27a6b2d.td_column_number = "3";
block_td_uid_14_5c8aab27a6b2d.block_type = "td_block_mega_menu";
block_td_uid_14_5c8aab27a6b2d.post_count = "1";
block_td_uid_14_5c8aab27a6b2d.found_posts = "1";
block_td_uid_14_5c8aab27a6b2d.header_color = "";
block_td_uid_14_5c8aab27a6b2d.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c8aab27a6b2d.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_14_5c8aab27a6b2d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_14_5c8aab27a6b2d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5c8aab27a6b2d" ><div id=td_uid_14_5c8aab27a6b2d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/deshdoot-tejas-puraskar-2018-presentation-ceremony/" rel="bookmark" title="&#8220;Deshdoot Tejas Puraskar 2018&#8242; Presentation Ceremony"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/deshdoot-tejas-puraskar-2018-presentation-ceremony/" rel="bookmark" title="&#8220;Deshdoot Tejas Puraskar 2018&#8242; Presentation Ceremony">&#8220;Deshdoot Tejas Puraskar 2018&#8242; Presentation Ceremony</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c8aab27a6b2d" data-td_block_id="td_uid_14_5c8aab27a6b2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_14_5c8aab27a6b2d" data-td_block_id="td_uid_14_5c8aab27a6b2d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4718934"><a href="https://www.deshdoot.com/category/latest-news-in-marathi-deshdoot-sarvamat-karmayogini/">कर्मयोगिनी</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5c8aab27a811a = new tdBlock();
block_td_uid_15_5c8aab27a811a.id = "td_uid_15_5c8aab27a811a";
block_td_uid_15_5c8aab27a811a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14720","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5c8aab27a811a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5c8aab27a811a.td_column_number = "3";
block_td_uid_15_5c8aab27a811a.block_type = "td_block_mega_menu";
block_td_uid_15_5c8aab27a811a.post_count = "0";
block_td_uid_15_5c8aab27a811a.found_posts = "0";
block_td_uid_15_5c8aab27a811a.header_color = "";
block_td_uid_15_5c8aab27a811a.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c8aab27a811a.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_15_5c8aab27a811a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5c8aab27a811a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5c8aab27a811a" ><div id=td_uid_15_5c8aab27a811a class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c8aab27a811a" data-td_block_id="td_uid_15_5c8aab27a811a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_15_5c8aab27a811a" data-td_block_id="td_uid_15_5c8aab27a811a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4806002"><a href="https://www.deshdoot.com/category/my-nashik/">माझं नाशिक</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5c8aab27a87b0 = new tdBlock();
block_td_uid_16_5c8aab27a87b0.id = "td_uid_16_5c8aab27a87b0";
block_td_uid_16_5c8aab27a87b0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27266","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_5c8aab27a87b0_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5c8aab27a87b0.td_column_number = "3";
block_td_uid_16_5c8aab27a87b0.block_type = "td_block_mega_menu";
block_td_uid_16_5c8aab27a87b0.post_count = "5";
block_td_uid_16_5c8aab27a87b0.found_posts = "50";
block_td_uid_16_5c8aab27a87b0.header_color = "";
block_td_uid_16_5c8aab27a87b0.ajax_pagination_infinite_stop = "";
block_td_uid_16_5c8aab27a87b0.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_16_5c8aab27a87b0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5c8aab27a87b0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5c8aab27a87b0" ><div id=td_uid_16_5c8aab27a87b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-city-police-mobile-hijacked-thieves-are-arrested/" rel="bookmark" title="मोबाईल हिसकवणारे टोळके गजाआड; पावणेतीन लाखांचा मुद्देमाल जप्त"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/police-218x150.jpg" alt="" title="मोबाईल हिसकवणारे टोळके गजाआड; पावणेतीन लाखांचा मुद्देमाल जप्त"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-city-police-mobile-hijacked-thieves-are-arrested/" rel="bookmark" title="मोबाईल हिसकवणारे टोळके गजाआड; पावणेतीन लाखांचा मुद्देमाल जप्त">मोबाईल हिसकवणारे टोळके गजाआड; पावणेतीन लाखांचा मुद्देमाल जप्त</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-narendra-dharne-article/" rel="bookmark" title="प्राचीन ठेव्याचे जतन व्हावे &#8211; नरेंद्र धारणे"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-narendra-dharne-article/" rel="bookmark" title="प्राचीन ठेव्याचे जतन व्हावे &#8211; नरेंद्र धारणे">प्राचीन ठेव्याचे जतन व्हावे &#8211; नरेंद्र धारणे</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-prasad-sanap-nashik-article/" rel="bookmark" title="भविष्यातील गरजांचे नियोजन आवश्यक &#8211; प्रसाद सानप"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/sanap-prsad-218x150.jpg" alt="" title="भविष्यातील गरजांचे नियोजन आवश्यक &#8211; प्रसाद सानप"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-prasad-sanap-nashik-article/" rel="bookmark" title="भविष्यातील गरजांचे नियोजन आवश्यक &#8211; प्रसाद सानप">भविष्यातील गरजांचे नियोजन आवश्यक &#8211; प्रसाद सानप</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-devang-jani-article/" rel="bookmark" title="हेरीटेज राईड सुरु करा! &#8211; देवांग जानी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/jani-devang-1-218x150.jpg" alt="" title="हेरीटेज राईड सुरु करा! &#8211; देवांग जानी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-devang-jani-article/" rel="bookmark" title="हेरीटेज राईड सुरु करा! &#8211; देवांग जानी">हेरीटेज राईड सुरु करा! &#8211; देवांग जानी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-rahul-pavar-article/" rel="bookmark" title="बांधकाम व्यवसायाला चालना मिळावी &#8211; राहूल पवार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/rahul-pawar-218x150.jpg" alt="" title="बांधकाम व्यवसायाला चालना मिळावी &#8211; राहूल पवार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/dainik-deshdoot-foundation-day-nashik-rahul-pavar-article/" rel="bookmark" title="बांधकाम व्यवसायाला चालना मिळावी &#8211; राहूल पवार">बांधकाम व्यवसायाला चालना मिळावी &#8211; राहूल पवार</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5c8aab27a87b0" data-td_block_id="td_uid_16_5c8aab27a87b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5c8aab27a87b0" data-td_block_id="td_uid_16_5c8aab27a87b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-4809768"><a href="https://www.deshdoot.com/ganesh-festival-and-ganapati-news-from-nashik/">गणेशोत्सव विशेष</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5c8aab27ace09 = new tdBlock();
block_td_uid_17_5c8aab27ace09.id = "td_uid_17_5c8aab27ace09";
block_td_uid_17_5c8aab27ace09.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27793","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_5c8aab27ace09_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5c8aab27ace09.td_column_number = "3";
block_td_uid_17_5c8aab27ace09.block_type = "td_block_mega_menu";
block_td_uid_17_5c8aab27ace09.post_count = "5";
block_td_uid_17_5c8aab27ace09.found_posts = "110";
block_td_uid_17_5c8aab27ace09.header_color = "";
block_td_uid_17_5c8aab27ace09.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c8aab27ace09.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_17_5c8aab27ace09);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_5c8aab27ace09_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5c8aab27ace09" ><div id=td_uid_17_5c8aab27ace09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-miravnuk-in-panchavati-mla-balasaheb-sanap/" rel="bookmark" title="पंचवटीत मिरवणुकीला गालबोट; कार्यकर्त्यांत हाणामार्‍या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/ganesh-visarjan-218x150.jpeg" alt="" title="पंचवटीत मिरवणुकीला गालबोट; कार्यकर्त्यांत हाणामार्‍या"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-miravnuk-in-panchavati-mla-balasaheb-sanap/" rel="bookmark" title="पंचवटीत मिरवणुकीला गालबोट; कार्यकर्त्यांत हाणामार्‍या">पंचवटीत मिरवणुकीला गालबोट; कार्यकर्त्यांत हाणामार्‍या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-special-newsgram-today-special-news/" rel="bookmark" title="गणेश विसर्जन विशेष बातम्या"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/maxresdefault-16-218x150.jpg" alt="" title="गणेश विसर्जन विशेष बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-special-newsgram-today-special-news/" rel="bookmark" title="गणेश विसर्जन विशेष बातम्या">गणेश विसर्जन विशेष बातम्या</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-maitri-foundation-murti-sankalan/" rel="bookmark" title="मैत्री फाउंडेशन तर्फे मूर्ती संकलन, निर्माल्य संकलनात हातभार"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/maitribandh-foundation-218x150.jpeg" alt="" title="मैत्री फाउंडेशन तर्फे मूर्ती संकलन, निर्माल्य संकलनात हातभार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-ganesh-visarjan-maitri-foundation-murti-sankalan/" rel="bookmark" title="मैत्री फाउंडेशन तर्फे मूर्ती संकलन, निर्माल्य संकलनात हातभार">मैत्री फाउंडेशन तर्फे मूर्ती संकलन, निर्माल्य संकलनात हातभार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-829/" rel="bookmark" title="# Photo Gallery # पुढच्या वर्षी लवकर याच्या घोषणात जळगावात गणरायांना निरोप"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/DSC_9209-218x150.jpg" alt="" title="# Photo Gallery # पुढच्या वर्षी लवकर याच्या घोषणात जळगावात गणरायांना निरोप"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-829/" rel="bookmark" title="# Photo Gallery # पुढच्या वर्षी लवकर याच्या घोषणात जळगावात गणरायांना निरोप"># Photo Gallery # पुढच्या वर्षी लवकर याच्या घोषणात जळगावात गणरायांना&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/nashik-ganesh-festival-ganesh-visarjan-rural-area-miravnuk/" rel="bookmark" title="Photo Gallery : गावाकडच्या गणपतीस भावपूर्ण निरोप"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/09/shahar-vruttpatr-218x150.jpeg" alt="" title="Photo Gallery : गावाकडच्या गणपतीस भावपूर्ण निरोप"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/nashik-ganesh-festival-ganesh-visarjan-rural-area-miravnuk/" rel="bookmark" title="Photo Gallery : गावाकडच्या गणपतीस भावपूर्ण निरोप">Photo Gallery : गावाकडच्या गणपतीस भावपूर्ण निरोप</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c8aab27ace09" data-td_block_id="td_uid_17_5c8aab27ace09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5c8aab27ace09" data-td_block_id="td_uid_17_5c8aab27ace09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4833623"><a href="https://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/">डिजिटल दीपोत्सव</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589169"><a href="https://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5c8aab27b2049 = new tdBlock();
block_td_uid_18_5c8aab27b2049.id = "td_uid_18_5c8aab27b2049";
block_td_uid_18_5c8aab27b2049.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_18_5c8aab27b2049_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5c8aab27b2049.td_column_number = "3";
block_td_uid_18_5c8aab27b2049.block_type = "td_block_mega_menu";
block_td_uid_18_5c8aab27b2049.post_count = "5";
block_td_uid_18_5c8aab27b2049.found_posts = "378";
block_td_uid_18_5c8aab27b2049.header_color = "";
block_td_uid_18_5c8aab27b2049.ajax_pagination_infinite_stop = "";
block_td_uid_18_5c8aab27b2049.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_18_5c8aab27b2049);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5c8aab27b2049_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5c8aab27b2049" ><div id=td_uid_18_5c8aab27b2049 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%85%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a4%a3%e0%a4%be%e0%a4%9a%e0%a5%80-%e0%a4%97%e0%a4%a4%e0%a5%80-%e0%a4%ae%e0%a4%82%e0%a4%a6/" rel="bookmark" title="अर्थकारणाची गती मंद"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/blog-218x150.jpg" alt="" title="अर्थकारणाची गती मंद"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%85%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a4%a3%e0%a4%be%e0%a4%9a%e0%a5%80-%e0%a4%97%e0%a4%a4%e0%a5%80-%e0%a4%ae%e0%a4%82%e0%a4%a6/" rel="bookmark" title="अर्थकारणाची गती मंद">अर्थकारणाची गती मंद</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%86%e0%a4%ae%e0%a5%8d%e0%a4%b9%e0%a4%be-%e0%a4%b8%e0%a4%b0%e0%a5%8d%e0%a4%b5-%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4%e0%a5%80%e0%a4%af%e0%a4%be%e0%a4%82%e0%a4%9a%e0%a5%80-%e0%a4%95%e0%a4%be/" rel="bookmark" title="आम्हा सर्व भारतीयांची काश्मिरी जबाबदारी!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/Untitled-1-11-218x150.jpg" alt="" title="आम्हा सर्व भारतीयांची काश्मिरी जबाबदारी!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%86%e0%a4%ae%e0%a5%8d%e0%a4%b9%e0%a4%be-%e0%a4%b8%e0%a4%b0%e0%a5%8d%e0%a4%b5-%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4%e0%a5%80%e0%a4%af%e0%a4%be%e0%a4%82%e0%a4%9a%e0%a5%80-%e0%a4%95%e0%a4%be/" rel="bookmark" title="आम्हा सर्व भारतीयांची काश्मिरी जबाबदारी!">आम्हा सर्व भारतीयांची काश्मिरी जबाबदारी!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%b8%e0%a4%be%e0%a4%ae%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af-%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4%e0%a5%80%e0%a4%af-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a4%a3%e0%a4%95-%e0%a4%95%e0%a5%8d/" rel="bookmark" title="सामर्थ्य भारतीय संगणक क्षेत्राचे!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/02/blog-t-218x150.jpg" alt="" title="सामर्थ्य भारतीय संगणक क्षेत्राचे!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%b8%e0%a4%be%e0%a4%ae%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af-%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4%e0%a5%80%e0%a4%af-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a4%a3%e0%a4%95-%e0%a4%95%e0%a5%8d/" rel="bookmark" title="सामर्थ्य भारतीय संगणक क्षेत्राचे!">सामर्थ्य भारतीय संगणक क्षेत्राचे!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%b2%e0%a5%8b%e0%a4%95%e0%a4%b8%e0%a4%ad%e0%a5%87%e0%a4%9a%e0%a5%80-%e0%a4%a6%e0%a5%8b%e0%a4%b0%e0%a5%80-%e0%a4%a4%e0%a4%b0%e0%a5%81%e0%a4%a3%e0%a4%be%e0%a4%88%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be/" rel="bookmark" title="लोकसभेची दोरी तरुणाईच्या हाती"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/Exam-218x150.jpg" alt="" title="लोकसभेची दोरी तरुणाईच्या हाती"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%b2%e0%a5%8b%e0%a4%95%e0%a4%b8%e0%a4%ad%e0%a5%87%e0%a4%9a%e0%a5%80-%e0%a4%a6%e0%a5%8b%e0%a4%b0%e0%a5%80-%e0%a4%a4%e0%a4%b0%e0%a5%81%e0%a4%a3%e0%a4%be%e0%a4%88%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be/" rel="bookmark" title="लोकसभेची दोरी तरुणाईच्या हाती">लोकसभेची दोरी तरुणाईच्या हाती</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%ac%e0%a5%85%e0%a4%a8%e0%a5%8d%e0%a4%a1-%e0%a4%ac%e0%a4%be%e0%a4%9c%e0%a4%be-%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%a4-%e0%a4%85%e0%a4%a8%e0%a5%8d-%e0%a4%b5%e0%a4%a7%e0%a5%81%e0%a4%aa/" rel="bookmark" title="बॅन्ड-बाजा-बारात अन् वधुपिता बाराच्या भावात&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/dr.-tupkar-218x150.jpg" alt="" title="बॅन्ड-बाजा-बारात अन् वधुपिता बाराच्या भावात&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%ac%e0%a5%85%e0%a4%a8%e0%a5%8d%e0%a4%a1-%e0%a4%ac%e0%a4%be%e0%a4%9c%e0%a4%be-%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%a4-%e0%a4%85%e0%a4%a8%e0%a5%8d-%e0%a4%b5%e0%a4%a7%e0%a5%81%e0%a4%aa/" rel="bookmark" title="बॅन्ड-बाजा-बारात अन् वधुपिता बाराच्या भावात&#8230;">बॅन्ड-बाजा-बारात अन् वधुपिता बाराच्या भावात&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5c8aab27b2049" data-td_block_id="td_uid_18_5c8aab27b2049"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5c8aab27b2049" data-td_block_id="td_uid_18_5c8aab27b2049"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589173"><a href="https://www.deshdoot.com/category/editorial/">संपादकीय</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5c8aab27b6a71 = new tdBlock();
block_td_uid_19_5c8aab27b6a71.id = "td_uid_19_5c8aab27b6a71";
block_td_uid_19_5c8aab27b6a71.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"128","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_19_5c8aab27b6a71_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5c8aab27b6a71.td_column_number = "3";
block_td_uid_19_5c8aab27b6a71.block_type = "td_block_mega_menu";
block_td_uid_19_5c8aab27b6a71.post_count = "5";
block_td_uid_19_5c8aab27b6a71.found_posts = "233";
block_td_uid_19_5c8aab27b6a71.header_color = "";
block_td_uid_19_5c8aab27b6a71.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c8aab27b6a71.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_19_5c8aab27b6a71);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_5c8aab27b6a71_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5c8aab27b6a71" ><div id=td_uid_19_5c8aab27b6a71 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%b8%e0%a4%97%e0%a4%b3%e0%a5%80-%e0%a4%ac%e0%a4%a8%e0%a4%b5%e0%a4%be%e0%a4%ac%e0%a4%a8%e0%a4%b5%e0%a5%80%e0%a4%9a/" rel="bookmark" title="सगळी बनवाबनवीच?"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%b8%e0%a4%97%e0%a4%b3%e0%a5%80-%e0%a4%ac%e0%a4%a8%e0%a4%b5%e0%a4%be%e0%a4%ac%e0%a4%a8%e0%a4%b5%e0%a5%80%e0%a4%9a/" rel="bookmark" title="सगळी बनवाबनवीच?">सगळी बनवाबनवीच?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%89%e0%a4%aa%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%95%e0%a5%80-%e0%a4%97%e0%a5%81%e0%a4%a8%e0%a5%8d%e0%a4%b9%e0%a5%87%e0%a4%97%e0%a4%be%e0%a4%b0%e0%a5%80%e0%a4%9a/" rel="bookmark" title="उपराजधानी की गुन्हेगारीची राजधानी?"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%89%e0%a4%aa%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%95%e0%a5%80-%e0%a4%97%e0%a5%81%e0%a4%a8%e0%a5%8d%e0%a4%b9%e0%a5%87%e0%a4%97%e0%a4%be%e0%a4%b0%e0%a5%80%e0%a4%9a/" rel="bookmark" title="उपराजधानी की गुन्हेगारीची राजधानी?">उपराजधानी की गुन्हेगारीची राजधानी?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%aa%e0%a5%81%e0%a4%a8%e0%a5%8d%e0%a4%b9%e0%a4%be-%e0%a4%8f%e0%a4%95%e0%a4%a6%e0%a4%be-%e0%a4%b8%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%80%e0%a4%9a%e0%a4%be-%e0%a4%98%e0%a5%8b/" rel="bookmark" title="पुन्हा एकदा ‘सक्तीचा’ घोळ!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%aa%e0%a5%81%e0%a4%a8%e0%a5%8d%e0%a4%b9%e0%a4%be-%e0%a4%8f%e0%a4%95%e0%a4%a6%e0%a4%be-%e0%a4%b8%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%80%e0%a4%9a%e0%a4%be-%e0%a4%98%e0%a5%8b/" rel="bookmark" title="पुन्हा एकदा ‘सक्तीचा’ घोळ!">पुन्हा एकदा ‘सक्तीचा’ घोळ!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%86%e0%a4%a7%e0%a5%80%e0%a4%9a-%e0%a4%89%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a4%be%e0%a4%b8/" rel="bookmark" title="आधीच उल्हास&#8230;.."><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%86%e0%a4%a7%e0%a5%80%e0%a4%9a-%e0%a4%89%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a4%be%e0%a4%b8/" rel="bookmark" title="आधीच उल्हास&#8230;..">आधीच उल्हास&#8230;..</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%af%e0%a5%81%e0%a4%b5%e0%a4%be-%e0%a4%aa%e0%a4%bf%e0%a4%a2%e0%a5%80%e0%a4%b2%e0%a4%be-%e0%a4%9c%e0%a4%96%e0%a4%a1%e0%a4%a3%e0%a4%be%e0%a4%b0%e0%a5%87-%e0%a4%b8%e0%a4%be%e0%a4%aa%e0%a4%b3/" rel="bookmark" title="युवा पिढीला जखडणारे सापळे?"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%af%e0%a5%81%e0%a4%b5%e0%a4%be-%e0%a4%aa%e0%a4%bf%e0%a4%a2%e0%a5%80%e0%a4%b2%e0%a4%be-%e0%a4%9c%e0%a4%96%e0%a4%a1%e0%a4%a3%e0%a4%be%e0%a4%b0%e0%a5%87-%e0%a4%b8%e0%a4%be%e0%a4%aa%e0%a4%b3/" rel="bookmark" title="युवा पिढीला जखडणारे सापळे?">युवा पिढीला जखडणारे सापळे?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c8aab27b6a71" data-td_block_id="td_uid_19_5c8aab27b6a71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c8aab27b6a71" data-td_block_id="td_uid_19_5c8aab27b6a71"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589189"><a href="https://www.deshdoot.com/category/e-paper/">ई-पेपर</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4819314"><a href="https://www.deshdoot.com/category/e-sarwmat/">E Sarwmat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589924"><a href="https://www.deshdoot.com/category/nagar-times/">E Nagar Times</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4818177"><a href="https://www.deshdoot.com/category/e-nashik/">E Nashik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589184"><a href="https://www.deshdoot.com/category/dhule/">E-Dhule</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589186"><a href="https://www.deshdoot.com/category/nandurbar/">E-Nandurbar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589185"><a href="https://www.deshdoot.com/category/e-jalgaon/">E-Jalgaon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589925"><a href="https://www.deshdoot.com/category/e-dt/">E-Deshdoot Times</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4827902"><a href="https://www.deshdoot.com/category/e-paper/bhavishyavedh-deshdoot-sarvamat/">E-Bhavishyavedh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-4589162"><a href="https://www.deshdoot.com/category/sports/">क्रीडा</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5c8aab27b9933 = new tdBlock();
block_td_uid_20_5c8aab27b9933.id = "td_uid_20_5c8aab27b9933";
block_td_uid_20_5c8aab27b9933.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"110","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_20_5c8aab27b9933_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5c8aab27b9933.td_column_number = "3";
block_td_uid_20_5c8aab27b9933.block_type = "td_block_mega_menu";
block_td_uid_20_5c8aab27b9933.post_count = "5";
block_td_uid_20_5c8aab27b9933.found_posts = "797";
block_td_uid_20_5c8aab27b9933.header_color = "";
block_td_uid_20_5c8aab27b9933.ajax_pagination_infinite_stop = "";
block_td_uid_20_5c8aab27b9933.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_20_5c8aab27b9933);
</script><div class="td_block_wrap td_block_mega_menu td_uid_20_5c8aab27b9933_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5c8aab27b9933" ><div id=td_uid_20_5c8aab27b9933 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-sport/" rel="bookmark" title="कोझी कॉटेज स्ट्रायकर्स व खान्देश ब्लास्टर्स विजयी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/jalgan-218x150.jpg" alt="" title="कोझी कॉटेज स्ट्रायकर्स व खान्देश ब्लास्टर्स विजयी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-sport/" rel="bookmark" title="कोझी कॉटेज स्ट्रायकर्स व खान्देश ब्लास्टर्स विजयी">कोझी कॉटेज स्ट्रायकर्स व खान्देश ब्लास्टर्स विजयी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%ae%e0%a5%8b%e0%a4%b9%e0%a4%ae%e0%a5%8d%e0%a4%ae%e0%a4%a6-%e0%a4%b6%e0%a4%ae%e0%a5%80%e0%a4%b5%e0%a4%bf%e0%a4%b0%e0%a5%8b%e0%a4%a7%e0%a4%be%e0%a4%a4-%e0%a4%86%e0%a4%b0%e0%a5%8b%e0%a4%aa%e0%a4%aa/" rel="bookmark" title="मोहम्मद शमीविरोधात आरोपपत्र दाखल"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/Mohammed-Shami-218x150.jpg" alt="" title="मोहम्मद शमीविरोधात आरोपपत्र दाखल"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%ae%e0%a5%8b%e0%a4%b9%e0%a4%ae%e0%a5%8d%e0%a4%ae%e0%a4%a6-%e0%a4%b6%e0%a4%ae%e0%a5%80%e0%a4%b5%e0%a4%bf%e0%a4%b0%e0%a5%8b%e0%a4%a7%e0%a4%be%e0%a4%a4-%e0%a4%86%e0%a4%b0%e0%a5%8b%e0%a4%aa%e0%a4%aa/" rel="bookmark" title="मोहम्मद शमीविरोधात आरोपपत्र दाखल">मोहम्मद शमीविरोधात आरोपपत्र दाखल</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%b8%e0%a4%82%e0%a4%98%e0%a4%be%e0%a4%b2%e0%a4%be/" rel="bookmark" title="महाराष्ट्राच्या संघाला ‘संविधान कप’"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/Maharashtra-Wheelchair-Cricket-Team-218x150.jpg" alt="" title="महाराष्ट्राच्या संघाला ‘संविधान कप’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%b8%e0%a4%82%e0%a4%98%e0%a4%be%e0%a4%b2%e0%a4%be/" rel="bookmark" title="महाराष्ट्राच्या संघाला ‘संविधान कप’">महाराष्ट्राच्या संघाला ‘संविधान कप’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%86%e0%a4%af%e0%a4%aa%e0%a5%80%e0%a4%8f%e0%a4%b2%e0%a4%b8%e0%a4%be%e0%a4%a0%e0%a5%80-%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a6%e0%a5%80%e0%a4%95-%e0%a4%aa%e0%a4%be%e0%a4%82%e0%a4%a1%e0%a5%8d/" rel="bookmark" title="आयपीएलसाठी हार्दीक पांड्या तंदुरुस्त"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/Hardik-Pandya-218x150.jpg" alt="" title="आयपीएलसाठी हार्दीक पांड्या तंदुरुस्त"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%86%e0%a4%af%e0%a4%aa%e0%a5%80%e0%a4%8f%e0%a4%b2%e0%a4%b8%e0%a4%be%e0%a4%a0%e0%a5%80-%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a6%e0%a5%80%e0%a4%95-%e0%a4%aa%e0%a4%be%e0%a4%82%e0%a4%a1%e0%a5%8d/" rel="bookmark" title="आयपीएलसाठी हार्दीक पांड्या तंदुरुस्त">आयपीएलसाठी हार्दीक पांड्या तंदुरुस्त</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%ae%e0%a5%87%e0%a4%b8%e0%a5%80%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%a6%e0%a5%8b%e0%a4%a8-%e0%a4%97%e0%a5%8b%e0%a4%b2%e0%a4%a8%e0%a5%87-%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b8/" rel="bookmark" title="मेसीच्या दोन गोलने बार्सिलोना विजयी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/la-liga-218x150.jpg" alt="" title="मेसीच्या दोन गोलने बार्सिलोना विजयी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%ae%e0%a5%87%e0%a4%b8%e0%a5%80%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%a6%e0%a5%8b%e0%a4%a8-%e0%a4%97%e0%a5%8b%e0%a4%b2%e0%a4%a8%e0%a5%87-%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b8/" rel="bookmark" title="मेसीच्या दोन गोलने बार्सिलोना विजयी">मेसीच्या दोन गोलने बार्सिलोना विजयी</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5c8aab27b9933" data-td_block_id="td_uid_20_5c8aab27b9933"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5c8aab27b9933" data-td_block_id="td_uid_20_5c8aab27b9933"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4738436"><a href="https://cashkaro.com/shop/deshdoot-exclusive-offers?r=1723159&#038;utm_source=NewspaperTab&#038;utm_medium=Deshdoot">Offers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4853188"><a href="https://www.deshdoot.com/category/nashik-latest-news-and-trends-from-nasik-north-maharashtra-ahemadnagar-jalgaon-india/">ई-पेपर</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.deshdoot.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.deshdoot.com/"><span itemprop="title">मुख्य पान</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in क्रीडा" class="entry-crumb" itemprop="url" href="https://www.deshdoot.com/category/sports/"><span itemprop="title">क्रीडा</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "आयपीएलसाठी हार्दीक पांड्या तंदुरुस्त"><meta itemprop="url" content = "https://www.deshdoot.com/%e0%a4%86%e0%a4%af%e0%a4%aa%e0%a5%80%e0%a4%8f%e0%a4%b2%e0%a4%b8%e0%a4%be%e0%a4%a0%e0%a5%80-%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a6%e0%a5%80%e0%a4%95-%e0%a4%aa%e0%a4%be%e0%a4%82%e0%a4%a1%e0%a5%8d/">आयपीएलसाठी हार्दीक पांड्या तंदुरुस्त</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-4883703" class="post-4883703 post type-post status-publish format-standard has-post-thumbnail hentry category-sports tag-sport-page" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.deshdoot.com/category/sports/">क्रीडा</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">आयपीएलसाठी हार्दीक पांड्या तंदुरुस्त</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-14T23:37:16+00:00" >March 14, 2019 11:37 pm</time></span>                    <div class="td-post-comments"><a href="https://www.deshdoot.com/%e0%a4%86%e0%a4%af%e0%a4%aa%e0%a5%80%e0%a4%8f%e0%a4%b2%e0%a4%b8%e0%a4%be%e0%a4%a0%e0%a5%80-%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a6%e0%a5%80%e0%a4%95-%e0%a4%aa%e0%a4%be%e0%a4%82%e0%a4%a1%e0%a5%8d/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deshdoot.com%2F%25e0%25a4%2586%25e0%25a4%25af%25e0%25a4%25aa%25e0%25a5%2580%25e0%25a4%258f%25e0%25a4%25b2%25e0%25a4%25b8%25e0%25a4%25be%25e0%25a4%25a0%25e0%25a5%2580-%25e0%25a4%25b9%25e0%25a4%25be%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%25a6%25e0%25a5%2580%25e0%25a4%2595-%25e0%25a4%25aa%25e0%25a4%25be%25e0%25a4%2582%25e0%25a4%25a1%25e0%25a5%258d%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%86%E0%A4%AF%E0%A4%AA%E0%A5%80%E0%A4%8F%E0%A4%B2%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80+%E0%A4%B9%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A6%E0%A5%80%E0%A4%95+%E0%A4%AA%E0%A4%BE%E0%A4%82%E0%A4%A1%E0%A5%8D%E0%A4%AF%E0%A4%BE+%E0%A4%A4%E0%A4%82%E0%A4%A6%E0%A5%81%E0%A4%B0%E0%A5%81%E0%A4%B8%E0%A5%8D%E0%A4%A4&url=https%3A%2F%2Fwww.deshdoot.com%2F%25e0%25a4%2586%25e0%25a4%25af%25e0%25a4%25aa%25e0%25a5%2580%25e0%25a4%258f%25e0%25a4%25b2%25e0%25a4%25b8%25e0%25a4%25be%25e0%25a4%25a0%25e0%25a5%2580-%25e0%25a4%25b9%25e0%25a4%25be%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%25a6%25e0%25a5%2580%25e0%25a4%2595-%25e0%25a4%25aa%25e0%25a4%25be%25e0%25a4%2582%25e0%25a4%25a1%25e0%25a5%258d%2F&via=%40deshdoot"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.deshdoot.com/%e0%a4%86%e0%a4%af%e0%a4%aa%e0%a5%80%e0%a4%8f%e0%a4%b2%e0%a4%b8%e0%a4%be%e0%a4%a0%e0%a5%80-%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a6%e0%a5%80%e0%a4%95-%e0%a4%aa%e0%a4%be%e0%a4%82%e0%a4%a1%e0%a5%8d/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.deshdoot.com/%e0%a4%86%e0%a4%af%e0%a4%aa%e0%a5%80%e0%a4%8f%e0%a4%b2%e0%a4%b8%e0%a4%be%e0%a4%a0%e0%a5%80-%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a6%e0%a5%80%e0%a4%95-%e0%a4%aa%e0%a4%be%e0%a4%82%e0%a4%a1%e0%a5%8d/&amp;media=https://www.deshdoot.com/wp-content/uploads/2019/01/Hardik-Pandya.jpg&description=%E0%A4%86%E0%A4%AF%E0%A4%AA%E0%A5%80%E0%A4%8F%E0%A4%B2%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80+%E0%A4%B9%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A6%E0%A5%80%E0%A4%95+%E0%A4%AA%E0%A4%BE%E0%A4%82%E0%A4%A1%E0%A5%8D%E0%A4%AF%E0%A4%BE+%E0%A4%A4%E0%A4%82%E0%A4%A6%E0%A5%81%E0%A4%B0%E0%A5%81%E0%A4%B8%E0%A5%8D%E0%A4%A4" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%86%E0%A4%AF%E0%A4%AA%E0%A5%80%E0%A4%8F%E0%A4%B2%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80+%E0%A4%B9%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A6%E0%A5%80%E0%A4%95+%E0%A4%AA%E0%A4%BE%E0%A4%82%E0%A4%A1%E0%A5%8D%E0%A4%AF%E0%A4%BE+%E0%A4%A4%E0%A4%82%E0%A4%A6%E0%A5%81%E0%A4%B0%E0%A5%81%E0%A4%B8%E0%A5%8D%E0%A4%A4%20-%20https%3A%2F%2Fwww.deshdoot.com%2F%25e0%25a4%2586%25e0%25a4%25af%25e0%25a4%25aa%25e0%25a5%2580%25e0%25a4%258f%25e0%25a4%25b2%25e0%25a4%25b8%25e0%25a4%25be%25e0%25a4%25a0%25e0%25a5%2580-%25e0%25a4%25b9%25e0%25a4%25be%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%25a6%25e0%25a5%2580%25e0%25a4%2595-%25e0%25a4%25aa%25e0%25a4%25be%25e0%25a4%2582%25e0%25a4%25a1%25e0%25a5%258d%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.deshdoot.com/%e0%a4%86%e0%a4%af%e0%a4%aa%e0%a5%80%e0%a4%8f%e0%a4%b2%e0%a4%b8%e0%a4%be%e0%a4%a0%e0%a5%80-%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a6%e0%a5%80%e0%a4%95-%e0%a4%aa%e0%a4%be%e0%a4%82%e0%a4%a1%e0%a5%8d/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.deshdoot.com/%e0%a4%86%e0%a4%af%e0%a4%aa%e0%a5%80%e0%a4%8f%e0%a4%b2%e0%a4%b8%e0%a4%be%e0%a4%a0%e0%a5%80-%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a6%e0%a5%80%e0%a4%95-%e0%a4%aa%e0%a4%be%e0%a4%82%e0%a4%a1%e0%a5%8d/" data-text="आयपीएलसाठी हार्दीक पांड्या तंदुरुस्त" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="526" height="400" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/Hardik-Pandya.jpg" alt="" title="Hardik-Pandya"/></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

<h6 style="text-align: justify;">मुंबई । भारतीय संघाला ट्वेंटी-20 आणि वन डे मालिकेत ऑस्ट्रेलिया संघाकडून हार पत्करावी लागली. या दोन्ही मालिकेत परफेक्ट अष्टपैलू खेळाडूची उणीव प्रकर्षाने जाणवली. हार्दिक पांड्याने दुखापतीमुळे ट्वेंटी-20 व वन डे मालिकेतून माघार घेतली होती. पण इंडियन प्रीमिअर लीगपूर्वी ( आयपीएल) पांड्या तंदुरुस्त झाला असून मुंबई इंडियन्सचे चाहते खूश झाले आहेत. बुधवारी पांड्यानं मुंबई इंडियन्सच्या सराव शिबिरात सहभाग घेतला आणि कसून सरावही केला.</h6>
<p style="text-align: justify;">ऑस्ट्रेलियाविरुच्या दोन ट्वेंटी-20 आणि पाच वन डे सामन्यांच्या मालिकेसाठी निवडलेल्या संघात हार्दिक पांड्याला स्थान देण्यात आले होते. मात्र, पाठीच्या दुखण्यानं डोकं वर काढल्यानं त्याला या मालिकेतूनच माघार घ्यावी लागली. बीसीसीआयनं सुरुवातीला जाहीर केलेल्या संघात अष्टपैलू रवींद्र जडेजाला संधी देण्यात आली नव्हती. त्यामुळे चाहत्यांनी नाराजी प्रकट केली होती, परंतु पांड्याच्या माघारीमुळे जडेजाला संधी मिळाली आहे. पण, जडेजाचा केवळ वन डे मालिकेसाठी संघात समावेश करण्यात आला होता. पण त्याला एकाच सामन्यात खेळवण्यात आले.</p>
<p style="text-align: justify;">हार्दिक पंड्या आणि लोकेश राहुल यांना मकॉफी विथ करण- 6फ या कार्यक्रमात केलेलं विधान चांगलेच भोवले होते. बीसीसीआयने त्यांच्यावर निलंबनाची कारवाई केली आहे. ऑस्ट्रेलियाच्या दौर्‍यातून त्यांना माघारी बोलावले आहे. पण त्यांच्यावरील बंदी हटवण्यात आली आणि पांड्यानं न्यूझीलंडदौर्‍यातून संघात कमबॅक केले. पण मायदेशात झालेल्या ऑस्ट्रेलिया दौर्‍यात त्याने दुखापतीमुळे खेळणे टाळले.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-visible-desktop">
    <a href="https://www.rambandhu.com/?utm_source=DeshdootBanner&utm_medium=RBuy&utm_campaign=DeshdootPapadPickleMar19&utm_content=PpdPicklBannerDeshdoot"><img src="https://www.deshdoot.com/wp-content/uploads/2019/03/Papad-970-x-100-px.png" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="https://www.rambandhu.com/?utm_source=DeshdootBanner&utm_medium=RBuy&utm_campaign=DeshdootPapadPickleMar19&utm_content=PpdPicklBannerDeshdoot"><img src="https://www.deshdoot.com/wp-content/uploads/2019/03/Papad-970-x-100-px.png" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="https://www.rambandhu.com/?utm_source=DeshdootBanner&utm_medium=RBuy&utm_campaign=DeshdootPapadPickleMar19&utm_content=PpdPicklBannerDeshdoot"><img src="https://www.deshdoot.com/wp-content/uploads/2019/03/Papad-970-x-100-px.png"" /></a>
</div>
<div class="td-visible-phone">
    <a href="https://www.rambandhu.com/?utm_source=DeshdootBanner&utm_medium=RBuy&utm_campaign=DeshdootPapadPickleMar19&utm_content=PpdPicklBannerDeshdoot"><img src="https://www.deshdoot.com/wp-content/uploads/2019/03/Papad-970-x-100-px.png" alt="" /></a>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.deshdoot.com/Nashik,Ahemadnagar,Latest%20Marathi%20news,%20news,%20Jalgaon,%20Dhule,%20Nandurabar,%20Deshdoot,%20Sarvamat,%20Nagartimes,%20Ahemadnagar,%20Nagar/sport-page/">Sport Page</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deshdoot.com%2F%25e0%25a4%2586%25e0%25a4%25af%25e0%25a4%25aa%25e0%25a5%2580%25e0%25a4%258f%25e0%25a4%25b2%25e0%25a4%25b8%25e0%25a4%25be%25e0%25a4%25a0%25e0%25a5%2580-%25e0%25a4%25b9%25e0%25a4%25be%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%25a6%25e0%25a5%2580%25e0%25a4%2595-%25e0%25a4%25aa%25e0%25a4%25be%25e0%25a4%2582%25e0%25a4%25a1%25e0%25a5%258d%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%86%E0%A4%AF%E0%A4%AA%E0%A5%80%E0%A4%8F%E0%A4%B2%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80+%E0%A4%B9%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A6%E0%A5%80%E0%A4%95+%E0%A4%AA%E0%A4%BE%E0%A4%82%E0%A4%A1%E0%A5%8D%E0%A4%AF%E0%A4%BE+%E0%A4%A4%E0%A4%82%E0%A4%A6%E0%A5%81%E0%A4%B0%E0%A5%81%E0%A4%B8%E0%A5%8D%E0%A4%A4&url=https%3A%2F%2Fwww.deshdoot.com%2F%25e0%25a4%2586%25e0%25a4%25af%25e0%25a4%25aa%25e0%25a5%2580%25e0%25a4%258f%25e0%25a4%25b2%25e0%25a4%25b8%25e0%25a4%25be%25e0%25a4%25a0%25e0%25a5%2580-%25e0%25a4%25b9%25e0%25a4%25be%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%25a6%25e0%25a5%2580%25e0%25a4%2595-%25e0%25a4%25aa%25e0%25a4%25be%25e0%25a4%2582%25e0%25a4%25a1%25e0%25a5%258d%2F&via=%40deshdoot"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.deshdoot.com/%e0%a4%86%e0%a4%af%e0%a4%aa%e0%a5%80%e0%a4%8f%e0%a4%b2%e0%a4%b8%e0%a4%be%e0%a4%a0%e0%a5%80-%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a6%e0%a5%80%e0%a4%95-%e0%a4%aa%e0%a4%be%e0%a4%82%e0%a4%a1%e0%a5%8d/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.deshdoot.com/%e0%a4%86%e0%a4%af%e0%a4%aa%e0%a5%80%e0%a4%8f%e0%a4%b2%e0%a4%b8%e0%a4%be%e0%a4%a0%e0%a5%80-%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a6%e0%a5%80%e0%a4%95-%e0%a4%aa%e0%a4%be%e0%a4%82%e0%a4%a1%e0%a5%8d/&amp;media=https://www.deshdoot.com/wp-content/uploads/2019/01/Hardik-Pandya.jpg&description=%E0%A4%86%E0%A4%AF%E0%A4%AA%E0%A5%80%E0%A4%8F%E0%A4%B2%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80+%E0%A4%B9%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A6%E0%A5%80%E0%A4%95+%E0%A4%AA%E0%A4%BE%E0%A4%82%E0%A4%A1%E0%A5%8D%E0%A4%AF%E0%A4%BE+%E0%A4%A4%E0%A4%82%E0%A4%A6%E0%A5%81%E0%A4%B0%E0%A5%81%E0%A4%B8%E0%A5%8D%E0%A4%A4" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%86%E0%A4%AF%E0%A4%AA%E0%A5%80%E0%A4%8F%E0%A4%B2%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80+%E0%A4%B9%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A6%E0%A5%80%E0%A4%95+%E0%A4%AA%E0%A4%BE%E0%A4%82%E0%A4%A1%E0%A5%8D%E0%A4%AF%E0%A4%BE+%E0%A4%A4%E0%A4%82%E0%A4%A6%E0%A5%81%E0%A4%B0%E0%A5%81%E0%A4%B8%E0%A5%8D%E0%A4%A4%20-%20https%3A%2F%2Fwww.deshdoot.com%2F%25e0%25a4%2586%25e0%25a4%25af%25e0%25a4%25aa%25e0%25a5%2580%25e0%25a4%258f%25e0%25a4%25b2%25e0%25a4%25b8%25e0%25a4%25be%25e0%25a4%25a0%25e0%25a5%2580-%25e0%25a4%25b9%25e0%25a4%25be%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%25a6%25e0%25a5%2580%25e0%25a4%2595-%25e0%25a4%25aa%25e0%25a4%25be%25e0%25a4%2582%25e0%25a4%25a1%25e0%25a5%258d%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.deshdoot.com/%e0%a4%86%e0%a4%af%e0%a4%aa%e0%a5%80%e0%a4%8f%e0%a4%b2%e0%a4%b8%e0%a4%be%e0%a4%a0%e0%a5%80-%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a6%e0%a5%80%e0%a4%95-%e0%a4%aa%e0%a4%be%e0%a4%82%e0%a4%a1%e0%a5%8d/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.deshdoot.com/%e0%a4%86%e0%a4%af%e0%a4%aa%e0%a5%80%e0%a4%8f%e0%a4%b2%e0%a4%b8%e0%a4%be%e0%a4%a0%e0%a5%80-%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a6%e0%a5%80%e0%a4%95-%e0%a4%aa%e0%a4%be%e0%a4%82%e0%a4%a1%e0%a5%8d/" data-text="आयपीएलसाठी हार्दीक पांड्या तंदुरुस्त" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.deshdoot.com/%e0%a4%ae%e0%a5%87%e0%a4%b8%e0%a5%80%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%a6%e0%a5%8b%e0%a4%a8-%e0%a4%97%e0%a5%8b%e0%a4%b2%e0%a4%a8%e0%a5%87-%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b8/">मेसीच्या दोन गोलने बार्सिलोना विजयी</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.deshdoot.com/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%b8%e0%a4%82%e0%a4%98%e0%a4%be%e0%a4%b2%e0%a4%be/">महाराष्ट्राच्या संघाला ‘संविधान कप’</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.deshdoot.com/author/nikhil-wani/">Nikhil Wani</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nikhil Wani"></span><meta itemprop="datePublished" content="2019-03-14T23:37:16+00:00"><meta itemprop="dateModified" content="2019-03-14T23:37:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.deshdoot.com/%e0%a4%86%e0%a4%af%e0%a4%aa%e0%a5%80%e0%a4%8f%e0%a4%b2%e0%a4%b8%e0%a4%be%e0%a4%a0%e0%a5%80-%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a6%e0%a5%80%e0%a4%95-%e0%a4%aa%e0%a4%be%e0%a4%82%e0%a4%a1%e0%a5%8d/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-digital-logo.png"></span><meta itemprop="name" content="Deshdoot"></span><meta itemprop="headline " content="आयपीएलसाठी हार्दीक पांड्या तंदुरुस्त"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.deshdoot.com/wp-content/uploads/2019/01/Hardik-Pandya.jpg"><meta itemprop="width" content="526"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_5c8aab27c9bf6 = new tdBlock();
block_td_uid_21_5c8aab27c9bf6.id = "td_uid_21_5c8aab27c9bf6";
block_td_uid_21_5c8aab27c9bf6.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_21_5c8aab27c9bf6_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":4883703,"live_filter_cur_post_author":"25"}';
block_td_uid_21_5c8aab27c9bf6.td_column_number = "3";
block_td_uid_21_5c8aab27c9bf6.block_type = "td_block_related_posts";
block_td_uid_21_5c8aab27c9bf6.post_count = "6";
block_td_uid_21_5c8aab27c9bf6.found_posts = "379";
block_td_uid_21_5c8aab27c9bf6.header_color = "";
block_td_uid_21_5c8aab27c9bf6.ajax_pagination_infinite_stop = "";
block_td_uid_21_5c8aab27c9bf6.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_21_5c8aab27c9bf6);
</script><div class="td_block_wrap td_block_related_posts td_uid_21_5c8aab27c9bf6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5c8aab27c9bf6" ><h4 class="td-related-title"><a id="td_uid_22_5c8aab27cc3d6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5c8aab27c9bf6" href="#">संबंधित मजकूर</a><a id="td_uid_23_5c8aab27cc417" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5c8aab27c9bf6" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_21_5c8aab27c9bf6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-sport/" rel="bookmark" title="कोझी कॉटेज स्ट्रायकर्स व खान्देश ब्लास्टर्स विजयी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/jalgan-218x150.jpg" alt="" title="कोझी कॉटेज स्ट्रायकर्स व खान्देश ब्लास्टर्स विजयी"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-sport/" rel="bookmark" title="कोझी कॉटेज स्ट्रायकर्स व खान्देश ब्लास्टर्स विजयी">कोझी कॉटेज स्ट्रायकर्स व खान्देश ब्लास्टर्स विजयी</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%ae%e0%a5%8b%e0%a4%b9%e0%a4%ae%e0%a5%8d%e0%a4%ae%e0%a4%a6-%e0%a4%b6%e0%a4%ae%e0%a5%80%e0%a4%b5%e0%a4%bf%e0%a4%b0%e0%a5%8b%e0%a4%a7%e0%a4%be%e0%a4%a4-%e0%a4%86%e0%a4%b0%e0%a5%8b%e0%a4%aa%e0%a4%aa/" rel="bookmark" title="मोहम्मद शमीविरोधात आरोपपत्र दाखल"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/Mohammed-Shami-218x150.jpg" alt="" title="मोहम्मद शमीविरोधात आरोपपत्र दाखल"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%ae%e0%a5%8b%e0%a4%b9%e0%a4%ae%e0%a5%8d%e0%a4%ae%e0%a4%a6-%e0%a4%b6%e0%a4%ae%e0%a5%80%e0%a4%b5%e0%a4%bf%e0%a4%b0%e0%a5%8b%e0%a4%a7%e0%a4%be%e0%a4%a4-%e0%a4%86%e0%a4%b0%e0%a5%8b%e0%a4%aa%e0%a4%aa/" rel="bookmark" title="मोहम्मद शमीविरोधात आरोपपत्र दाखल">मोहम्मद शमीविरोधात आरोपपत्र दाखल</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%b8%e0%a4%82%e0%a4%98%e0%a4%be%e0%a4%b2%e0%a4%be/" rel="bookmark" title="महाराष्ट्राच्या संघाला ‘संविधान कप’"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/Maharashtra-Wheelchair-Cricket-Team-218x150.jpg" alt="" title="महाराष्ट्राच्या संघाला ‘संविधान कप’"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%b8%e0%a4%82%e0%a4%98%e0%a4%be%e0%a4%b2%e0%a4%be/" rel="bookmark" title="महाराष्ट्राच्या संघाला ‘संविधान कप’">महाराष्ट्राच्या संघाला ‘संविधान कप’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%ae%e0%a5%87%e0%a4%b8%e0%a5%80%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%a6%e0%a5%8b%e0%a4%a8-%e0%a4%97%e0%a5%8b%e0%a4%b2%e0%a4%a8%e0%a5%87-%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b8/" rel="bookmark" title="मेसीच्या दोन गोलने बार्सिलोना विजयी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/la-liga-218x150.jpg" alt="" title="मेसीच्या दोन गोलने बार्सिलोना विजयी"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%ae%e0%a5%87%e0%a4%b8%e0%a5%80%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%a6%e0%a5%8b%e0%a4%a8-%e0%a4%97%e0%a5%8b%e0%a4%b2%e0%a4%a8%e0%a5%87-%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b8/" rel="bookmark" title="मेसीच्या दोन गोलने बार्सिलोना विजयी">मेसीच्या दोन गोलने बार्सिलोना विजयी</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%8d%e0%a4%b5%e0%a4%9a%e0%a4%b7%e0%a4%95%e0%a4%be%e0%a4%b8%e0%a4%be%e0%a4%a0%e0%a5%80-%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%ac%e0%a4%b3/" rel="bookmark" title="विश्वचषकासाठी भारत प्रबळ दावेदार नाही &#8211; कोहली"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/Virat-Kohali-1-218x150.jpg" alt="" title="विश्वचषकासाठी भारत प्रबळ दावेदार नाही &#8211; कोहली"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%8d%e0%a4%b5%e0%a4%9a%e0%a4%b7%e0%a4%95%e0%a4%be%e0%a4%b8%e0%a4%be%e0%a4%a0%e0%a5%80-%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%ac%e0%a4%b3/" rel="bookmark" title="विश्वचषकासाठी भारत प्रबळ दावेदार नाही &#8211; कोहली">विश्वचषकासाठी भारत प्रबळ दावेदार नाही &#8211; कोहली</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/%e0%a4%96%e0%a4%be%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a5%87%e0%a4%b6-%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a4%b0%e0%a5%8d%e0%a4%b8-%e0%a4%b5-%e0%a4%95%e0%a5%8b%e0%a4%9d/" rel="bookmark" title="खान्देश ब्लास्टर्स व कोझी कॉटेज स्ट्रायकर्स विजयी"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/4-58-218x150.jpg" alt="" title="खान्देश ब्लास्टर्स व कोझी कॉटेज स्ट्रायकर्स विजयी"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/%e0%a4%96%e0%a4%be%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a5%87%e0%a4%b6-%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a4%b0%e0%a5%8d%e0%a4%b8-%e0%a4%b5-%e0%a4%95%e0%a5%8b%e0%a4%9d/" rel="bookmark" title="खान्देश ब्लास्टर्स व कोझी कॉटेज स्ट्रायकर्स विजयी">खान्देश ब्लास्टर्स व कोझी कॉटेज स्ट्रायकर्स विजयी</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5c8aab27c9bf6" data-td_block_id="td_uid_21_5c8aab27c9bf6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5c8aab27c9bf6" data-td_block_id="td_uid_21_5c8aab27c9bf6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A4%86%E0%A4%AF%E0%A4%AA%E0%A5%80%E0%A4%8F%E0%A4%B2%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80-%E0%A4%B9%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A6%E0%A5%80%E0%A4%95-%E0%A4%AA%E0%A4%BE%E0%A4%82%E0%A4%A1%E0%A5%8D/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.deshdoot.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=wfspukR8LslKNgiO" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="wfspukR8LslKNgiO" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="प्रतिक्रिया नोंदवा" /> <input type='hidden' name='comment_post_ID' value='4883703' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_twitter-timeline-profile"><div class="block-title"><span>Live Tweets</span></div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-width="320" data-height="250" data-chrome="noheader nofooter" href="https://twitter.com/deshdoot">Tweets by deshdoot</a></div></aside><aside class="widget widget_text"><div class="block-title"><span>व्हॉट्सअँपवर बातम्या मिळवण्यासाठी क्लिक करा</span></div>			<div class="textwidget"><div style="width: 100%; height: 345px;"><iframe style="border: none; height: 100%; width: 100%;" src="https://wb.messengerpeople.com/?widget_hash=150eb6282fa488b83dea66001e0696e7&amp;lang=en&amp;wn=0"></iframe><a style="margin-top: -10px; padding-top: 6px; text-decoration: none; text-align: right; display: block; font-size: 11px; padding-right: 8px; color: rgba(8, 0, 0, 0.54); font-family: 'Roboto',sans-serif;" href="https://www.messengerpeople.com/" target="_blank" rel="noopener">© MessengerPeople</a></div>
</div>
		</aside>
<style scoped>
.td_uid_24_5c8aab27d3f07_rand .td_module_wrap:hover .entry-title a,
            .td_uid_24_5c8aab27d3f07_rand a.td-pulldown-filter-link:hover,
            .td_uid_24_5c8aab27d3f07_rand .td-subcat-item a:hover,
            .td_uid_24_5c8aab27d3f07_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_24_5c8aab27d3f07_rand .td_quote_on_blocks,
            .td_uid_24_5c8aab27d3f07_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_24_5c8aab27d3f07_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_24_5c8aab27d3f07_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_24_5c8aab27d3f07_rand .td-instagram-user a {
                color: #f02b1e;
            }

            .td_uid_24_5c8aab27d3f07_rand .td-next-prev-wrap a:hover,
            .td_uid_24_5c8aab27d3f07_rand .td-load-more-wrap a:hover {
                background-color: #f02b1e;
                border-color: #f02b1e;
            }

            .td_uid_24_5c8aab27d3f07_rand .block-title span,
            .td_uid_24_5c8aab27d3f07_rand .td-trending-now-title,
            .td_uid_24_5c8aab27d3f07_rand .block-title a,
            .td_uid_24_5c8aab27d3f07_rand .td-read-more a,
            .td_uid_24_5c8aab27d3f07_rand .td-weather-information:before,
            .td_uid_24_5c8aab27d3f07_rand .td-weather-week:before,
            .td_uid_24_5c8aab27d3f07_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_24_5c8aab27d3f07_rand .td-exchange-header:before,
            .td_uid_24_5c8aab27d3f07_rand .td-post-category:hover {
                background-color: #f02b1e;
            }

            .td_uid_24_5c8aab27d3f07_rand .block-title {
                border-color: #f02b1e;
            }

            
            .td_uid_24_5c8aab27d3f07_rand .block-title span,
            .td_uid_24_5c8aab27d3f07_rand .td-trending-now-title,
            .td_uid_24_5c8aab27d3f07_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_24_5c8aab27d3f07 = new tdBlock();
block_td_uid_24_5c8aab27d3f07.id = "td_uid_24_5c8aab27d3f07";
block_td_uid_24_5c8aab27d3f07.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"107","category_ids":"","custom_title":"Reader\u0027s Choice","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#f02b1e","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5c8aab27d3f07_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_5c8aab27d3f07.td_column_number = "1";
block_td_uid_24_5c8aab27d3f07.block_type = "td_block_15";
block_td_uid_24_5c8aab27d3f07.post_count = "2";
block_td_uid_24_5c8aab27d3f07.found_posts = "613";
block_td_uid_24_5c8aab27d3f07.header_color = "#f02b1e";
block_td_uid_24_5c8aab27d3f07.ajax_pagination_infinite_stop = "";
block_td_uid_24_5c8aab27d3f07.max_num_pages = "307";
tdBlocksArray.push(block_td_uid_24_5c8aab27d3f07);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_24_5c8aab27d3f07_rand td-pb-border-top"  data-td-block-uid="td_uid_24_5c8aab27d3f07" ><h4 class="block-title"><span>Reader&#039;s Choice</span></h4><div id=td_uid_24_5c8aab27d3f07 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/richa-in-real-became-pari-in-rill/" rel="bookmark" title="&#8216;रिअल&#8217; मधील &#8216;ऋचा&#8217; झाली &#8216;रिल&#8217; मध्ये &#8216;परी&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/6d0e6f9b-be50-477a-a566-b8aa5ea5398a-e1552564920502-218x150.jpg" alt="" title="&#8216;रिअल&#8217; मधील &#8216;ऋचा&#8217; झाली &#8216;रिल&#8217; मध्ये &#8216;परी&#8217;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/richa-in-real-became-pari-in-rill/" rel="bookmark" title="&#8216;रिअल&#8217; मधील &#8216;ऋचा&#8217; झाली &#8216;रिल&#8217; मध्ये &#8216;परी&#8217;">&#8216;रिअल&#8217; मधील &#8216;ऋचा&#8217; झाली &#8216;रिल&#8217; मध्ये &#8216;परी&#8217;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/shanaya-saved-cat-life-breaking-news-latest-news/" rel="bookmark" title="शनायाने वाचवले मांजरीचे प्राण"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/Isha-Keskar-218x150.jpeg" alt="" title="शनायाने वाचवले मांजरीचे प्राण"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/shanaya-saved-cat-life-breaking-news-latest-news/" rel="bookmark" title="शनायाने वाचवले मांजरीचे प्राण">शनायाने वाचवले मांजरीचे प्राण</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><script>var block_td_uid_25_5c8aab27d58bb = new tdBlock();
block_td_uid_25_5c8aab27d58bb.id = "td_uid_25_5c8aab27d58bb";
block_td_uid_25_5c8aab27d58bb.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"134","category_ids":"","custom_title":"Selfie","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_25_5c8aab27d58bb_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_5c8aab27d58bb.td_column_number = "1";
block_td_uid_25_5c8aab27d58bb.block_type = "td_block_15";
block_td_uid_25_5c8aab27d58bb.post_count = "2";
block_td_uid_25_5c8aab27d58bb.found_posts = "44";
block_td_uid_25_5c8aab27d58bb.header_color = "#";
block_td_uid_25_5c8aab27d58bb.ajax_pagination_infinite_stop = "";
block_td_uid_25_5c8aab27d58bb.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_25_5c8aab27d58bb);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_25_5c8aab27d58bb_rand td-pb-border-top"  data-td-block-uid="td_uid_25_5c8aab27d58bb" ><h4 class="block-title"><span>Selfie</span></h4><div id=td_uid_25_5c8aab27d58bb class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-666/" rel="bookmark" title="महिलांसाठी सुरक्षित वातावरण निमिर्तीची गरज"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/6cyX5Bqcn-218x150.jpg" alt="" title="महिलांसाठी सुरक्षित वातावरण निमिर्तीची गरज"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-666/" rel="bookmark" title="महिलांसाठी सुरक्षित वातावरण निमिर्तीची गरज">महिलांसाठी सुरक्षित वातावरण निमिर्तीची गरज</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-662/" rel="bookmark" title="#Video #स्वत:च्या क्षमतांवर ‘विश्वास‘ ठेवा, मेहनत घ्या ‘यश’ तुमचेच&#8230;."><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/maxresdefault-6-218x150.jpg" alt="" title="#Video #स्वत:च्या क्षमतांवर ‘विश्वास‘ ठेवा, मेहनत घ्या ‘यश’ तुमचेच&#8230;."/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-662/" rel="bookmark" title="#Video #स्वत:च्या क्षमतांवर ‘विश्वास‘ ठेवा, मेहनत घ्या ‘यश’ तुमचेच&#8230;.">#Video #स्वत:च्या क्षमतांवर ‘विश्वास‘ ठेवा, मेहनत घ्या ‘यश’ तुमचेच&#8230;.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_26_5c8aab27d7213_rand td-social-style5 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>Social Media</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">28,293</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com//deshdoot" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,154</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@deshdoot" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,584</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_recent_comments"><div class="block-title"><span>वाचकांच्या प्रतिक्रिया</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://Mahabms' rel='external nofollow' class='url'>Ashok Jagtap</a></span> on <a href="https://www.deshdoot.com/nashik-zp-grant-for-the-development-of-goat-groups-poultry-for-farmers/#comment-10191">शेतकऱ्यांना शेळी गट, पोल्ट्री बांधकामासाठी अनुदान; ऑनलाईन अर्ज करण्यासाठी आवाहन</a></li><li class="recentcomments"><span class="comment-author-link">Ganesh More</span> on <a href="https://www.deshdoot.com/nashik-world-printing-day-printing-art-yesterday-today-and-tomorrow-media/#comment-10179">जागतिक मुद्रण दिन : मुद्रण कला &#8211; काल, आज आणि उद्या</a></li></ul></aside><aside class="widget widget_archive"><div class="block-title"><span>Archives</span></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://www.deshdoot.com/2019/03/'> March 2019 </option>
	<option value='https://www.deshdoot.com/2019/02/'> February 2019 </option>
	<option value='https://www.deshdoot.com/2019/01/'> January 2019 </option>
	<option value='https://www.deshdoot.com/2018/12/'> December 2018 </option>
	<option value='https://www.deshdoot.com/2018/11/'> November 2018 </option>
	<option value='https://www.deshdoot.com/2018/10/'> October 2018 </option>
	<option value='https://www.deshdoot.com/2018/09/'> September 2018 </option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top "><div class="td-visible-desktop">
    <a href="https://www.rambandhu.com/?utm_source=DeshdootBanner&utm_medium=RBuy&utm_campaign=DeshdootPapadPickleMar19&utm_content=PpdPicklBannerDeshdoot"><img src="https://www.deshdoot.com/wp-content/uploads/2019/03/Papad-970-x-100-px.png" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="https://www.rambandhu.com/?utm_source=DeshdootBanner&utm_medium=RBuy&utm_campaign=DeshdootPapadPickleMar19&utm_content=PpdPicklBannerDeshdoot"><img src="https://www.deshdoot.com/wp-content/uploads/2019/03/Papad-970-x-100-px.png" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="https://www.rambandhu.com/?utm_source=DeshdootBanner&utm_medium=RBuy&utm_campaign=DeshdootPapadPickleMar19&utm_content=PpdPicklBannerDeshdoot"><img src="https://www.deshdoot.com/wp-content/uploads/2019/03/Papad-970-x-100-px.png"" /></a>
</div>
<div class="td-visible-phone">
    <a href="https://www.rambandhu.com/?utm_source=DeshdootBanner&utm_medium=RBuy&utm_campaign=DeshdootPapadPickleMar19&utm_content=PpdPicklBannerDeshdoot"><img src="https://www.deshdoot.com/wp-content/uploads/2019/03/Papad-970-x-100-px.png" alt="" /></a>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.deshdoot.com/"><img class="td-retina-data" src="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-digital-logo.png" data-retina="https://www.deshdoot.com/wp-content/uploads/2018/09/Deshdoot-Digital-Logo-Retin.png" alt="" title=""/></a></div><div class="footer-text-wrap">Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970<div class="footer-email-wrap">Contact us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><script>var block_td_uid_27_5c8aab27d8ef6 = new tdBlock();
block_td_uid_27_5c8aab27d8ef6.id = "td_uid_27_5c8aab27d8ef6";
block_td_uid_27_5c8aab27d8ef6.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0924\u093e\u091c\u094d\u092f\u093e \u092c\u093e\u0924\u092e\u094d\u092f\u093e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_5c8aab27d8ef6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_5c8aab27d8ef6.td_column_number = "3";
block_td_uid_27_5c8aab27d8ef6.block_type = "td_block_15";
block_td_uid_27_5c8aab27d8ef6.post_count = "4";
block_td_uid_27_5c8aab27d8ef6.found_posts = "15654";
block_td_uid_27_5c8aab27d8ef6.header_color = "#";
block_td_uid_27_5c8aab27d8ef6.ajax_pagination_infinite_stop = "";
block_td_uid_27_5c8aab27d8ef6.max_num_pages = "3914";
tdBlocksArray.push(block_td_uid_27_5c8aab27d8ef6);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_27_5c8aab27d8ef6_rand td-pb-border-top"  data-td-block-uid="td_uid_27_5c8aab27d8ef6" ><h4 class="block-title"><span>ताज्या बातम्या</span></h4><div id=td_uid_27_5c8aab27d8ef6 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-news-46/" rel="bookmark" title="कुठे नेऊन ठेवले बीएसएनएल आमचे?"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/BSNL-218x150.png" alt="" title="कुठे नेऊन ठेवले बीएसएनएल आमचे?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-news-46/" rel="bookmark" title="कुठे नेऊन ठेवले बीएसएनएल आमचे?">कुठे नेऊन ठेवले बीएसएनएल आमचे?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-news-45/" rel="bookmark" title="पुढार्‍यांनो, पोस्टरवर तुमचा फोटो नाही ना? असल्यास ठरेल गुन्हा!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/01/breaking-news-218x150.jpg" alt="" title="पुढार्‍यांनो, पोस्टरवर तुमचा फोटो नाही ना? असल्यास ठरेल गुन्हा!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-news-45/" rel="bookmark" title="पुढार्‍यांनो, पोस्टरवर तुमचा फोटो नाही ना? असल्यास ठरेल गुन्हा!">पुढार्‍यांनो, पोस्टरवर तुमचा फोटो नाही ना? असल्यास ठरेल गुन्हा!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/vikhe-statement-ahmednagar/" rel="bookmark" title="पवार, थोरातांवर विखेंचा हल्लाबोल!"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/4Radhakrishna_Vikhe_Patil_41-e1552590927123-218x150.jpg" alt="" title="पवार, थोरातांवर विखेंचा हल्लाबोल!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/vikhe-statement-ahmednagar/" rel="bookmark" title="पवार, थोरातांवर विखेंचा हल्लाबोल!">पवार, थोरातांवर विखेंचा हल्लाबोल!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jagtap-second-list-ahmednagar/" rel="bookmark" title="जगतापांचे नाव दुसर्‍या यादीत"><img width="218" height="150" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2019/03/05-2-218x150.jpg" alt="" title="जगतापांचे नाव दुसर्‍या यादीत"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jagtap-second-list-ahmednagar/" rel="bookmark" title="जगतापांचे नाव दुसर्‍या यादीत">जगतापांचे नाव दुसर्‍या यादीत</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="clearfix"></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-bottom-about-us-menu-container"><ul id="menu-bottom-about-us-menu" class="td-subfooter-menu"><li id="menu-item-4589179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4589179"><a href="https://www.deshdoot.com/contact-us/">Contact Us</a></li>
<li id="menu-item-4589177" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4589177"><a href="https://www.deshdoot.com/about-us/">About us</a></li>
<li id="menu-item-4589180" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4589180"><a href="https://www.deshdoot.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-4752750" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4752750"><a href="https://www.deshdoot.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright © Deshdoot.com All rights Reserved                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    		<!--  -->
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image wdw1">
                <div class="td-module-thumb"><a href="https://www.deshdoot.com/jalgaon-news-46/" rel="bookmark" title="कुठे नेऊन ठेवले बीएसएनएल आमचे?"><img width="218" height="160" class="entry-thumb" src="https://www.deshdoot.com/wp-content/uploads/2018/12/BSNL-218x160.png" alt="" title="कुठे नेऊन ठेवले बीएसएनएल आमचे?"/></a></div>                			</div>
            <h3 class="entry-title td-module-title"><a href="https://www.deshdoot.com/jalgaon-news-46/" rel="bookmark" title="कुठे नेऊन ठेवले बीएसएनएल आमचे?">कुठे नेऊन ठेवले बीएसएनएल आमचे?</a></h3>			
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-15T00:56:01+00:00" >March 15, 2019 12:56 am</time></span>                <div class="td-module-comments"><a href="https://www.deshdoot.com/jalgaon-news-46/#respond">0</a></div>			</div>
			
            			
		</div>
		
                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5c8aab27ea508
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-default-sharing .td-social-pinterest,.td-default-sharing .td-social-google {
    display:none !important;
}
.td-social-pinterest,.td-social-google{
    display:none !important;
}
.category .entry-thumb {
    background: rgba(0, 0, 0, 0) url("https://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png") no-repeat scroll left top / 100% auto;
    display: inline-block;
    min-height: 150px;
    min-width: 218px;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.deshdoot.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.deshdoot.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.deshdoot.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>