<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/cache/minify/95b4c.css" media="all" />

    <title>पेट्रोल, डिझेलचे नवे दर आता रात्री 12 ऐवजी सकाळी 6 पासून लागू होणार</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.deshdoot.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.deshdoot.com/wp-content/uploads/2017/06/Untitled-2-4.jpg" /><meta name="author" content="Sarvmat Digital">
<link rel="icon" type="image/png" href="http://www.deshdoot.com/wp-content/uploads/2017/05/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nashik News | Latest Marathi news and trends from North Maharashtra, Ahemadnagar, Jalgaon, Dhule, Nandurbar, Khandesh, Maharashtra, India covers deshdoot,"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.deshdoot.com/petrol-and-disel-new-rates-news/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="पेट्रोल, डिझेलचे नवे दर आता रात्री 12 ऐवजी सकाळी 6 पासून लागू होणार" />
<meta property="og:description" content="Nashik News | Latest Marathi news and trends from North Maharashtra, Ahemadnagar, Jalgaon, Dhule, Nandurbar, Khandesh, Maharashtra, India covers deshdoot," />
<meta property="og:url" content="http://www.deshdoot.com/petrol-and-disel-new-rates-news/" />
<meta property="og:site_name" content="देशदूत | Deshdoot" />
<meta property="article:publisher" content="https://www.facebook.com/deshdoot/" />
<meta property="article:tag" content="new rates" />
<meta property="article:tag" content="petrol and disel" />
<meta property="article:section" content="देश विदेश" />
<meta property="article:published_time" content="2017-06-16T10:40:00+00:00" />
<meta property="article:modified_time" content="2017-06-16T10:41:25+00:00" />
<meta property="og:updated_time" content="2017-06-16T10:41:25+00:00" />
<meta property="og:image" content="http://www.deshdoot.com/wp-content/uploads/2017/06/Untitled-2-4.jpg" />
<meta property="og:image:width" content="529" />
<meta property="og:image:height" content="395" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nashik News | Latest Marathi news and trends from North Maharashtra, Ahemadnagar, Jalgaon, Dhule, Nandurbar, Khandesh, Maharashtra, India covers deshdoot," />
<meta name="twitter:title" content="पेट्रोल, डिझेलचे नवे दर आता रात्री 12 ऐवजी सकाळी 6 पासून लागू होणार" />
<meta name="twitter:site" content="@deshdoot" />
<meta name="twitter:image" content="http://www.deshdoot.com/wp-content/uploads/2017/06/Untitled-2-4.jpg" />
<meta name="twitter:creator" content="@deshdoot" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="देशदूत | Deshdoot &raquo; Feed" href="http://www.deshdoot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="देशदूत | Deshdoot &raquo; Comments Feed" href="http://www.deshdoot.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="देशदूत | Deshdoot &raquo; पेट्रोल, डिझेलचे नवे दर आता रात्री 12 ऐवजी सकाळी 6 पासून लागू होणार Comments Feed" href="http://www.deshdoot.com/petrol-and-disel-new-rates-news/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.deshdoot.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b6083d0f-f773-41de-bb70-3fef6bfec8b7';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "https://deshdoot.os.tc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.deshdoot.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=devanagari&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=devanagari&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Hind%3A400%2C700&#038;subset=devanagari&#038;ver=4.8' type='text/css' media='all' />



<script type="text/javascript" src="http://www.deshdoot.com/wp-content/cache/minify/2b929.js"></script>





<link rel='https://api.w.org/' href='http://www.deshdoot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.deshdoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.deshdoot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.deshdoot.com/?p=4609976' />
<link rel="alternate" type="application/json+oembed" href="http://www.deshdoot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deshdoot.com%2Fpetrol-and-disel-new-rates-news%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deshdoot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deshdoot.com%2Fpetrol-and-disel-new-rates-news%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.deshdoot.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-image: url('http://www.deshdoot.com/wp-content/uploads/2016/10/background-1338124_1280.jpg');
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: auto;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:14px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:16px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:17px;
	
    }
    
    .td-big-grid-meta .td-post-category,
    .td_module_wrap .td-post-category,
    .td-module-image .td-post-category {
        font-size:16px;
	
    }
    
	.wp-caption-text,
	.wp-caption-dd {
		font-family:Hind;
	font-size:16px;
	line-height:18px;
	font-style:normal;
	font-weight:bold;
	text-transform:none;
	
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99228689-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="पेट्रोल, डिझेलचे नवे दर आता रात्री 12 ऐवजी सकाळी 6 पासून लागू होणार"><meta name="twitter:description" content="देशभरात पेट्रोल आणि डिझेलचे दर आता दररोज बदलणार आहेत. पहिल्याच दिवशी  पेट्रोल 1.12 रुपयांनी, तर डिझेलच्या दरात 1.24 रुपयांची कपात झाली आहे. विशेष म्हणजे आता रात्री 12 ऐवजी 6 पासून नवे दर लागू होतील. विविध शहरातील हे दर उद्या सकाळी 6 वाजेपर्यंत कायम राहतील. त्यानंतर नव्या दरांनुसार पेट्रोल, डिझेलची विक्री केली जाईल. पेट्रोल पंप मालक&hellip;"><meta name="twitter:image" content="http://www.deshdoot.com/wp-content/uploads/2017/06/Untitled-2-4.jpg">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-4609976 single-format-standard petrol-and-disel-new-rates-news single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-4589167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4589167"><a href="http://www.deshdoot.com/">मुख्य पान</a></li>
<li id="menu-item-4601338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a href="http://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li>
<li id="menu-item-4589739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589739"><a href="http://www.deshdoot.com/category/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0-%e0%a4%86%e0%a4%aa%e0%a4%b2%e0%a4%be-maharashtra-news-latest-news-breaking-and-trending/">महाराष्ट्र</a></li>
<li id="menu-item-4592239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4592239"><a href="http://www.deshdoot.com/category/national-international-news/">देश विदेश<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-4589190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a href="http://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a></li>
</ul>
</li>
<li id="menu-item-4589163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589163"><a href="http://www.deshdoot.com/category/%e0%a4%b8%e0%a4%82%e0%a4%aa%e0%a4%be%e0%a4%a6%e0%a4%95%e0%a5%80%e0%a4%af/">संपादकीय<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-4589173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a href="http://www.deshdoot.com/category/%e0%a4%b8%e0%a4%82%e0%a4%aa%e0%a4%be%e0%a4%a6%e0%a4%95%e0%a5%80%e0%a4%af-editorial-nashik-jalgaon-dhule-nandurbar-ahamadnagar/">अग्रलेख</a></li>
	<li id="menu-item-4589174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589174"><a href="http://www.deshdoot.com/category/%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7-%e0%a4%b2%e0%a5%87%e0%a4%96/">विशेष लेख</a></li>
</ul>
</li>
<li id="menu-item-4589168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168"><a href="http://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-4589181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589181"><a href="http://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li>
	<li id="menu-item-4589182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a href="http://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li>
	<li id="menu-item-4589172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a href="http://www.deshdoot.com/category/hit-chat-bollywood-hollywood-news-updates-latest-updates-%e0%a4%b9%e0%a4%bf%e0%a4%9f-%e0%a4%9a%e0%a4%be%e0%a4%9f/">हिट-चाट</a></li>
	<li id="menu-item-4589164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a href="http://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li>
</ul>
</li>
<li id="menu-item-4589175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a href="http://www.deshdoot.com/category/selfie-news-features-from-lifestyle-health-sports-tech-and-science-world/">सेल्फी</a></li>
<li id="menu-item-4589189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189"><a href="http://www.deshdoot.com/category/nashik-jalgaon-dhule-nandurbar-e-paper-%e0%a4%88-%e0%a4%aa%e0%a5%87%e0%a4%aa%e0%a4%b0-nasiknews/">ई-पेपर<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-4589926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589926"><a href="http://www.deshdoot.com/category/sarwmat-news-shrirampur-newasa-shrigonda-sangamner-news-ahamadnagar-breaking-news/">E-﻿सार्वमत Sarvamat</a></li>
	<li id="menu-item-4589924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a href="http://www.deshdoot.com/category/nagar-times-ahamadnagar-shrirampur-evending-daily-latest-news-from-ahamadnagar-district/">E Nagar Times</a></li>
	<li id="menu-item-4589187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589187"><a href="http://www.deshdoot.com/category/nashik-latest-news-and-trends-from-nasik-north-maharashtra-ahemadnagar-jalgaon-india/">Nasik Epaper</a></li>
	<li id="menu-item-4589185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a href="http://www.deshdoot.com/category/jalgaon-deshdoot-news-latest-news-news-updates-from-jalgaon-north-maharashtra-e-paper/">E-Jalgaon</a></li>
	<li id="menu-item-4589184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a href="http://www.deshdoot.com/category/dhule-news-khandesh-news-shindkheda-north-maharashtra-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87/">E-Dhule</a></li>
	<li id="menu-item-4589186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a href="http://www.deshdoot.com/category/nadurbar-latest-marathi-breaking-news-updates-of-nadurbar-epaper-nandurbar-north-maharashtra/">E-Nandurbar</a></li>
	<li id="menu-item-4589925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a href="http://www.deshdoot.com/category/deshdoot-times-latest-english-news-updates-from-nashik-north-maharashtra/">E-Deshdoot Times</a></li>
</ul>
</li>
<li id="menu-item-4589169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a href="http://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a></li>
<li id="menu-item-4589162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589162"><a href="http://www.deshdoot.com/category/sports-nashik-jalgaon-dhule-nandurbar-maharashtra-national-international-%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%a1%e0%a4%be/">क्रीडा</a></li>
<li id="menu-item-4603133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4603133"><a href="http://www.deshdoot.com/category/nashik-news-special-news-special-event-ganeshotsav-navratr-diwali-political-news-results/">मेक इन नाशिक</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.deshdoot.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, June 16, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-4589737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-4589737"><a href="http://www.deshdoot.com/category/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95-nashik-latest-maratnashik-latest-marathi-news-and-trends-from-nashik-north-maharashtra/">नाशिक</a></li>
<li id="menu-item-4589734" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589734"><a href="http://www.deshdoot.com/category/jalgaon-news-and-updates-%ef%bb%bf%e0%a4%9c%e0%a4%b3%e0%a4%97%e0%a4%be%e0%a4%b5/">﻿जळगाव</a></li>
<li id="menu-item-4589735" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589735"><a href="http://www.deshdoot.com/category/%ef%bb%bfdhule-latest-marathi-news-and-updates-from-dhule-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87/">﻿धुळे</a></li>
<li id="menu-item-4589736" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589736"><a href="http://www.deshdoot.com/category/%ef%bb%bfnandurbar-latest-news-braking-news-%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0/">﻿नंदुरबार</a></li>
<li id="menu-item-4589738" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589738"><a href="http://www.deshdoot.com/category/%e0%a4%b8%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%ae%e0%a4%a4-sarvamat/">सार्वमत</a></li>
<li id="menu-item-4589733" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589733"><a href="http://www.deshdoot.com/category/latest-english-news-deshdoot-times-updates-from-nashik-north-maharashtra/">Deshdoot Times</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="http://www.deshdoot.com/wp-content/uploads/2017/05/retina-deshdoot.png" src="http://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4589167"><a href="http://www.deshdoot.com/">मुख्य पान</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4601338"><a href="http://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589739"><a href="http://www.deshdoot.com/category/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0-%e0%a4%86%e0%a4%aa%e0%a4%b2%e0%a4%be-maharashtra-news-latest-news-breaking-and-trending/">महाराष्ट्र</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-4592239"><a href="http://www.deshdoot.com/category/national-international-news/">देश विदेश</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589190"><a href="http://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589163"><a href="http://www.deshdoot.com/category/%e0%a4%b8%e0%a4%82%e0%a4%aa%e0%a4%be%e0%a4%a6%e0%a4%95%e0%a5%80%e0%a4%af/">संपादकीय</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589173"><a href="http://www.deshdoot.com/category/%e0%a4%b8%e0%a4%82%e0%a4%aa%e0%a4%be%e0%a4%a6%e0%a4%95%e0%a5%80%e0%a4%af-editorial-nashik-jalgaon-dhule-nandurbar-ahamadnagar/">अग्रलेख</a>
	<ul  class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59436887d5439 = new tdBlock();
block_td_uid_1_59436887d5439.id = "td_uid_1_59436887d5439";
block_td_uid_1_59436887d5439.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"132","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_59436887d5439_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59436887d5439.td_column_number = "3";
block_td_uid_1_59436887d5439.block_type = "td_block_mega_menu";
block_td_uid_1_59436887d5439.post_count = "5";
block_td_uid_1_59436887d5439.found_posts = "64";
block_td_uid_1_59436887d5439.header_color = "";
block_td_uid_1_59436887d5439.ajax_pagination_infinite_stop = "";
block_td_uid_1_59436887d5439.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_1_59436887d5439);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59436887d5439_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59436887d5439" ><div id=td_uid_1_59436887d5439 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/editorial-11/" rel="bookmark" title="जनतेच्या नशिबी ‘टोल-धाड’च!"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/05/des-200x150.jpg" alt="" title="जनतेच्या नशिबी ‘टोल-धाड’च!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/editorial-11/" rel="bookmark" title="जनतेच्या नशिबी ‘टोल-धाड’च!">जनतेच्या नशिबी ‘टोल-धाड’च!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%aa%e0%a4%be%e0%a4%a3%e0%a4%9a%e0%a4%9f-%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3%e0%a4%bf%e0%a4%95-%e0%a4%97%e0%a5%81%e0%a4%a3%e0%a4%b5%e0%a4%a4%e0%a5%8d%e0%a4%a4/" rel="bookmark" title="पाणचट शैक्षणिक ‘गुण’वत्ता!"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/05/des-200x150.jpg" alt="" title="पाणचट शैक्षणिक ‘गुण’वत्ता!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%aa%e0%a4%be%e0%a4%a3%e0%a4%9a%e0%a4%9f-%e0%a4%b6%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%a3%e0%a4%bf%e0%a4%95-%e0%a4%97%e0%a5%81%e0%a4%a3%e0%a4%b5%e0%a4%a4%e0%a5%8d%e0%a4%a4/" rel="bookmark" title="पाणचट शैक्षणिक ‘गुण’वत्ता!">पाणचट शैक्षणिक ‘गुण’वत्ता!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%a4%e0%a4%b0%e0%a5%81%e0%a4%a3%e0%a4%be%e0%a4%88%e0%a4%9a%e0%a5%87-%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%97%e0%a4%a4%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b9-%e0%a4%89%e0%a4%aa%e0%a4%95%e0%a5%8d/" rel="bookmark" title="तरुणाईचे स्वागतार्ह उपक्रम"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/05/des-200x150.jpg" alt="" title="तरुणाईचे स्वागतार्ह उपक्रम"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%a4%e0%a4%b0%e0%a5%81%e0%a4%a3%e0%a4%be%e0%a4%88%e0%a4%9a%e0%a5%87-%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%97%e0%a4%a4%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b9-%e0%a4%89%e0%a4%aa%e0%a4%95%e0%a5%8d/" rel="bookmark" title="तरुणाईचे स्वागतार्ह उपक्रम">तरुणाईचे स्वागतार्ह उपक्रम</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%b8%e0%a4%82%e0%a4%af%e0%a4%ae%e0%a4%be%e0%a4%9a%e0%a5%80-%e0%a4%97%e0%a4%b0%e0%a4%9c/" rel="bookmark" title="संयमाची गरज"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/05/des-200x150.jpg" alt="" title="संयमाची गरज"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%b8%e0%a4%82%e0%a4%af%e0%a4%ae%e0%a4%be%e0%a4%9a%e0%a5%80-%e0%a4%97%e0%a4%b0%e0%a4%9c/" rel="bookmark" title="संयमाची गरज">संयमाची गरज</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%b6%e0%a4%ac%e0%a5%8d%e0%a4%a6%e0%a4%be%e0%a4%82%e0%a4%9a%e0%a5%87-%e0%a4%ab%e0%a5%81%e0%a4%b8%e0%a4%95%e0%a5%87-%e0%a4%ac%e0%a5%81%e0%a4%a1%e0%a4%ac%e0%a5%81%e0%a4%a1%e0%a5%87/" rel="bookmark" title="शब्दांचे फुसके बुडबुडे!"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/05/des-200x150.jpg" alt="" title="शब्दांचे फुसके बुडबुडे!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%b6%e0%a4%ac%e0%a5%8d%e0%a4%a6%e0%a4%be%e0%a4%82%e0%a4%9a%e0%a5%87-%e0%a4%ab%e0%a5%81%e0%a4%b8%e0%a4%95%e0%a5%87-%e0%a4%ac%e0%a5%81%e0%a4%a1%e0%a4%ac%e0%a5%81%e0%a4%a1%e0%a5%87/" rel="bookmark" title="शब्दांचे फुसके बुडबुडे!">शब्दांचे फुसके बुडबुडे!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59436887d5439" data-td_block_id="td_uid_1_59436887d5439"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59436887d5439" data-td_block_id="td_uid_1_59436887d5439"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589174"><a href="http://www.deshdoot.com/category/%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7-%e0%a4%b2%e0%a5%87%e0%a4%96/">विशेष लेख</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59436887d7e5f = new tdBlock();
block_td_uid_2_59436887d7e5f.id = "td_uid_2_59436887d7e5f";
block_td_uid_2_59436887d7e5f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_59436887d7e5f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59436887d7e5f.td_column_number = "3";
block_td_uid_2_59436887d7e5f.block_type = "td_block_mega_menu";
block_td_uid_2_59436887d7e5f.post_count = "5";
block_td_uid_2_59436887d7e5f.found_posts = "741";
block_td_uid_2_59436887d7e5f.header_color = "";
block_td_uid_2_59436887d7e5f.ajax_pagination_infinite_stop = "";
block_td_uid_2_59436887d7e5f.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_2_59436887d7e5f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59436887d7e5f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59436887d7e5f" ><div id=td_uid_2_59436887d7e5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/petrol-and-disel-new-rates-news/" rel="bookmark" title="पेट्रोल, डिझेलचे नवे दर आता रात्री 12 ऐवजी सकाळी 6 पासून लागू होणार"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/06/Untitled-2-4-218x150.jpg" alt="" title="पेट्रोल, डिझेलचे नवे दर आता रात्री 12 ऐवजी सकाळी 6 पासून लागू होणार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/petrol-and-disel-new-rates-news/" rel="bookmark" title="पेट्रोल, डिझेलचे नवे दर आता रात्री 12 ऐवजी सकाळी 6 पासून लागू होणार">पेट्रोल, डिझेलचे नवे दर आता रात्री 12 ऐवजी सकाळी 6 पासून&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%9c%e0%a4%ae%e0%a5%8d%e0%a4%ae%e0%a5%82-%e0%a4%95%e0%a4%be%e0%a4%b6%e0%a5%8d%e0%a4%ae%e0%a5%80%e0%a4%b0-%e0%a4%a6%e0%a4%b9%e0%a4%b6%e0%a4%a4%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a5%8d%e0%a4%af/" rel="bookmark" title="जम्मू-काश्मीर: दहशतवाद्यांचा पोलिसांच्या पथकावर हल्ला, २ पोलीस शहीद"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/06/POLICE-KASHMIR-218x150.jpg" alt="" title="जम्मू-काश्मीर: दहशतवाद्यांचा पोलिसांच्या पथकावर हल्ला, २ पोलीस शहीद"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%9c%e0%a4%ae%e0%a5%8d%e0%a4%ae%e0%a5%82-%e0%a4%95%e0%a4%be%e0%a4%b6%e0%a5%8d%e0%a4%ae%e0%a5%80%e0%a4%b0-%e0%a4%a6%e0%a4%b9%e0%a4%b6%e0%a4%a4%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a5%8d%e0%a4%af/" rel="bookmark" title="जम्मू-काश्मीर: दहशतवाद्यांचा पोलिसांच्या पथकावर हल्ला, २ पोलीस शहीद">जम्मू-काश्मीर: दहशतवाद्यांचा पोलिसांच्या पथकावर हल्ला, २ पोलीस शहीद</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%9a%e0%a5%80%e0%a4%a8%e0%a4%ae%e0%a4%a7%e0%a5%8d%e0%a4%af%e0%a5%87-%e0%a4%b6%e0%a4%be%e0%a4%b3%e0%a5%87%e0%a4%ac%e0%a4%be%e0%a4%b9%e0%a5%87%e0%a4%b0-%e0%a4%ac%e0%a5%89%e0%a4%ae%e0%a5%8d%e0%a4%ac/" rel="bookmark" title="चीनमध्ये शाळेबाहेर बॉम्बस्फोट, 7 विद्यार्थी ठार"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/06/170615102813-china-kindergarten-explosion-full-169-218x150.jpg" alt="" title="चीनमध्ये शाळेबाहेर बॉम्बस्फोट, 7 विद्यार्थी ठार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%9a%e0%a5%80%e0%a4%a8%e0%a4%ae%e0%a4%a7%e0%a5%8d%e0%a4%af%e0%a5%87-%e0%a4%b6%e0%a4%be%e0%a4%b3%e0%a5%87%e0%a4%ac%e0%a4%be%e0%a4%b9%e0%a5%87%e0%a4%b0-%e0%a4%ac%e0%a5%89%e0%a4%ae%e0%a5%8d%e0%a4%ac/" rel="bookmark" title="चीनमध्ये शाळेबाहेर बॉम्बस्फोट, 7 विद्यार्थी ठार">चीनमध्ये शाळेबाहेर बॉम्बस्फोट, 7 विद्यार्थी ठार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4%e0%a4%be%e0%a4%9a%e0%a4%be-%e0%a4%ac%e0%a4%be%e0%a4%82%e0%a4%97%e0%a4%b2%e0%a4%be%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%b5%e0%a4%b0-%e0%a4%a6%e0%a4%a3%e0%a4%a6%e0%a4%a3/" rel="bookmark" title="भारताचा बांगलादेशवर दणदणीत विजय"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/06/team-india-1-218x150.jpg" alt="" title="भारताचा बांगलादेशवर दणदणीत विजय"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4%e0%a4%be%e0%a4%9a%e0%a4%be-%e0%a4%ac%e0%a4%be%e0%a4%82%e0%a4%97%e0%a4%b2%e0%a4%be%e0%a4%a6%e0%a5%87%e0%a4%b6%e0%a4%b5%e0%a4%b0-%e0%a4%a6%e0%a4%a3%e0%a4%a6%e0%a4%a3/" rel="bookmark" title="भारताचा बांगलादेशवर दणदणीत विजय">भारताचा बांगलादेशवर दणदणीत विजय</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%9f%e0%a5%80%e0%a4%ae-%e0%a4%87%e0%a4%82%e0%a4%a1%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%9a%e0%a5%80-%e0%a4%98%e0%a5%8b%e0%a4%b7%e0%a4%a3%e0%a4%be-jalgaon-latest-marathi-news-trends-breaking-news-cr/" rel="bookmark" title="टीम इंडियाची घोषणा"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/06/kohli-ms-dhoni-copy-218x150.jpg" alt="" title="टीम इंडियाची घोषणा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%9f%e0%a5%80%e0%a4%ae-%e0%a4%87%e0%a4%82%e0%a4%a1%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%9a%e0%a5%80-%e0%a4%98%e0%a5%8b%e0%a4%b7%e0%a4%a3%e0%a4%be-jalgaon-latest-marathi-news-trends-breaking-news-cr/" rel="bookmark" title="टीम इंडियाची घोषणा">टीम इंडियाची घोषणा</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59436887d7e5f" data-td_block_id="td_uid_2_59436887d7e5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59436887d7e5f" data-td_block_id="td_uid_2_59436887d7e5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589168"><a href="http://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589181"><a href="http://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589182"><a href="http://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589172"><a href="http://www.deshdoot.com/category/hit-chat-bollywood-hollywood-news-updates-latest-updates-%e0%a4%b9%e0%a4%bf%e0%a4%9f-%e0%a4%9a%e0%a4%be%e0%a4%9f/">हिट-चाट</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589164"><a href="http://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589175"><a href="http://www.deshdoot.com/category/selfie-news-features-from-lifestyle-health-sports-tech-and-science-world/">सेल्फी</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589189"><a href="http://www.deshdoot.com/category/nashik-jalgaon-dhule-nandurbar-e-paper-%e0%a4%88-%e0%a4%aa%e0%a5%87%e0%a4%aa%e0%a4%b0-nasiknews/">ई-पेपर</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589926"><a href="http://www.deshdoot.com/category/sarwmat-news-shrirampur-newasa-shrigonda-sangamner-news-ahamadnagar-breaking-news/">E-﻿सार्वमत Sarvamat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589924"><a href="http://www.deshdoot.com/category/nagar-times-ahamadnagar-shrirampur-evending-daily-latest-news-from-ahamadnagar-district/">E Nagar Times</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589187"><a href="http://www.deshdoot.com/category/nashik-latest-news-and-trends-from-nasik-north-maharashtra-ahemadnagar-jalgaon-india/">Nasik Epaper</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589185"><a href="http://www.deshdoot.com/category/jalgaon-deshdoot-news-latest-news-news-updates-from-jalgaon-north-maharashtra-e-paper/">E-Jalgaon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589184"><a href="http://www.deshdoot.com/category/dhule-news-khandesh-news-shindkheda-north-maharashtra-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87/">E-Dhule</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589186"><a href="http://www.deshdoot.com/category/nadurbar-latest-marathi-breaking-news-updates-of-nadurbar-epaper-nandurbar-north-maharashtra/">E-Nandurbar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589925"><a href="http://www.deshdoot.com/category/deshdoot-times-latest-english-news-updates-from-nashik-north-maharashtra/">E-Deshdoot Times</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589169"><a href="http://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589162"><a href="http://www.deshdoot.com/category/sports-nashik-jalgaon-dhule-nandurbar-maharashtra-national-international-%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%a1%e0%a4%be/">क्रीडा</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4603133"><a href="http://www.deshdoot.com/category/nashik-news-special-news-special-event-ganeshotsav-navratr-diwali-political-news-results/">मेक इन नाशिक</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_59436887dc513 = new tdBlock();
block_td_uid_3_59436887dc513.id = "td_uid_3_59436887dc513";
block_td_uid_3_59436887dc513.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"140","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_59436887dc513_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59436887dc513.td_column_number = "3";
block_td_uid_3_59436887dc513.block_type = "td_block_mega_menu";
block_td_uid_3_59436887dc513.post_count = "5";
block_td_uid_3_59436887dc513.found_posts = "21";
block_td_uid_3_59436887dc513.header_color = "";
block_td_uid_3_59436887dc513.ajax_pagination_infinite_stop = "";
block_td_uid_3_59436887dc513.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_3_59436887dc513);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_59436887dc513_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59436887dc513" ><div id=td_uid_3_59436887dc513 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/the-purpose-of-make-in-nashik-is-successful/" rel="bookmark" title="&#8216;मेक इन नाशिक&#8217;चा उद्देश सफल &#8211; निमा अध्यक्ष एच. एस. बॅनर्जी"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/05/make-in-nashik-logo-218x150.jpg" alt="" title="&#8216;मेक इन नाशिक&#8217;चा उद्देश सफल &#8211; निमा अध्यक्ष एच. एस. बॅनर्जी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/the-purpose-of-make-in-nashik-is-successful/" rel="bookmark" title="&#8216;मेक इन नाशिक&#8217;चा उद्देश सफल &#8211; निमा अध्यक्ष एच. एस. बॅनर्जी">&#8216;मेक इन नाशिक&#8217;चा उद्देश सफल &#8211; निमा अध्यक्ष एच. एस. बॅनर्जी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/make-in-nashik-gets-1900-cr-investment-proposals/" rel="bookmark" title="मेक इन नाशिकमध्ये १९०० कोटींच्या गुंतवणुकीचे प्रस्ताव"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/05/make-i-nashik-2-218x150.jpg" alt="" title="मेक इन नाशिकमध्ये १९०० कोटींच्या गुंतवणुकीचे प्रस्ताव"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/make-in-nashik-gets-1900-cr-investment-proposals/" rel="bookmark" title="मेक इन नाशिकमध्ये १९०० कोटींच्या गुंतवणुकीचे प्रस्ताव">मेक इन नाशिकमध्ये १९०० कोटींच्या गुंतवणुकीचे प्रस्ताव</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/make-in-nashik-seminar-news/" rel="bookmark" title="सर्वांच्या एकत्रित प्रयत्नातूनच साकारेल मेक इन नाशिकचे स्वप्न"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/05/charchasatra-make-in-nashik-218x150.jpg" alt="" title="सर्वांच्या एकत्रित प्रयत्नातूनच साकारेल मेक इन नाशिकचे स्वप्न"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/make-in-nashik-seminar-news/" rel="bookmark" title="सर्वांच्या एकत्रित प्रयत्नातूनच साकारेल मेक इन नाशिकचे स्वप्न">सर्वांच्या एकत्रित प्रयत्नातूनच साकारेल मेक इन नाशिकचे स्वप्न</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/nashik-farmers-make-in-mumbai-make-in-nashik/" rel="bookmark" title="Photo Gallery : नाशिकच्या शेतकऱ्यांचे मुंबईत &#8216;मेक इन&#8217;"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/05/4-43-218x150.jpg" alt="" title="Photo Gallery : नाशिकच्या शेतकऱ्यांचे मुंबईत &#8216;मेक इन&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/nashik-farmers-make-in-mumbai-make-in-nashik/" rel="bookmark" title="Photo Gallery : नाशिकच्या शेतकऱ्यांचे मुंबईत &#8216;मेक इन&#8217;">Photo Gallery : नाशिकच्या शेतकऱ्यांचे मुंबईत &#8216;मेक इन&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/dindori-farmers-set-for-foreign-investment-through-make-in-nashik/" rel="bookmark" title="मोहाडी जानोरीच्या फुल शेतकऱ्यांना परकीय गुंतवणूकीचे वेध"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/05/6-37-218x150.jpg" alt="" title="मोहाडी जानोरीच्या फुल शेतकऱ्यांना परकीय गुंतवणूकीचे वेध"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/dindori-farmers-set-for-foreign-investment-through-make-in-nashik/" rel="bookmark" title="मोहाडी जानोरीच्या फुल शेतकऱ्यांना परकीय गुंतवणूकीचे वेध">मोहाडी जानोरीच्या फुल शेतकऱ्यांना परकीय गुंतवणूकीचे वेध</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59436887dc513" data-td_block_id="td_uid_3_59436887dc513"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59436887dc513" data-td_block_id="td_uid_3_59436887dc513"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.deshdoot.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="http://www.deshdoot.com/wp-content/uploads/2017/05/retina-deshdoot.png" src="http://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png" alt=""/>
            <span class="td-visual-hidden">देशदूत | Deshdoot</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-visible-desktop">
    <a href="http://www.sanjivani.org.in"><img src=" http://www.deshdoot.com/wp-content/uploads/2017/05/sanjivani-advt-for-web.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="http://www.sanjivani.org.in"><img src=" <div class="td-visible-desktop">
    <a href="http://www.sanjivani.org.in"><img src=" http://www.deshdoot.com/wp-content/uploads/2017/05/sanjivani-advt-for-web.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="http://www.sanjivani.org.in"><img src="http://www.deshdoot.com/wp-content/uploads/2017/05/sanjivani-advt-for-web.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="http://www.sanjivani.org.in"><img src=" http://www.deshdoot.com/wp-content/uploads/2017/05/sanjivani-advt-for-web.jpg" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="http://www.sanjivani.org.in"><img src="http://www.deshdoot.com/wp-content/uploads/2017/05/sanjivani-advt-for-web.jpg" alt="" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.deshdoot.com/"><span itemprop="title">मुख्य पान</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in देश विदेश" class="entry-crumb" itemprop="url" href="http://www.deshdoot.com/category/national-international-news/"><span itemprop="title">देश विदेश</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "पेट्रोल, डिझेलचे नवे दर आता रात्री 12 ऐवजी सकाळी 6 पासून लागू..."><meta itemprop="url" content = "http://www.deshdoot.com/petrol-and-disel-new-rates-news/">पेट्रोल, डिझेलचे नवे दर आता रात्री 12 ऐवजी सकाळी 6 पासून लागू...</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-4609976" class="post-4609976 post type-post status-publish format-standard has-post-thumbnail hentry category-national-international-news category-breaking-news tag-new-rates tag-petrol-and-disel" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">पेट्रोल, डिझेलचे नवे दर आता रात्री 12 ऐवजी सकाळी 6 पासून लागू होणार</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-16T10:40:00+00:00" >June 16, 2017 10:40 am</time></span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deshdoot.com%2Fpetrol-and-disel-new-rates-news%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%AA%E0%A5%87%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%B2%2C+%E0%A4%A1%E0%A4%BF%E0%A4%9D%E0%A5%87%E0%A4%B2%E0%A4%9A%E0%A5%87+%E0%A4%A8%E0%A4%B5%E0%A5%87+%E0%A4%A6%E0%A4%B0+%E0%A4%86%E0%A4%A4%E0%A4%BE+%E0%A4%B0%E0%A4%BE%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80+12+%E0%A4%90%E0%A4%B5%E0%A4%9C%E0%A5%80+%E0%A4%B8%E0%A4%95%E0%A4%BE%E0%A4%B3%E0%A5%80+6+%E0%A4%AA%E0%A4%BE%E0%A4%B8%E0%A5%82%E0%A4%A8+%E0%A4%B2%E0%A4%BE%E0%A4%97%E0%A5%82+%E0%A4%B9%E0%A5%8B%E0%A4%A3%E0%A4%BE%E0%A4%B0&url=http%3A%2F%2Fwww.deshdoot.com%2Fpetrol-and-disel-new-rates-news%2F&via=%40deshdoot"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.deshdoot.com/petrol-and-disel-new-rates-news/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.deshdoot.com/petrol-and-disel-new-rates-news/&amp;media=http://www.deshdoot.com/wp-content/uploads/2017/06/Untitled-2-4.jpg&description=%E0%A4%AA%E0%A5%87%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%B2%2C+%E0%A4%A1%E0%A4%BF%E0%A4%9D%E0%A5%87%E0%A4%B2%E0%A4%9A%E0%A5%87+%E0%A4%A8%E0%A4%B5%E0%A5%87+%E0%A4%A6%E0%A4%B0+%E0%A4%86%E0%A4%A4%E0%A4%BE+%E0%A4%B0%E0%A4%BE%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80+12+%E0%A4%90%E0%A4%B5%E0%A4%9C%E0%A5%80+%E0%A4%B8%E0%A4%95%E0%A4%BE%E0%A4%B3%E0%A5%80+6+%E0%A4%AA%E0%A4%BE%E0%A4%B8%E0%A5%82%E0%A4%A8+%E0%A4%B2%E0%A4%BE%E0%A4%97%E0%A5%82+%E0%A4%B9%E0%A5%8B%E0%A4%A3%E0%A4%BE%E0%A4%B0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%AA%E0%A5%87%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A5%8B%E0%A4%B2%2C+%E0%A4%A1%E0%A4%BF%E0%A4%9D%E0%A5%87%E0%A4%B2%E0%A4%9A%E0%A5%87+%E0%A4%A8%E0%A4%B5%E0%A5%87+%E0%A4%A6%E0%A4%B0+%E0%A4%86%E0%A4%A4%E0%A4%BE+%E0%A4%B0%E0%A4%BE%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80+12+%E0%A4%90%E0%A4%B5%E0%A4%9C%E0%A5%80+%E0%A4%B8%E0%A4%95%E0%A4%BE%E0%A4%B3%E0%A5%80+6+%E0%A4%AA%E0%A4%BE%E0%A4%B8%E0%A5%82%E0%A4%A8+%E0%A4%B2%E0%A4%BE%E0%A4%97%E0%A5%82+%E0%A4%B9%E0%A5%8B%E0%A4%A3%E0%A4%BE%E0%A4%B0%20-%20http%3A%2F%2Fwww.deshdoot.com%2Fpetrol-and-disel-new-rates-news%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.deshdoot.com/petrol-and-disel-new-rates-news/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.deshdoot.com/petrol-and-disel-new-rates-news/" data-text="पेट्रोल, डिझेलचे नवे दर आता रात्री 12 ऐवजी सकाळी 6 पासून लागू होणार" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="http://www.deshdoot.com/wp-content/uploads/2017/06/Untitled-2-4.jpg" data-caption=""><img width="300" height="224" class="entry-thumb td-modal-image" src="http://www.deshdoot.com/wp-content/uploads/2017/06/Untitled-2-4-300x224.jpg" alt="" title="Untitled-2"/></a></div>
                </div>

            <p>देशभरात पेट्रोल आणि डिझेलचे दर आता दररोज बदलणार आहेत.</p>
<p>पहिल्याच दिवशी  पेट्रोल 1.12 रुपयांनी, तर डिझेलच्या दरात 1.24 रुपयांची कपात झाली आहे.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
    <a href="#"><img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Calander-Advt_23-Dec_CtoC_1.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="#"><img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Calander-Advt_23-Dec_CtoC_1.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="#"><img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Calander-Advt_23-Dec_CtoC_1.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="#"><img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Calander-Advt_23-Dec_CtoC_1.gif" alt="" /></a>
</div></div><p>विशेष म्हणजे आता रात्री 12 ऐवजी 6 पासून नवे दर लागू होतील.</p>
<p>विविध शहरातील हे दर उद्या सकाळी 6 वाजेपर्यंत कायम राहतील. त्यानंतर नव्या दरांनुसार पेट्रोल, डिझेलची विक्री केली जाईल.</p>
<p>पेट्रोल पंप मालक आणि डिलर्स यांना फटका बसू नये, यासाठी देशभरातील 54 हजार पेट्रोल पंपांवर रात्री 12 ऐवजी सकाळी 6 वाजल्यापासून दर बदलतील.</p>
<p>कच्च्या तेलाचे दर नियमित ठरतात, त्यामुळे भारतातही दररोज दरात बदल करण्याचा निर्णय घेण्यात आला.</p>
<p>तेल कंपन्यांनी उदयपूर, जमशेदपूर, पुद्दुचेरी, चंदीगड आणि विशाखापट्टणम या शहरांमध्ये प्रायोगिक तत्तांवर दररोज दर बदलण्याचा नियम लागू केला.</p>
<p>या शहरांमध्ये हा प्रयोग यशस्वी झाल्यानंतर देशभरात हा नियम लागू करण्यात आला.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.deshdoot.com/wife-murdered-by-husband-news-nashik-cidco-crime-murder/">रिमोट देण्याच्या वादातून पतीनेच केला पत्नीचा खून</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.deshdoot.com/author/sarvmatdigital/">Sarvmat Digital</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sarvmat Digital"></span><meta itemprop="datePublished" content="2017-06-16T10:40:00+00:00"><meta itemprop="dateModified" content="2017-06-16T10:41:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.deshdoot.com/petrol-and-disel-new-rates-news/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png"></span><meta itemprop="name" content="देशदूत | Deshdoot"></span><meta itemprop="headline " content="पेट्रोल, डिझेलचे नवे दर आता रात्री 12 ऐवजी सकाळी 6 पासून लागू होणार"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.deshdoot.com/wp-content/uploads/2017/06/Untitled-2-4.jpg"><meta itemprop="width" content="529"><meta itemprop="height" content="395"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_59436887e6d9f = new tdBlock();
block_td_uid_4_59436887e6d9f.id = "td_uid_4_59436887e6d9f";
block_td_uid_4_59436887e6d9f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_59436887e6d9f_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":4609976,"live_filter_cur_post_author":"8"}';
block_td_uid_4_59436887e6d9f.td_column_number = "3";
block_td_uid_4_59436887e6d9f.block_type = "td_block_related_posts";
block_td_uid_4_59436887e6d9f.post_count = "3";
block_td_uid_4_59436887e6d9f.found_posts = "2197";
block_td_uid_4_59436887e6d9f.header_color = "";
block_td_uid_4_59436887e6d9f.ajax_pagination_infinite_stop = "";
block_td_uid_4_59436887e6d9f.max_num_pages = "733";
tdBlocksArray.push(block_td_uid_4_59436887e6d9f);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_59436887e6d9f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59436887e6d9f" ><h4 class="td-related-title"><a id="td_uid_5_59436887e7872" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_59436887e6d9f" href="#">संबंधित मजकूर</a><a id="td_uid_6_59436887e78af" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59436887e6d9f" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_59436887e6d9f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/wife-murdered-by-husband-news-nashik-cidco-crime-murder/" rel="bookmark" title="रिमोट देण्याच्या वादातून पतीनेच केला पत्नीचा खून"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/05/breaking-News-218x150.jpg" alt="" title="रिमोट देण्याच्या वादातून पतीनेच केला पत्नीचा खून"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/wife-murdered-by-husband-news-nashik-cidco-crime-murder/" rel="bookmark" title="रिमोट देण्याच्या वादातून पतीनेच केला पत्नीचा खून">रिमोट देण्याच्या वादातून पतीनेच केला पत्नीचा खून</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%9c%e0%a4%ae%e0%a5%8d%e0%a4%ae%e0%a5%82-%e0%a4%95%e0%a4%be%e0%a4%b6%e0%a5%8d%e0%a4%ae%e0%a5%80%e0%a4%b0-%e0%a4%a6%e0%a4%b9%e0%a4%b6%e0%a4%a4%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a5%8d%e0%a4%af/" rel="bookmark" title="जम्मू-काश्मीर: दहशतवाद्यांचा पोलिसांच्या पथकावर हल्ला, २ पोलीस शहीद"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/06/POLICE-KASHMIR-218x150.jpg" alt="" title="जम्मू-काश्मीर: दहशतवाद्यांचा पोलिसांच्या पथकावर हल्ला, २ पोलीस शहीद"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%9c%e0%a4%ae%e0%a5%8d%e0%a4%ae%e0%a5%82-%e0%a4%95%e0%a4%be%e0%a4%b6%e0%a5%8d%e0%a4%ae%e0%a5%80%e0%a4%b0-%e0%a4%a6%e0%a4%b9%e0%a4%b6%e0%a4%a4%e0%a4%b5%e0%a4%be%e0%a4%a6%e0%a5%8d%e0%a4%af/" rel="bookmark" title="जम्मू-काश्मीर: दहशतवाद्यांचा पोलिसांच्या पथकावर हल्ला, २ पोलीस शहीद">जम्मू-काश्मीर: दहशतवाद्यांचा पोलिसांच्या पथकावर हल्ला, २ पोलीस शहीद</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%9a%e0%a5%80%e0%a4%a8%e0%a4%ae%e0%a4%a7%e0%a5%8d%e0%a4%af%e0%a5%87-%e0%a4%b6%e0%a4%be%e0%a4%b3%e0%a5%87%e0%a4%ac%e0%a4%be%e0%a4%b9%e0%a5%87%e0%a4%b0-%e0%a4%ac%e0%a5%89%e0%a4%ae%e0%a5%8d%e0%a4%ac/" rel="bookmark" title="चीनमध्ये शाळेबाहेर बॉम्बस्फोट, 7 विद्यार्थी ठार"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/06/170615102813-china-kindergarten-explosion-full-169-218x150.jpg" alt="" title="चीनमध्ये शाळेबाहेर बॉम्बस्फोट, 7 विद्यार्थी ठार"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%9a%e0%a5%80%e0%a4%a8%e0%a4%ae%e0%a4%a7%e0%a5%8d%e0%a4%af%e0%a5%87-%e0%a4%b6%e0%a4%be%e0%a4%b3%e0%a5%87%e0%a4%ac%e0%a4%be%e0%a4%b9%e0%a5%87%e0%a4%b0-%e0%a4%ac%e0%a5%89%e0%a4%ae%e0%a5%8d%e0%a4%ac/" rel="bookmark" title="चीनमध्ये शाळेबाहेर बॉम्बस्फोट, 7 विद्यार्थी ठार">चीनमध्ये शाळेबाहेर बॉम्बस्फोट, 7 विद्यार्थी ठार</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59436887e6d9f" data-td_block_id="td_uid_4_59436887e6d9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59436887e6d9f" data-td_block_id="td_uid_4_59436887e6d9f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/petrol-and-disel-new-rates-news/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.deshdoot.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="प्रतिक्रिया नोंदवा" /> <input type='hidden' name='comment_post_ID' value='4609976' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>        
        <script type="text/javascript" src="http://www.deshdoot.com/wp-content/cache/minify/841d3.js"></script>

        <script language=javascript type="text/javascript">
        function toggleLayer(whichLayer,m)
		{
			var hide = 'Hide Keyboard';
			var show = 'Show Keyboard';
			if (document.getElementById)
			{
				var style2 = document.getElementById(whichLayer).style;
				style2.display = style2.display!='none'? 'none':'';
				document.getElementById(m).firstChild.data = style2.display!='none' ? hide:show;
			}
			else if (document.all)
			{
				var style2 = document.all[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.all[m].innerHTML = style2.display!='none' ?  hide:show;
			}
			else if (document.layers)
			{
				var style2 = document.layers[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.layers[m].innerHTML = style2.display!='none' ?  hide:show;
			}
		}
        </script>
		<div style="display: left;align:left;" id="Hindi">
            <p style="align:left;">
            <label for="lang"><small>Select language:</small></label><input type="radio" value="Hindi" name="language" id="language1" style="width:auto;" onclick="isEng= false;" checked><label for="Hindi"><small>Marathi</small></label>&nbsp;<input type="radio" name="language" id="language2" style="width:auto;" value="English" onclick="isEng= true;"><label for="English"><small>English</small></label>
			<label for="ChangeLanguage"><small>(Press F12 to change language)</small></label>
         	<small class="commentmetadata"><a href="javascript:toggleLayer('HindiCharacterMap','i');" id="i">Show Keyboard</a></small>
            <div id="HindiCharacterMap" style="display:none;"><img src="http://www.deshdoot.com/wp-content/plugins/HindiWriter/HindiMap.JPG" alt="Hindi Character Map"/></div>
            </p>
        </div>
        <script language="JavaScript" type="text/javascript">
			var html, urlp;
            var com = document.getElementById("comment");
			var mozilla = document.getElementById&&!document.all;
			if (mozilla)
	            html = com.parentNode.innerHTML;
			else
	            html = com.parentElement.innerHTML;
            var newcomment = new RegExp(html);
            var str = html.replace(/<(\s*)textarea (.*?)>(.*)/i,"<textarea $2 onkeypress=\"if (!isEng){ return change(this,event);} else {return true;}\" onFocus=\"changeCursor(this);\" onClick=\"changeCursor(this);\" onKeyUp=\"changeCursor(this);\" onkeydown=\"positionChange(event);\">$3");
			if (mozilla)
	            com.parentNode.innerHTML = str;
			else
	            com.parentElement.innerHTML = str;
            var url = document.getElementById("comment");
			if (mozilla)
	            urlp = url.parentNode;
			else
				    urlp = url.parentElement;
            var sub = document.getElementById("Hindi");
            urlp.appendChild(sub, url);
        </script>
        			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_twitter-timeline-profile"><div class="block-title"><span>Live Tweets</span></div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-width="320" data-height="250" data-chrome="noheader nofooter" href="https://twitter.com/deshdoot">Tweets by deshdoot</a></div></aside>
<style scoped>
.td_uid_7_59436887e97db_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_59436887e97db_rand a.td-pulldown-filter-link:hover,
            .td_uid_7_59436887e97db_rand .td-subcat-item a:hover,
            .td_uid_7_59436887e97db_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_7_59436887e97db_rand .td_quote_on_blocks,
            .td_uid_7_59436887e97db_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_7_59436887e97db_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_7_59436887e97db_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_7_59436887e97db_rand .td-instagram-user a {
                color: #f02b1e;
            }

            .td_uid_7_59436887e97db_rand .td-next-prev-wrap a:hover,
            .td_uid_7_59436887e97db_rand .td-load-more-wrap a:hover {
                background-color: #f02b1e;
                border-color: #f02b1e;
            }

            .td_uid_7_59436887e97db_rand .block-title span,
            .td_uid_7_59436887e97db_rand .td-trending-now-title,
            .td_uid_7_59436887e97db_rand .block-title a,
            .td_uid_7_59436887e97db_rand .td-read-more a,
            .td_uid_7_59436887e97db_rand .td-weather-information:before,
            .td_uid_7_59436887e97db_rand .td-weather-week:before,
            .td_uid_7_59436887e97db_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_7_59436887e97db_rand .td-exchange-header:before,
            .td_uid_7_59436887e97db_rand .td-post-category:hover {
                background-color: #f02b1e;
            }

            .td_uid_7_59436887e97db_rand .block-title {
                border-color: #f02b1e;
            }

            
            .td_uid_7_59436887e97db_rand .block-title span,
            .td_uid_7_59436887e97db_rand .td-trending-now-title,
            .td_uid_7_59436887e97db_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_7_59436887e97db = new tdBlock();
block_td_uid_7_59436887e97db.id = "td_uid_7_59436887e97db";
block_td_uid_7_59436887e97db.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"107","category_ids":"","custom_title":"Reader\u0027s Choice","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#f02b1e","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_59436887e97db_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59436887e97db.td_column_number = "1";
block_td_uid_7_59436887e97db.block_type = "td_block_15";
block_td_uid_7_59436887e97db.post_count = "2";
block_td_uid_7_59436887e97db.found_posts = "397";
block_td_uid_7_59436887e97db.header_color = "#f02b1e";
block_td_uid_7_59436887e97db.ajax_pagination_infinite_stop = "";
block_td_uid_7_59436887e97db.max_num_pages = "199";
tdBlocksArray.push(block_td_uid_7_59436887e97db);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_59436887e97db_rand td-pb-border-top"  data-td-block-uid="td_uid_7_59436887e97db" ><h4 class="block-title"><span>Reader&#039;s Choice</span></h4><div id=td_uid_7_59436887e97db class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/video-%e0%a4%9f%e0%a5%8d%e0%a4%af%e0%a5%81%e0%a4%ac%e0%a4%b2%e0%a4%be%e0%a4%87%e0%a4%9f-%e0%a4%af%e0%a4%be-%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%9f%e0%a4%be/" rel="bookmark" title="VIDEO : ‘ट्युबलाइट’ या चित्रपटाचे ‘मै अगर’ गाणे प्रदर्शित"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/06/here-s-the-exclusive-main-agar-song-from-tubelight-218x150.jpg" alt="" title="VIDEO : ‘ट्युबलाइट’ या चित्रपटाचे ‘मै अगर’ गाणे प्रदर्शित"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/video-%e0%a4%9f%e0%a5%8d%e0%a4%af%e0%a5%81%e0%a4%ac%e0%a4%b2%e0%a4%be%e0%a4%87%e0%a4%9f-%e0%a4%af%e0%a4%be-%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%9f%e0%a4%be/" rel="bookmark" title="VIDEO : ‘ट्युबलाइट’ या चित्रपटाचे ‘मै अगर’ गाणे प्रदर्शित">VIDEO : ‘ट्युबलाइट’ या चित्रपटाचे ‘मै अगर’ गाणे प्रदर्शित</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/tweet-%e0%a4%b6%e0%a4%be%e0%a4%82%e0%a4%98%e0%a4%be%e0%a4%af%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%9f-%e0%a4%ae%e0%a4%b9%e0%a5%8b%e0%a4%a4/" rel="bookmark" title="TWEET : शांघायच्या चित्रपट महोत्सवात &#8216;सुलतान’"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/06/DCVkTBmV0AASDpB-218x150.jpg" alt="" title="TWEET : शांघायच्या चित्रपट महोत्सवात &#8216;सुलतान’"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/tweet-%e0%a4%b6%e0%a4%be%e0%a4%82%e0%a4%98%e0%a4%be%e0%a4%af%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%9f-%e0%a4%ae%e0%a4%b9%e0%a5%8b%e0%a4%a4/" rel="bookmark" title="TWEET : शांघायच्या चित्रपट महोत्सवात &#8216;सुलतान’">TWEET : शांघायच्या चित्रपट महोत्सवात &#8216;सुलतान’</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><script>var block_td_uid_8_59436887ec3c6 = new tdBlock();
block_td_uid_8_59436887ec3c6.id = "td_uid_8_59436887ec3c6";
block_td_uid_8_59436887ec3c6.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"134","category_ids":"","custom_title":"Selfie","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_59436887ec3c6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59436887ec3c6.td_column_number = "1";
block_td_uid_8_59436887ec3c6.block_type = "td_block_15";
block_td_uid_8_59436887ec3c6.post_count = "2";
block_td_uid_8_59436887ec3c6.found_posts = "65";
block_td_uid_8_59436887ec3c6.header_color = "#";
block_td_uid_8_59436887ec3c6.ajax_pagination_infinite_stop = "";
block_td_uid_8_59436887ec3c6.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_8_59436887ec3c6);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_59436887ec3c6_rand td-pb-border-top"  data-td-block-uid="td_uid_8_59436887ec3c6" ><h4 class="block-title"><span>Selfie</span></h4><div id=td_uid_8_59436887ec3c6 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/what-after-ssc-10th-how-to-choose-career/" rel="bookmark" title="दहावी पास विद्यार्थ्यांसाठी विशेष लेख : करिअर कसे निवडावे?"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/06/road-sign-798176_640-218x150.jpg" alt="" title="दहावी पास विद्यार्थ्यांसाठी विशेष लेख : करिअर कसे निवडावे?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/what-after-ssc-10th-how-to-choose-career/" rel="bookmark" title="दहावी पास विद्यार्थ्यांसाठी विशेष लेख : करिअर कसे निवडावे?">दहावी पास विद्यार्थ्यांसाठी विशेष लेख : करिअर कसे निवडावे?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/whatsapp-closed-some-mobiles-nokia-balck-berry/" rel="bookmark" title="&#8216;या&#8217; मोबाईलवर &#8216;व्हॉट्सअप&#8217; होणार कायमचे बंद"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/06/whatsapp-2105015_960_720-218x150.jpg" alt="" title="&#8216;या&#8217; मोबाईलवर &#8216;व्हॉट्सअप&#8217; होणार कायमचे बंद"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/whatsapp-closed-some-mobiles-nokia-balck-berry/" rel="bookmark" title="&#8216;या&#8217; मोबाईलवर &#8216;व्हॉट्सअप&#8217; होणार कायमचे बंद">&#8216;या&#8217; मोबाईलवर &#8216;व्हॉट्सअप&#8217; होणार कायमचे बंद</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_59436887ef19e_rand td-pb-border-top"><h4 class="block-title"><span>Social Media</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">16,833</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com//deshdoot" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,825</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@deshdoot" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">12</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCuZJPuY1bBvxu4MxJFWK1oQ" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_recent_comments"><div class="block-title"><span>वाचकांच्या प्रतिक्रिया</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://deshdoot.com' rel='external nofollow' class='url'>Pankaj</a></span> on <a href="http://www.deshdoot.com/first-day-in-school-opening-nashik-nasik-news-breaking-news/#comment-77">Photo Gallery : शाळेचा पहिला दिवस : कुणी रडले, तर कुणी गेले मधल्या सुट्टीत पळून</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.deshdoot.com' rel='external nofollow' class='url'>Dinesh</a></span> on <a href="http://www.deshdoot.com/first-day-in-school-opening-nashik-nasik-news-breaking-news/#comment-75">Photo Gallery : शाळेचा पहिला दिवस : कुणी रडले, तर कुणी गेले मधल्या सुट्टीत पळून</a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top "><div class="td-visible-desktop">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_10_59436887efffe = new tdBlock();
block_td_uid_10_59436887efffe.id = "td_uid_10_59436887efffe";
block_td_uid_10_59436887efffe.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0924\u093e\u091c\u094d\u092f\u093e \u092c\u093e\u0924\u092e\u094d\u092f\u093e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_59436887efffe_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_59436887efffe.td_column_number = "1";
block_td_uid_10_59436887efffe.block_type = "td_block_15";
block_td_uid_10_59436887efffe.post_count = "4";
block_td_uid_10_59436887efffe.found_posts = "6848";
block_td_uid_10_59436887efffe.header_color = "#";
block_td_uid_10_59436887efffe.ajax_pagination_infinite_stop = "";
block_td_uid_10_59436887efffe.max_num_pages = "1712";
tdBlocksArray.push(block_td_uid_10_59436887efffe);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_59436887efffe_rand td-pb-border-top"  data-td-block-uid="td_uid_10_59436887efffe" ><h4 class="block-title"><span>ताज्या बातम्या</span></h4><div id=td_uid_10_59436887efffe class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/petrol-and-disel-new-rates-news/" rel="bookmark" title="पेट्रोल, डिझेलचे नवे दर आता रात्री 12 ऐवजी सकाळी 6 पासून लागू होणार"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/06/Untitled-2-4-218x150.jpg" alt="" title="पेट्रोल, डिझेलचे नवे दर आता रात्री 12 ऐवजी सकाळी 6 पासून लागू होणार"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/petrol-and-disel-new-rates-news/" rel="bookmark" title="पेट्रोल, डिझेलचे नवे दर आता रात्री 12 ऐवजी सकाळी 6 पासून लागू होणार">पेट्रोल, डिझेलचे नवे दर आता रात्री 12 ऐवजी सकाळी 6 पासून...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/wife-murdered-by-husband-news-nashik-cidco-crime-murder/" rel="bookmark" title="रिमोट देण्याच्या वादातून पतीनेच केला पत्नीचा खून"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/05/breaking-News-218x150.jpg" alt="" title="रिमोट देण्याच्या वादातून पतीनेच केला पत्नीचा खून"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/wife-murdered-by-husband-news-nashik-cidco-crime-murder/" rel="bookmark" title="रिमोट देण्याच्या वादातून पतीनेच केला पत्नीचा खून">रिमोट देण्याच्या वादातून पतीनेच केला पत्नीचा खून</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/video-%e0%a4%9f%e0%a5%8d%e0%a4%af%e0%a5%81%e0%a4%ac%e0%a4%b2%e0%a4%be%e0%a4%87%e0%a4%9f-%e0%a4%af%e0%a4%be-%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%9f%e0%a4%be/" rel="bookmark" title="VIDEO : ‘ट्युबलाइट’ या चित्रपटाचे ‘मै अगर’ गाणे प्रदर्शित"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/06/here-s-the-exclusive-main-agar-song-from-tubelight-218x150.jpg" alt="" title="VIDEO : ‘ट्युबलाइट’ या चित्रपटाचे ‘मै अगर’ गाणे प्रदर्शित"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/video-%e0%a4%9f%e0%a5%8d%e0%a4%af%e0%a5%81%e0%a4%ac%e0%a4%b2%e0%a4%be%e0%a4%87%e0%a4%9f-%e0%a4%af%e0%a4%be-%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%9f%e0%a4%be/" rel="bookmark" title="VIDEO : ‘ट्युबलाइट’ या चित्रपटाचे ‘मै अगर’ गाणे प्रदर्शित">VIDEO : ‘ट्युबलाइट’ या चित्रपटाचे ‘मै अगर’ गाणे प्रदर्शित</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/tweet-%e0%a4%b6%e0%a4%be%e0%a4%82%e0%a4%98%e0%a4%be%e0%a4%af%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%9f-%e0%a4%ae%e0%a4%b9%e0%a5%8b%e0%a4%a4/" rel="bookmark" title="TWEET : शांघायच्या चित्रपट महोत्सवात &#8216;सुलतान’"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/06/DCVkTBmV0AASDpB-218x150.jpg" alt="" title="TWEET : शांघायच्या चित्रपट महोत्सवात &#8216;सुलतान’"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/tweet-%e0%a4%b6%e0%a4%be%e0%a4%82%e0%a4%98%e0%a4%be%e0%a4%af%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%9f-%e0%a4%ae%e0%a4%b9%e0%a5%8b%e0%a4%a4/" rel="bookmark" title="TWEET : शांघायच्या चित्रपट महोत्सवात &#8216;सुलतान’">TWEET : शांघायच्या चित्रपट महोत्सवात &#8216;सुलतान’</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_11_59436887f1dfb = new tdBlock();
block_td_uid_11_59436887f1dfb.id = "td_uid_11_59436887f1dfb";
block_td_uid_11_59436887f1dfb.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0935\u093e\u091a\u0915\u092a\u094d\u0930\u093f\u092f","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_59436887f1dfb_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_59436887f1dfb.td_column_number = "1";
block_td_uid_11_59436887f1dfb.block_type = "td_block_15";
block_td_uid_11_59436887f1dfb.post_count = "4";
block_td_uid_11_59436887f1dfb.found_posts = "6848";
block_td_uid_11_59436887f1dfb.header_color = "#";
block_td_uid_11_59436887f1dfb.ajax_pagination_infinite_stop = "";
block_td_uid_11_59436887f1dfb.max_num_pages = "1712";
tdBlocksArray.push(block_td_uid_11_59436887f1dfb);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_59436887f1dfb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_59436887f1dfb" ><h4 class="block-title"><span>वाचकप्रिय</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_11_59436887f1dfb"><ul class="td-subcat-list" id="td_pulldown_td_uid_11_59436887f1dfb_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_12_594368882432d" data-td_filter_value="" data-td_block_id="td_uid_11_59436887f1dfb" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_13_594368882436f" data-td_filter_value="featured" data-td_block_id="td_uid_11_59436887f1dfb" href="#">Featured</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_14_59436888243ae" data-td_filter_value="popular" data-td_block_id="td_uid_11_59436887f1dfb" href="#">All time popular</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>More</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div><div id=td_uid_11_59436887f1dfb class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/immoral-business-by-the-name-of-the-spa-college-road-nashik-nasik-crime-raid/" rel="bookmark" title="कॉलेजरोडवरील मॉलमध्ये चालायचे स्पाच्या नावाने अनैतिक व्यवसाय; पोलिसांचा छापा"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/05/spa1-e1495795970641-218x150.jpg" alt="" title="कॉलेजरोडवरील मॉलमध्ये चालायचे स्पाच्या नावाने अनैतिक व्यवसाय; पोलिसांचा छापा"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/immoral-business-by-the-name-of-the-spa-college-road-nashik-nasik-crime-raid/" rel="bookmark" title="कॉलेजरोडवरील मॉलमध्ये चालायचे स्पाच्या नावाने अनैतिक व्यवसाय; पोलिसांचा छापा">कॉलेजरोडवरील मॉलमध्ये चालायचे स्पाच्या नावाने अनैतिक व्यवसाय; पोलिसांचा छापा</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a4%9a%e0%a4%be-%e0%a4%b9%e0%a4%bf%e0%a4%82%e0%a4%a6%e0%a4%95%e0%a5%87%e0%a4%b8%e0%a4%b0%e0%a5%80-%e0%a4%b0%e0%a4%be%e0%a4%b9%e0%a5%81%e0%a4%b2/" rel="bookmark" title="नाशिकच्या भारतकेसरी राहुल बोडकेची WWE साठी निवड"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/rahul-bodke-3-218x150.jpg" alt="" title="नाशिकच्या भारतकेसरी राहुल बोडकेची WWE साठी निवड"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a4%9a%e0%a4%be-%e0%a4%b9%e0%a4%bf%e0%a4%82%e0%a4%a6%e0%a4%95%e0%a5%87%e0%a4%b8%e0%a4%b0%e0%a5%80-%e0%a4%b0%e0%a4%be%e0%a4%b9%e0%a5%81%e0%a4%b2/" rel="bookmark" title="नाशिकच्या भारतकेसरी राहुल बोडकेची WWE साठी निवड">नाशिकच्या भारतकेसरी राहुल बोडकेची WWE साठी निवड</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jio-dth-%e0%a4%b0%e0%a4%bf%e0%a4%b2%e0%a4%be%e0%a4%af%e0%a4%a8%e0%a5%8d%e0%a4%b8-%e0%a4%9c%e0%a4%bf%e0%a4%93%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%a1%e0%a5%80%e0%a4%9f%e0%a5%80%e0%a4%8f/" rel="bookmark" title="Jio DTH : रिलायन्स जिओच्या डीटीएचसाठी नोंदणी सुरू?"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/06/jio-dth-channels-218x150.png" alt="" title="Jio DTH : रिलायन्स जिओच्या डीटीएचसाठी नोंदणी सुरू?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jio-dth-%e0%a4%b0%e0%a4%bf%e0%a4%b2%e0%a4%be%e0%a4%af%e0%a4%a8%e0%a5%8d%e0%a4%b8-%e0%a4%9c%e0%a4%bf%e0%a4%93%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%a1%e0%a5%80%e0%a4%9f%e0%a5%80%e0%a4%8f/" rel="bookmark" title="Jio DTH : रिलायन्स जिओच्या डीटीएचसाठी नोंदणी सुरू?">Jio DTH : रिलायन्स जिओच्या डीटीएचसाठी नोंदणी सुरू?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%b6%e0%a4%a8%e0%a4%bf%e0%a4%b5%e0%a4%be%e0%a4%b0-%e0%a4%a6%e0%a4%bf-%e0%a5%a7-%e0%a4%8f%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%b2-%e0%a5%a8%e0%a5%a6%e0%a5%a7%e0%a5%ad/" rel="bookmark" title="शनिवार, दि. १ एप्रिल २०१७"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/Sarwamat-Logo-218x150.jpg" alt="" title="शनिवार, दि. १ एप्रिल २०१७"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%b6%e0%a4%a8%e0%a4%bf%e0%a4%b5%e0%a4%be%e0%a4%b0-%e0%a4%a6%e0%a4%bf-%e0%a5%a7-%e0%a4%8f%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%b2-%e0%a5%a8%e0%a5%a6%e0%a5%a7%e0%a5%ad/" rel="bookmark" title="शनिवार, दि. १ एप्रिल २०१७">शनिवार, दि. १ एप्रिल २०१७</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59436887f1dfb" data-td_block_id="td_uid_11_59436887f1dfb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59436887f1dfb" data-td_block_id="td_uid_11_59436887f1dfb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_15_59436888272e0_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_15_59436888272e0" ><h4 class="block-title"><span>वाचकांची पसंती</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.deshdoot.com/category/breaking-news/">मुख्य बातम्या<span class="td-cat-no">1722</span></a></li><li><a href="http://www.deshdoot.com/category/latest-marathi-news-and-trends-from-nashik-north-maharashtra-ahemednagar-jalgaon-and-dhule/">Breaking News<span class="td-cat-no">1610</span></a></li><li><a href="http://www.deshdoot.com/category/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95-nashik-latest-maratnashik-latest-marathi-news-and-trends-from-nashik-north-maharashtra/">नाशिक<span class="td-cat-no">1411</span></a></li><li><a href="http://www.deshdoot.com/category/%e0%a4%b8%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%ae%e0%a4%a4-sarvamat/">सार्वमत<span class="td-cat-no">1405</span></a></li><li><a href="http://www.deshdoot.com/category/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0-%e0%a4%86%e0%a4%aa%e0%a4%b2%e0%a4%be-maharashtra-news-latest-news-breaking-and-trending/">maharashtra<span class="td-cat-no">1403</span></a></li><li><a href="http://www.deshdoot.com/category/jalgaon-news-and-updates-%ef%bb%bf%e0%a4%9c%e0%a4%b3%e0%a4%97%e0%a4%be%e0%a4%b5/">﻿जळगाव<span class="td-cat-no">985</span></a></li><li><a href="http://www.deshdoot.com/category/national-international-news/">देश विदेश<span class="td-cat-no">741</span></a></li><li><a href="http://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स<span class="td-cat-no">633</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.deshdoot.com/"><img class="td-retina-data" src="http://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png" data-retina="http://www.deshdoot.com/wp-content/uploads/2017/05/retina-deshdoot.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970<div class="footer-email-wrap">Contact us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright © Deshdoot.com All rights Reserved                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 59436888283a3
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-default-sharing .td-social-pinterest,.td-default-sharing .td-social-google {
    display:none !important;
}
.td-social-pinterest,.td-social-google{
    display:none !important;
}
.category .entry-thumb {
    background: rgba(0, 0, 0, 0) url("http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png") no-repeat scroll left top / 100% auto;
    display: inline-block;
    min-height: 150px;
    min-width: 218px;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.deshdoot.com/wp-content/cache/minify/602c2.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>


<script type="text/javascript" src="http://www.deshdoot.com/wp-content/cache/minify/ed43f.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript" src="http://www.deshdoot.com/wp-content/cache/minify/13d7d.js"></script>


<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[4609976]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.deshdoot.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.deshdoot.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Minified using disk

 Served from: www.deshdoot.com @ 2017-06-16 10:41:36 by W3 Total Cache -->