<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>NMC issues notices to 140 professionals | देशदूत | Deshdoot</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.deshdoot.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.deshdoot.com/wp-content/uploads/2017/08/6-41.jpg" /><meta name="author" content="Yogesh Sawale">
<link rel="icon" type="image/png" href="http://www.deshdoot.com/wp-content/uploads/2017/05/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nashik News | Latest Marathi news and trends from North Maharashtra, Ahemadnagar, Jalgaon, Dhule, Nandurbar, Khandesh, Maharashtra, India covers deshdoot,"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.deshdoot.com/nmc-issues-notices-140-professionals/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NMC issues notices to 140 professionals | देशदूत | Deshdoot" />
<meta property="og:description" content="Nashik News | Latest Marathi news and trends from North Maharashtra, Ahemadnagar, Jalgaon, Dhule, Nandurbar, Khandesh, Maharashtra, India covers deshdoot," />
<meta property="og:url" content="http://www.deshdoot.com/nmc-issues-notices-140-professionals/" />
<meta property="og:site_name" content="देशदूत | Deshdoot" />
<meta property="article:publisher" content="https://www.facebook.com/deshdoot/" />
<meta property="article:tag" content="deshdoot times" />
<meta property="article:tag" content="NMC" />
<meta property="article:section" content="Deshdoot Times" />
<meta property="article:published_time" content="2017-08-25T15:20:33+00:00" />
<meta property="og:image" content="http://www.deshdoot.com/wp-content/uploads/2017/08/6-41.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="270" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nashik News | Latest Marathi news and trends from North Maharashtra, Ahemadnagar, Jalgaon, Dhule, Nandurbar, Khandesh, Maharashtra, India covers deshdoot," />
<meta name="twitter:title" content="NMC issues notices to 140 professionals | देशदूत | Deshdoot" />
<meta name="twitter:site" content="@deshdoot" />
<meta name="twitter:image" content="http://www.deshdoot.com/wp-content/uploads/2017/08/6-41.jpg" />
<meta name="twitter:creator" content="@deshdoot" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="देशदूत | Deshdoot &raquo; Feed" href="http://www.deshdoot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="देशदूत | Deshdoot &raquo; Comments Feed" href="http://www.deshdoot.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="देशदूत | Deshdoot &raquo; NMC issues notices to 140 professionals Comments Feed" href="http://www.deshdoot.com/nmc-issues-notices-140-professionals/feed/" />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.deshdoot.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.deshdoot.com/wp-content/plugins/whatsapp/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.deshdoot.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.deshdoot.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.deshdoot.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=devanagari&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=devanagari&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Hind%3A400%2C700&#038;subset=devanagari&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.deshdoot.com/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.deshdoot.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.deshdoot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.deshdoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.deshdoot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.deshdoot.com/?p=4639459' />
<link rel="alternate" type="application/json+oembed" href="http://www.deshdoot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deshdoot.com%2Fnmc-issues-notices-140-professionals%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deshdoot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deshdoot.com%2Fnmc-issues-notices-140-professionals%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1503660604"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.deshdoot.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-image: url('http://www.deshdoot.com/wp-content/uploads/2016/10/background-1338124_1280.jpg');
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: auto;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:14px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:16px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:17px;
	
    }
    
    .td-big-grid-meta .td-post-category,
    .td_module_wrap .td-post-category,
    .td-module-image .td-post-category {
        font-size:16px;
	
    }
    
	.wp-caption-text,
	.wp-caption-dd {
		font-family:Hind;
	font-size:16px;
	line-height:18px;
	font-style:normal;
	font-weight:bold;
	text-transform:none;
	
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99228689-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="NMC issues notices to 140 professionals"><meta name="twitter:description" content="Satpur: Taking into account rising encroachment on roads in the city, Nashik Municipal Corporation has prepared hawkers zones at various places. Accordingly, it issued notices to those 140 professionals who have not done their biometric registration. NMC had brought a biometric solution to resolve encroachment problem in Satpur area. It was started to give place&hellip;"><meta name="twitter:image" content="http://www.deshdoot.com/wp-content/uploads/2017/08/6-41.jpg">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-4639459 single-format-standard unselectable nmc-issues-notices-140-professionals single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-4589167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4589167"><a href="http://www.deshdoot.com/">मुख्य पान</a></li>
<li id="menu-item-4601338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a href="http://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li>
<li id="menu-item-4589739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589739"><a href="http://www.deshdoot.com/category/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0-%e0%a4%86%e0%a4%aa%e0%a4%b2%e0%a4%be-maharashtra-news-latest-news-breaking-and-trending/">महाराष्ट्र</a></li>
<li id="menu-item-4592239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592239"><a href="http://www.deshdoot.com/category/national-international-news/">देश विदेश</a></li>
<li id="menu-item-4589173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a href="http://www.deshdoot.com/category/%e0%a4%b8%e0%a4%82%e0%a4%aa%e0%a4%be%e0%a4%a6%e0%a4%95%e0%a5%80%e0%a4%af-editorial-nashik-jalgaon-dhule-nandurbar-ahamadnagar/">संपादकीय</a></li>
<li id="menu-item-4589168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168"><a href="http://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-4589181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589181"><a href="http://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li>
	<li id="menu-item-4589182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a href="http://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li>
	<li id="menu-item-4589164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a href="http://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li>
	<li id="menu-item-4589175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a href="http://www.deshdoot.com/category/selfie-news-features-from-lifestyle-health-sports-tech-and-science-world/">सेल्फी</a></li>
</ul>
</li>
<li id="menu-item-4589172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a href="http://www.deshdoot.com/category/hit-chat-bollywood-hollywood-news-updates-latest-updates-%e0%a4%b9%e0%a4%bf%e0%a4%9f-%e0%a4%9a%e0%a4%be%e0%a4%9f/">हिट-चाट</a></li>
<li id="menu-item-4589189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189"><a href="http://www.deshdoot.com/category/nashik-jalgaon-dhule-nandurbar-e-paper-%e0%a4%88-%e0%a4%aa%e0%a5%87%e0%a4%aa%e0%a4%b0-nasiknews/">ई-पेपर<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-4589926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589926"><a href="http://www.deshdoot.com/category/sarwmat-news-shrirampur-newasa-shrigonda-sangamner-news-ahamadnagar-breaking-news/">E-﻿सार्वमत Sarvamat</a></li>
	<li id="menu-item-4589924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a href="http://www.deshdoot.com/category/nagar-times-ahamadnagar-shrirampur-evending-daily-latest-news-from-ahamadnagar-district/">E Nagar Times</a></li>
	<li id="menu-item-4589187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589187"><a href="http://www.deshdoot.com/category/nashik-latest-news-and-trends-from-nasik-north-maharashtra-ahemadnagar-jalgaon-india/">Nasik Epaper</a></li>
	<li id="menu-item-4589185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a href="http://www.deshdoot.com/category/jalgaon-deshdoot-news-latest-news-news-updates-from-jalgaon-north-maharashtra-e-paper/">E-Jalgaon</a></li>
	<li id="menu-item-4589184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a href="http://www.deshdoot.com/category/dhule-news-khandesh-news-shindkheda-north-maharashtra-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87/">E-Dhule</a></li>
	<li id="menu-item-4589186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a href="http://www.deshdoot.com/category/nadurbar-latest-marathi-breaking-news-updates-of-nadurbar-epaper-nandurbar-north-maharashtra/">E-Nandurbar</a></li>
	<li id="menu-item-4589925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a href="http://www.deshdoot.com/category/deshdoot-times-latest-english-news-updates-from-nashik-north-maharashtra/">E-Deshdoot Times</a></li>
</ul>
</li>
<li id="menu-item-4589169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a href="http://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a></li>
<li id="menu-item-4589162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589162"><a href="http://www.deshdoot.com/category/sports-nashik-jalgaon-dhule-nandurbar-maharashtra-national-international-%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%a1%e0%a4%be/">क्रीडा</a></li>
<li id="menu-item-4589190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a href="http://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.deshdoot.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, August 25, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-4589737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-4589737"><a href="http://www.deshdoot.com/category/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95-nashik-latest-maratnashik-latest-marathi-news-and-trends-from-nashik-north-maharashtra/">नाशिक</a></li>
<li id="menu-item-4589734" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589734"><a href="http://www.deshdoot.com/category/jalgaon-news-and-updates-%ef%bb%bf%e0%a4%9c%e0%a4%b3%e0%a4%97%e0%a4%be%e0%a4%b5/">﻿जळगाव</a></li>
<li id="menu-item-4589735" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589735"><a href="http://www.deshdoot.com/category/%ef%bb%bfdhule-latest-marathi-news-and-updates-from-dhule-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87/">﻿धुळे</a></li>
<li id="menu-item-4589736" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589736"><a href="http://www.deshdoot.com/category/%ef%bb%bfnandurbar-latest-news-braking-news-%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0/">﻿नंदुरबार</a></li>
<li id="menu-item-4589738" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589738"><a href="http://www.deshdoot.com/category/%e0%a4%b8%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%ae%e0%a4%a4-sarvamat/">सार्वमत</a></li>
<li id="menu-item-4589733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-4589733"><a href="http://www.deshdoot.com/category/latest-english-news-deshdoot-times-updates-from-nashik-north-maharashtra/">Deshdoot Times</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="http://www.deshdoot.com/wp-content/uploads/2017/05/retina-deshdoot.png" src="http://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4589167"><a href="http://www.deshdoot.com/">मुख्य पान</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4601338"><a href="http://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589739"><a href="http://www.deshdoot.com/category/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0-%e0%a4%86%e0%a4%aa%e0%a4%b2%e0%a4%be-maharashtra-news-latest-news-breaking-and-trending/">महाराष्ट्र</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4592239"><a href="http://www.deshdoot.com/category/national-international-news/">देश विदेश</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589173"><a href="http://www.deshdoot.com/category/%e0%a4%b8%e0%a4%82%e0%a4%aa%e0%a4%be%e0%a4%a6%e0%a4%95%e0%a5%80%e0%a4%af-editorial-nashik-jalgaon-dhule-nandurbar-ahamadnagar/">संपादकीय</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59a00a3cd41d8 = new tdBlock();
block_td_uid_1_59a00a3cd41d8.id = "td_uid_1_59a00a3cd41d8";
block_td_uid_1_59a00a3cd41d8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"132","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_59a00a3cd41d8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59a00a3cd41d8.td_column_number = "3";
block_td_uid_1_59a00a3cd41d8.block_type = "td_block_mega_menu";
block_td_uid_1_59a00a3cd41d8.post_count = "5";
block_td_uid_1_59a00a3cd41d8.found_posts = "128";
block_td_uid_1_59a00a3cd41d8.header_color = "";
block_td_uid_1_59a00a3cd41d8.ajax_pagination_infinite_stop = "";
block_td_uid_1_59a00a3cd41d8.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_1_59a00a3cd41d8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59a00a3cd41d8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59a00a3cd41d8" ><div id=td_uid_1_59a00a3cd41d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-agralekh-16/" rel="bookmark" title="अपेक्षा करावी का ?"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/05/des-200x150.jpg" alt="" title="अपेक्षा करावी का ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-agralekh-16/" rel="bookmark" title="अपेक्षा करावी का ?">अपेक्षा करावी का ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-agralekh-15/" rel="bookmark" title="व्यवहार्य दृष्टिकोन ?"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/05/des-200x150.jpg" alt="" title="व्यवहार्य दृष्टिकोन ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-agralekh-15/" rel="bookmark" title="व्यवहार्य दृष्टिकोन ?">व्यवहार्य दृष्टिकोन ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-agralekh-14/" rel="bookmark" title="लढाईचा परीघ विस्तारावा !"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/05/des-200x150.jpg" alt="" title="लढाईचा परीघ विस्तारावा !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-agralekh-14/" rel="bookmark" title="लढाईचा परीघ विस्तारावा !">लढाईचा परीघ विस्तारावा !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-agralekh-13/" rel="bookmark" title="हे शक्य आहे; पण..!"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/05/des-200x150.jpg" alt="" title="हे शक्य आहे; पण..!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-agralekh-13/" rel="bookmark" title="हे शक्य आहे; पण..!">हे शक्य आहे; पण..!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-agralekh-12/" rel="bookmark" title="दप्तराच्या निर्णयांचेच जास्त ओझे !"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/05/des-200x150.jpg" alt="" title="दप्तराच्या निर्णयांचेच जास्त ओझे !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-agralekh-12/" rel="bookmark" title="दप्तराच्या निर्णयांचेच जास्त ओझे !">दप्तराच्या निर्णयांचेच जास्त ओझे !</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59a00a3cd41d8" data-td_block_id="td_uid_1_59a00a3cd41d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59a00a3cd41d8" data-td_block_id="td_uid_1_59a00a3cd41d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589168"><a href="http://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589181"><a href="http://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589182"><a href="http://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589164"><a href="http://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589175"><a href="http://www.deshdoot.com/category/selfie-news-features-from-lifestyle-health-sports-tech-and-science-world/">सेल्फी</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589172"><a href="http://www.deshdoot.com/category/hit-chat-bollywood-hollywood-news-updates-latest-updates-%e0%a4%b9%e0%a4%bf%e0%a4%9f-%e0%a4%9a%e0%a4%be%e0%a4%9f/">हिट-चाट</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59a00a3cd83ab = new tdBlock();
block_td_uid_2_59a00a3cd83ab.id = "td_uid_2_59a00a3cd83ab";
block_td_uid_2_59a00a3cd83ab.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"107","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_59a00a3cd83ab_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59a00a3cd83ab.td_column_number = "3";
block_td_uid_2_59a00a3cd83ab.block_type = "td_block_mega_menu";
block_td_uid_2_59a00a3cd83ab.post_count = "5";
block_td_uid_2_59a00a3cd83ab.found_posts = "656";
block_td_uid_2_59a00a3cd83ab.header_color = "";
block_td_uid_2_59a00a3cd83ab.ajax_pagination_infinite_stop = "";
block_td_uid_2_59a00a3cd83ab.max_num_pages = "132";
tdBlocksArray.push(block_td_uid_2_59a00a3cd83ab);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59a00a3cd83ab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59a00a3cd83ab" ><div id=td_uid_2_59a00a3cd83ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/shrincha-raja-mumbai-loar-parel-ganeshotsav-launches-ganesh-song-earliest-song-available-on-you-tube/" rel="bookmark" title="‘श्रींचा राजा’ साठी यंदा खास गाणे; लवकरच होणार युट्यूबला प्रसिद्ध"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/Ganesh-song-218x150.jpg" alt="" title="‘श्रींचा राजा’ साठी यंदा खास गाणे; लवकरच होणार युट्यूबला प्रसिद्ध"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/shrincha-raja-mumbai-loar-parel-ganeshotsav-launches-ganesh-song-earliest-song-available-on-you-tube/" rel="bookmark" title="‘श्रींचा राजा’ साठी यंदा खास गाणे; लवकरच होणार युट्यूबला प्रसिद्ध">‘श्रींचा राजा’ साठी यंदा खास गाणे; लवकरच होणार युट्यूबला प्रसिद्ध</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/online-booking-of-jio-4g-feature-phone-will-start-online-from-august-24/" rel="bookmark" title="जिओ फिचर फोनची २४ ऑगस्टपासून ऑनलाईन बुकींग सुरु"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/Jio-Digital-Life-218x150.jpg" alt="" title="जिओ फिचर फोनची २४ ऑगस्टपासून ऑनलाईन बुकींग सुरु"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/online-booking-of-jio-4g-feature-phone-will-start-online-from-august-24/" rel="bookmark" title="जिओ फिचर फोनची २४ ऑगस्टपासून ऑनलाईन बुकींग सुरु">जिओ फिचर फोनची २४ ऑगस्टपासून ऑनलाईन बुकींग सुरु</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/video-%e0%a4%9c%e0%a5%87%e0%a4%b5%e0%a5%8d%e0%a4%b9%e0%a4%be-%e0%a4%86%e0%a4%ae%e0%a4%bf%e0%a4%b0-%e0%a4%96%e0%a4%be%e0%a4%a8-%e0%a4%ae%e0%a4%82%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a5%81/" rel="bookmark" title="VIDEO : …जेव्हा आमिर खान मंत्रमुग्ध होतो!"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/Untitled-1-9-218x150.jpg" alt="" title="VIDEO : …जेव्हा आमिर खान मंत्रमुग्ध होतो!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/video-%e0%a4%9c%e0%a5%87%e0%a4%b5%e0%a5%8d%e0%a4%b9%e0%a4%be-%e0%a4%86%e0%a4%ae%e0%a4%bf%e0%a4%b0-%e0%a4%96%e0%a4%be%e0%a4%a8-%e0%a4%ae%e0%a4%82%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a5%81/" rel="bookmark" title="VIDEO : …जेव्हा आमिर खान मंत्रमुग्ध होतो!">VIDEO : …जेव्हा आमिर खान मंत्रमुग्ध होतो!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e2%80%8b%e0%a4%97%e0%a4%a3%e0%a5%87%e0%a4%b6%e0%a5%8b%e0%a4%a4%e0%a5%8d%e0%a4%b8%e0%a4%b52017-%e0%a4%b9%e0%a4%bf%e0%a4%b0%e0%a5%8b-%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%9f/" rel="bookmark" title="#​गणेशोत्सव2017 : हिरो चित्रपटातील गणपती गीत प्रेक्षकांच्या भेटीस"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/161-218x150.jpg" alt="" title="#​गणेशोत्सव2017 : हिरो चित्रपटातील गणपती गीत प्रेक्षकांच्या भेटीस"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e2%80%8b%e0%a4%97%e0%a4%a3%e0%a5%87%e0%a4%b6%e0%a5%8b%e0%a4%a4%e0%a5%8d%e0%a4%b8%e0%a4%b52017-%e0%a4%b9%e0%a4%bf%e0%a4%b0%e0%a5%8b-%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%9f/" rel="bookmark" title="#​गणेशोत्सव2017 : हिरो चित्रपटातील गणपती गीत प्रेक्षकांच्या भेटीस">#​गणेशोत्सव2017 : हिरो चित्रपटातील गणपती गीत प्रेक्षकांच्या भेटीस</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%85%e0%a4%96%e0%a5%87%e0%a4%b0-%e0%a4%b5%e0%a5%80%e0%a4%b0%e0%a5%87-%e0%a4%a6%e0%a5%80-%e0%a4%b5%e0%a5%87%e0%a4%a1%e0%a4%bf%e0%a4%82%e0%a4%97%e0%a4%9a%e0%a5%80-%e0%a4%b6%e0%a5%82%e0%a4%9f/" rel="bookmark" title="अखेर &#8216;वीरे दी वेडिंग&#8217;ची शूटिंग सुरु"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/veere-di-wedding1-218x150.jpg" alt="" title="अखेर &#8216;वीरे दी वेडिंग&#8217;ची शूटिंग सुरु"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%85%e0%a4%96%e0%a5%87%e0%a4%b0-%e0%a4%b5%e0%a5%80%e0%a4%b0%e0%a5%87-%e0%a4%a6%e0%a5%80-%e0%a4%b5%e0%a5%87%e0%a4%a1%e0%a4%bf%e0%a4%82%e0%a4%97%e0%a4%9a%e0%a5%80-%e0%a4%b6%e0%a5%82%e0%a4%9f/" rel="bookmark" title="अखेर &#8216;वीरे दी वेडिंग&#8217;ची शूटिंग सुरु">अखेर &#8216;वीरे दी वेडिंग&#8217;ची शूटिंग सुरु</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59a00a3cd83ab" data-td_block_id="td_uid_2_59a00a3cd83ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59a00a3cd83ab" data-td_block_id="td_uid_2_59a00a3cd83ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589189"><a href="http://www.deshdoot.com/category/nashik-jalgaon-dhule-nandurbar-e-paper-%e0%a4%88-%e0%a4%aa%e0%a5%87%e0%a4%aa%e0%a4%b0-nasiknews/">ई-पेपर</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589926"><a href="http://www.deshdoot.com/category/sarwmat-news-shrirampur-newasa-shrigonda-sangamner-news-ahamadnagar-breaking-news/">E-﻿सार्वमत Sarvamat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589924"><a href="http://www.deshdoot.com/category/nagar-times-ahamadnagar-shrirampur-evending-daily-latest-news-from-ahamadnagar-district/">E Nagar Times</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589187"><a href="http://www.deshdoot.com/category/nashik-latest-news-and-trends-from-nasik-north-maharashtra-ahemadnagar-jalgaon-india/">Nasik Epaper</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589185"><a href="http://www.deshdoot.com/category/jalgaon-deshdoot-news-latest-news-news-updates-from-jalgaon-north-maharashtra-e-paper/">E-Jalgaon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589184"><a href="http://www.deshdoot.com/category/dhule-news-khandesh-news-shindkheda-north-maharashtra-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87/">E-Dhule</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589186"><a href="http://www.deshdoot.com/category/nadurbar-latest-marathi-breaking-news-updates-of-nadurbar-epaper-nandurbar-north-maharashtra/">E-Nandurbar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589925"><a href="http://www.deshdoot.com/category/deshdoot-times-latest-english-news-updates-from-nashik-north-maharashtra/">E-Deshdoot Times</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589169"><a href="http://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_59a00a3cdb73f = new tdBlock();
block_td_uid_3_59a00a3cdb73f.id = "td_uid_3_59a00a3cdb73f";
block_td_uid_3_59a00a3cdb73f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_59a00a3cdb73f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59a00a3cdb73f.td_column_number = "3";
block_td_uid_3_59a00a3cdb73f.block_type = "td_block_mega_menu";
block_td_uid_3_59a00a3cdb73f.post_count = "5";
block_td_uid_3_59a00a3cdb73f.found_posts = "115";
block_td_uid_3_59a00a3cdb73f.header_color = "";
block_td_uid_3_59a00a3cdb73f.ajax_pagination_infinite_stop = "";
block_td_uid_3_59a00a3cdb73f.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_3_59a00a3cdb73f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_59a00a3cdb73f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59a00a3cdb73f" ><div id=td_uid_3_59a00a3cdb73f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/ahmednagar-latest-marathi-news-trends-breaking-news-11/" rel="bookmark" title="Blog : काळे पॅटर्नचा ‘युवा’ विस्तार!"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/ashutosh-kale1-e1503599762766-218x150.jpg" alt="" title="Blog : काळे पॅटर्नचा ‘युवा’ विस्तार!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/ahmednagar-latest-marathi-news-trends-breaking-news-11/" rel="bookmark" title="Blog : काळे पॅटर्नचा ‘युवा’ विस्तार!">Blog : काळे पॅटर्नचा ‘युवा’ विस्तार!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-sampadakiy-11/" rel="bookmark" title="Blog :  दाता तू गणपती गजानन..!"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/Ganpati-Bappa-Morya-Picture-218x150.jpg" alt="" title="Blog :  दाता तू गणपती गजानन..!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-sampadakiy-11/" rel="bookmark" title="Blog :  दाता तू गणपती गजानन..!">Blog :  दाता तू गणपती गजानन..!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/blog-%e0%a4%97%e0%a4%a3%e0%a5%87%e0%a4%b6%e0%a5%8b%e0%a4%a4%e0%a5%8d%e0%a4%b8%e0%a4%b5-%e0%a4%b5%e0%a4%bf%e0%a4%a7%e0%a4%be%e0%a4%af%e0%a4%95-%e0%a4%b5%e0%a5%8d%e0%a4%b9%e0%a4%be%e0%a4%b5%e0%a4%be/" rel="bookmark" title="Blog : गणेशोत्सव विधायक व्हावा"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/ganapati-bappa-2-218x150.jpg" alt="" title="Blog : गणेशोत्सव विधायक व्हावा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/blog-%e0%a4%97%e0%a4%a3%e0%a5%87%e0%a4%b6%e0%a5%8b%e0%a4%a4%e0%a5%8d%e0%a4%b8%e0%a4%b5-%e0%a4%b5%e0%a4%bf%e0%a4%a7%e0%a4%be%e0%a4%af%e0%a4%95-%e0%a4%b5%e0%a5%8d%e0%a4%b9%e0%a4%be%e0%a4%b5%e0%a4%be/" rel="bookmark" title="Blog : गणेशोत्सव विधायक व्हावा">Blog : गणेशोत्सव विधायक व्हावा</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/blog-%e0%a4%ad%e0%a4%af%e0%a4%be%e0%a4%b5%e0%a4%b9-%e0%a4%a6%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%a8%e0%a5%87-%e0%a4%aa%e0%a4%be%e0%a4%95%e0%a4%bf%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%be%e0%a4%a8/" rel="bookmark" title="Blog : भयावह दिशेने पाकिस्तान"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/pakistan-218x150.jpg" alt="" title="Blog : भयावह दिशेने पाकिस्तान"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/blog-%e0%a4%ad%e0%a4%af%e0%a4%be%e0%a4%b5%e0%a4%b9-%e0%a4%a6%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%a8%e0%a5%87-%e0%a4%aa%e0%a4%be%e0%a4%95%e0%a4%bf%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%be%e0%a4%a8/" rel="bookmark" title="Blog : भयावह दिशेने पाकिस्तान">Blog : भयावह दिशेने पाकिस्तान</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-sampadakiy-10/" rel="bookmark" title="Blog : एक दिन की दुल्हनिया&#8230;!"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/nawari-218x150.jpg" alt="" title="Blog : एक दिन की दुल्हनिया&#8230;!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-sampadakiy-10/" rel="bookmark" title="Blog : एक दिन की दुल्हनिया&#8230;!">Blog : एक दिन की दुल्हनिया&#8230;!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59a00a3cdb73f" data-td_block_id="td_uid_3_59a00a3cdb73f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59a00a3cdb73f" data-td_block_id="td_uid_3_59a00a3cdb73f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589162"><a href="http://www.deshdoot.com/category/sports-nashik-jalgaon-dhule-nandurbar-maharashtra-national-international-%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%a1%e0%a4%be/">क्रीडा</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_59a00a3ce03c6 = new tdBlock();
block_td_uid_4_59a00a3ce03c6.id = "td_uid_4_59a00a3ce03c6";
block_td_uid_4_59a00a3ce03c6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"110","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_59a00a3ce03c6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59a00a3ce03c6.td_column_number = "3";
block_td_uid_4_59a00a3ce03c6.block_type = "td_block_mega_menu";
block_td_uid_4_59a00a3ce03c6.post_count = "5";
block_td_uid_4_59a00a3ce03c6.found_posts = "263";
block_td_uid_4_59a00a3ce03c6.header_color = "";
block_td_uid_4_59a00a3ce03c6.ajax_pagination_infinite_stop = "";
block_td_uid_4_59a00a3ce03c6.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_4_59a00a3ce03c6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_59a00a3ce03c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59a00a3ce03c6" ><div id=td_uid_4_59a00a3ce03c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/nach-le-maharashtra-dance-competition-nashik-nasik-breaking-news-latest-news/" rel="bookmark" title="नाशकात &#8216;नच ले महाराष्ट्र २०१७&#8217;"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/nach-le-218x150.jpg" alt="" title="नाशकात &#8216;नच ले महाराष्ट्र २०१७&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/nach-le-maharashtra-dance-competition-nashik-nasik-breaking-news-latest-news/" rel="bookmark" title="नाशकात &#8216;नच ले महाराष्ट्र २०१७&#8217;">नाशकात &#8216;नच ले महाराष्ट्र २०१७&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0-%e0%a4%ac%e0%a5%89%e0%a4%a1%e0%a5%80-%e0%a4%ac%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%a1%e0%a5%80%e0%a4%82%e0%a4%97/" rel="bookmark" title="महाराष्ट्र बॉडी बिल्डींग असो.च्या मान्यतेनेे राज्यस्तरीय छावणी महासंघ श्री 2017 शरीर सौष्ठव स्पर्धेचे आयोजन"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/images-38-200x150-218x150.jpg" alt="" title="महाराष्ट्र बॉडी बिल्डींग असो.च्या मान्यतेनेे राज्यस्तरीय छावणी महासंघ श्री 2017 शरीर सौष्ठव स्पर्धेचे आयोजन"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0-%e0%a4%ac%e0%a5%89%e0%a4%a1%e0%a5%80-%e0%a4%ac%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%a1%e0%a5%80%e0%a4%82%e0%a4%97/" rel="bookmark" title="महाराष्ट्र बॉडी बिल्डींग असो.च्या मान्यतेनेे राज्यस्तरीय छावणी महासंघ श्री 2017 शरीर सौष्ठव स्पर्धेचे आयोजन">महाराष्ट्र बॉडी बिल्डींग असो.च्या मान्यतेनेे राज्यस्तरीय छावणी महासंघ श्री 2017 शरीर&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%a5%e0%a4%be%e0%a4%af%e0%a4%ac%e0%a5%89%e0%a4%95%e0%a5%8d%e0%a4%b8%e0%a4%bf%e0%a4%82%e0%a4%97-%e0%a4%b8%e0%a5%8d%e0%a4%aa%e0%a4%b0%e0%a5%8d%e0%a4%a7%e0%a5%87%e0%a4%a4-%e0%a4%b5%e0%a5%88%e0%a4%ad/" rel="bookmark" title="थायबॉक्सिंग स्पर्धेत वैभव नागपुरेला कांस्यपदक"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/IMG-20170823-WA0003-218x150.jpg" alt="" title="थायबॉक्सिंग स्पर्धेत वैभव नागपुरेला कांस्यपदक"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%a5%e0%a4%be%e0%a4%af%e0%a4%ac%e0%a5%89%e0%a4%95%e0%a5%8d%e0%a4%b8%e0%a4%bf%e0%a4%82%e0%a4%97-%e0%a4%b8%e0%a5%8d%e0%a4%aa%e0%a4%b0%e0%a5%8d%e0%a4%a7%e0%a5%87%e0%a4%a4-%e0%a4%b5%e0%a5%88%e0%a4%ad/" rel="bookmark" title="थायबॉक्सिंग स्पर्धेत वैभव नागपुरेला कांस्यपदक">थायबॉक्सिंग स्पर्धेत वैभव नागपुरेला कांस्यपदक</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/dhule-latest-marathi-news-trends-breaking-news-462/" rel="bookmark" title="शिरपूर आर.सी.पटेल संकुलच्या पाच खेळाडूंची सिंगापूर मॅरेथॉन स्पर्धेसाठी निवड"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/d-r-c-patel-218x150.jpg" alt="" title="शिरपूर आर.सी.पटेल संकुलच्या पाच खेळाडूंची सिंगापूर मॅरेथॉन स्पर्धेसाठी निवड"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/dhule-latest-marathi-news-trends-breaking-news-462/" rel="bookmark" title="शिरपूर आर.सी.पटेल संकुलच्या पाच खेळाडूंची सिंगापूर मॅरेथॉन स्पर्धेसाठी निवड">शिरपूर आर.सी.पटेल संकुलच्या पाच खेळाडूंची सिंगापूर मॅरेथॉन स्पर्धेसाठी निवड</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-sport-india-sri-lanka-win/" rel="bookmark" title="भारताचा रोमांचक विजय"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/bhuvi-dhoni-218x150.jpg" alt="" title="भारताचा रोमांचक विजय"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-sport-india-sri-lanka-win/" rel="bookmark" title="भारताचा रोमांचक विजय">भारताचा रोमांचक विजय</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59a00a3ce03c6" data-td_block_id="td_uid_4_59a00a3ce03c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59a00a3ce03c6" data-td_block_id="td_uid_4_59a00a3ce03c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589190"><a href="http://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.deshdoot.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="http://www.deshdoot.com/wp-content/uploads/2017/05/retina-deshdoot.png" src="http://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png" alt=""/>
            <span class="td-visual-hidden">देशदूत | Deshdoot</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-visible-desktop">
    <a href="nashik-ganapati-and-ganesh-festival-news"><img src=" http://www.deshdoot.com/wp-content/uploads/2017/08/Ganesha-Website-Ticker.png" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="http://www.deshdoot.com/nashik-ganapati-and-ganesh-festival-news"><img src=" http://www.deshdoot.com/wp-content/uploads/2017/08/Ganesha-Website-Ticker.png" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="http://www.deshdoot.com/nashik-ganapati-and-ganesh-festival-news"><img src="http://www.deshdoot.com/wp-content/uploads/2017/08/Ganesha-Website-Ticker.png" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="http://www.deshdoot.com/nashik-ganapati-and-ganesh-festival-news"><img src="http://www.deshdoot.com/wp-content/uploads/2017/08/Ganesha-Website-Ticker.png" /></a></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.deshdoot.com/"><span itemprop="title">मुख्य पान</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Deshdoot Times" class="entry-crumb" itemprop="url" href="http://www.deshdoot.com/category/latest-english-news-deshdoot-times-updates-from-nashik-north-maharashtra/"><span itemprop="title">Deshdoot Times</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "NMC issues notices to 140 professionals"><meta itemprop="url" content = "http://www.deshdoot.com/nmc-issues-notices-140-professionals/">NMC issues notices to 140 professionals</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-4639459" class="post-4639459 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-english-news-deshdoot-times-updates-from-nashik-north-maharashtra tag-deshdoot-times tag-nmc" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">NMC issues notices to 140 professionals</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T15:20:33+00:00" >August 25, 2017 3:20 pm</time></span>                    <div class="td-post-comments"><a href="http://www.deshdoot.com/nmc-issues-notices-140-professionals/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deshdoot.com%2Fnmc-issues-notices-140-professionals%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=NMC+issues+notices+to+140+professionals&url=http%3A%2F%2Fwww.deshdoot.com%2Fnmc-issues-notices-140-professionals%2F&via=%40deshdoot"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.deshdoot.com/nmc-issues-notices-140-professionals/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.deshdoot.com/nmc-issues-notices-140-professionals/&amp;media=http://www.deshdoot.com/wp-content/uploads/2017/08/6-41.jpg&description=NMC+issues+notices+to+140+professionals" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=NMC+issues+notices+to+140+professionals%20-%20http%3A%2F%2Fwww.deshdoot.com%2Fnmc-issues-notices-140-professionals%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.deshdoot.com/nmc-issues-notices-140-professionals/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.deshdoot.com/nmc-issues-notices-140-professionals/" data-text="NMC issues notices to 140 professionals" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><img width="300" height="135" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/6-41-300x135.jpg" alt="" title="6"/></div>
                </div>

            <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=NMC issues notices to 140 professionals - http://www.deshdoot.com/nmc-issues-notices-140-professionals/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><p><strong>Satpur:</strong> Taking into account rising encroachment on roads in the city, Nashik Municipal Corporation has prepared hawkers zones at various places. Accordingly, it issued notices to those 140 professionals who have not done their biometric registration.</p>
<p>NMC had brought a biometric solution to resolve encroachment problem in Satpur area. It was started to give place for those professionals who done their biometric registration. 33 professionals were given places along ITI wall compound, whereas places given to other professionals along fire station wall compound.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
    <a href="#"><img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Calander-Advt_23-Dec_CtoC_1.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="#"><img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Calander-Advt_23-Dec_CtoC_1.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="#"><img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Calander-Advt_23-Dec_CtoC_1.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="#"><img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Calander-Advt_23-Dec_CtoC_1.gif" alt="" /></a>
</div></div><p>On the backdrop of this, notices have been issued for 140 professionals in Chhatrapati Shivaji vegetable market who have not done their biometric registration. Some professionals have not received them.</p>
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=NMC issues notices to 140 professionals - http://www.deshdoot.com/nmc-issues-notices-140-professionals/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.deshdoot.com/%e0%a4%a5%e0%a4%be%e0%a4%af%e0%a4%ac%e0%a5%89%e0%a4%95%e0%a5%8d%e0%a4%b8%e0%a4%bf%e0%a4%82%e0%a4%97-%e0%a4%b8%e0%a5%8d%e0%a4%aa%e0%a4%b0%e0%a5%8d%e0%a4%a7%e0%a5%87%e0%a4%a4-%e0%a4%b5%e0%a5%88%e0%a4%ad/">थायबॉक्सिंग स्पर्धेत वैभव नागपुरेला कांस्यपदक</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.deshdoot.com/speed-up-to-fill-out-the-debt-waiver-application-cm-devendra-fadanvis-mumbai/">कर्जमाफी अर्ज भरण्यास गती द्या &#8211; मुख्यमंत्री देवेंद्र फडणवीस यांचे निर्देश</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.deshdoot.com/author/deshdoot-times/">Yogesh Sawale</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yogesh Sawale"></span><meta itemprop="datePublished" content="2017-08-25T15:20:33+00:00"><meta itemprop="dateModified" content="2017-08-25T15:20:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.deshdoot.com/nmc-issues-notices-140-professionals/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png"></span><meta itemprop="name" content="देशदूत | Deshdoot"></span><meta itemprop="headline " content="NMC issues notices to 140 professionals"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.deshdoot.com/wp-content/uploads/2017/08/6-41.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="270"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_59a00a3ce939c = new tdBlock();
block_td_uid_5_59a00a3ce939c.id = "td_uid_5_59a00a3ce939c";
block_td_uid_5_59a00a3ce939c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_59a00a3ce939c_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":4639459,"live_filter_cur_post_author":"10"}';
block_td_uid_5_59a00a3ce939c.td_column_number = "3";
block_td_uid_5_59a00a3ce939c.block_type = "td_block_related_posts";
block_td_uid_5_59a00a3ce939c.post_count = "3";
block_td_uid_5_59a00a3ce939c.found_posts = "821";
block_td_uid_5_59a00a3ce939c.header_color = "";
block_td_uid_5_59a00a3ce939c.ajax_pagination_infinite_stop = "";
block_td_uid_5_59a00a3ce939c.max_num_pages = "274";
tdBlocksArray.push(block_td_uid_5_59a00a3ce939c);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_59a00a3ce939c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_59a00a3ce939c" ><h4 class="td-related-title"><a id="td_uid_6_59a00a3cec0bc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_59a00a3ce939c" href="#">संबंधित मजकूर</a><a id="td_uid_7_59a00a3cec100" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_59a00a3ce939c" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_59a00a3ce939c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/citizens-ready-welcome-lord-ganesh-today/" rel="bookmark" title="Citizens ready to welcome lord Ganesh today"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/DSC_0103-218x150.jpg" alt="" title="Citizens ready to welcome lord Ganesh today"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/citizens-ready-welcome-lord-ganesh-today/" rel="bookmark" title="Citizens ready to welcome lord Ganesh today">Citizens ready to welcome lord Ganesh today</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/feasibility-study-soon-intra-city-bus-service-krishna/" rel="bookmark" title="Feasibility study soon on intra-city bus service: Krishna"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/city-bus-218x150.jpg" alt="" title="Feasibility study soon on intra-city bus service: Krishna"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/feasibility-study-soon-intra-city-bus-service-krishna/" rel="bookmark" title="Feasibility study soon on intra-city bus service: Krishna">Feasibility study soon on intra-city bus service: Krishna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/mayor-warns-action-sanitary-inspectors/" rel="bookmark" title="Mayor warns of action against sanitary inspectors"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/nmc-mahapour-meet1--218x150.jpg" alt="" title="Mayor warns of action against sanitary inspectors"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/mayor-warns-action-sanitary-inspectors/" rel="bookmark" title="Mayor warns of action against sanitary inspectors">Mayor warns of action against sanitary inspectors</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59a00a3ce939c" data-td_block_id="td_uid_5_59a00a3ce939c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59a00a3ce939c" data-td_block_id="td_uid_5_59a00a3ce939c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nmc-issues-notices-140-professionals/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.deshdoot.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=KObM2lcoGquTey5X" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="KObM2lcoGquTey5X" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="प्रतिक्रिया नोंदवा" /> <input type='hidden' name='comment_post_ID' value='4639459' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>        <script language=javascript src="http://www.deshdoot.com/wp-content/plugins/HindiWriter/Parser.js"></script>
        <script language=javascript src="http://www.deshdoot.com/wp-content/plugins/HindiWriter/Hindi.js"></script>
        <script language=javascript type="text/javascript">
        function toggleLayer(whichLayer,m)
		{
			var hide = 'Hide Keyboard';
			var show = 'Show Keyboard';
			if (document.getElementById)
			{
				var style2 = document.getElementById(whichLayer).style;
				style2.display = style2.display!='none'? 'none':'';
				document.getElementById(m).firstChild.data = style2.display!='none' ? hide:show;
			}
			else if (document.all)
			{
				var style2 = document.all[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.all[m].innerHTML = style2.display!='none' ?  hide:show;
			}
			else if (document.layers)
			{
				var style2 = document.layers[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.layers[m].innerHTML = style2.display!='none' ?  hide:show;
			}
		}
        </script>
		<div style="display: left;align:left;" id="Hindi">
            <p style="align:left;">
            <label for="lang"><small>Select language:</small></label><input type="radio" value="Hindi" name="language" id="language1" style="width:auto;" onclick="isEng= false;" checked><label for="Hindi"><small>Marathi</small></label>&nbsp;<input type="radio" name="language" id="language2" style="width:auto;" value="English" onclick="isEng= true;"><label for="English"><small>English</small></label>
			<label for="ChangeLanguage"><small>(Press F12 to change language)</small></label>
         	<small class="commentmetadata"><a href="javascript:toggleLayer('HindiCharacterMap','i');" id="i">Show Keyboard</a></small>
            <div id="HindiCharacterMap" style="display:none;"><img src="http://www.deshdoot.com/wp-content/plugins/HindiWriter/HindiMap.JPG" alt="Hindi Character Map"/></div>
            </p>
        </div>
        <script language="JavaScript" type="text/javascript">
			var html, urlp;
            var com = document.getElementById("comment");
			var mozilla = document.getElementById&&!document.all;
			if (mozilla)
	            html = com.parentNode.innerHTML;
			else
	            html = com.parentElement.innerHTML;
            var newcomment = new RegExp(html);
            var str = html.replace(/<(\s*)textarea (.*?)>(.*)/i,"<textarea $2 onkeypress=\"if (!isEng){ return change(this,event);} else {return true;}\" onFocus=\"changeCursor(this);\" onClick=\"changeCursor(this);\" onKeyUp=\"changeCursor(this);\" onkeydown=\"positionChange(event);\">$3");
			if (mozilla)
	            com.parentNode.innerHTML = str;
			else
	            com.parentElement.innerHTML = str;
            var url = document.getElementById("comment");
			if (mozilla)
	            urlp = url.parentNode;
			else
				    urlp = url.parentElement;
            var sub = document.getElementById("Hindi");
            urlp.appendChild(sub, url);
        </script>
        			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.deshdoot.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside class="widget widget_twitter-timeline-profile"><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-width="258" data-tweet-limit="4" data-chrome="noborders transparent" data-theme="dark" href="https://twitter.com/deshdoot">Tweets by deshdoot</a></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_8_59a00a3cef4b1_rand td-pb-border-top"  data-td-block-uid="td_uid_8_59a00a3cef4b1" ><h4 class="block-title"><span>Nashik Weather</span></h4><div id=td_uid_8_59a00a3cef4b1 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Nashik,+91</div>
			<div class="td-weather-condition">light rain</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_8_59a00a3cef4b1"></i>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon" data-td-block-uid="td_uid_8_59a00a3cef4b1"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_8_59a00a3cef4b1">
					<span class="td-big-degrees">23</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">23</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">23</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">98%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">3.8kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">80%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>August 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.deshdoot.com/2017/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.deshdoot.com/2017/08/01/" aria-label="Posts published on August 1, 2017">1</a></td><td><a href="http://www.deshdoot.com/2017/08/02/" aria-label="Posts published on August 2, 2017">2</a></td><td><a href="http://www.deshdoot.com/2017/08/03/" aria-label="Posts published on August 3, 2017">3</a></td><td><a href="http://www.deshdoot.com/2017/08/04/" aria-label="Posts published on August 4, 2017">4</a></td><td><a href="http://www.deshdoot.com/2017/08/05/" aria-label="Posts published on August 5, 2017">5</a></td><td><a href="http://www.deshdoot.com/2017/08/06/" aria-label="Posts published on August 6, 2017">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.deshdoot.com/2017/08/07/" aria-label="Posts published on August 7, 2017">7</a></td><td><a href="http://www.deshdoot.com/2017/08/08/" aria-label="Posts published on August 8, 2017">8</a></td><td><a href="http://www.deshdoot.com/2017/08/09/" aria-label="Posts published on August 9, 2017">9</a></td><td><a href="http://www.deshdoot.com/2017/08/10/" aria-label="Posts published on August 10, 2017">10</a></td><td><a href="http://www.deshdoot.com/2017/08/11/" aria-label="Posts published on August 11, 2017">11</a></td><td><a href="http://www.deshdoot.com/2017/08/12/" aria-label="Posts published on August 12, 2017">12</a></td><td><a href="http://www.deshdoot.com/2017/08/13/" aria-label="Posts published on August 13, 2017">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.deshdoot.com/2017/08/14/" aria-label="Posts published on August 14, 2017">14</a></td><td><a href="http://www.deshdoot.com/2017/08/15/" aria-label="Posts published on August 15, 2017">15</a></td><td><a href="http://www.deshdoot.com/2017/08/16/" aria-label="Posts published on August 16, 2017">16</a></td><td><a href="http://www.deshdoot.com/2017/08/17/" aria-label="Posts published on August 17, 2017">17</a></td><td><a href="http://www.deshdoot.com/2017/08/18/" aria-label="Posts published on August 18, 2017">18</a></td><td><a href="http://www.deshdoot.com/2017/08/19/" aria-label="Posts published on August 19, 2017">19</a></td><td><a href="http://www.deshdoot.com/2017/08/20/" aria-label="Posts published on August 20, 2017">20</a></td>
	</tr>
	<tr>
		<td><a href="http://www.deshdoot.com/2017/08/21/" aria-label="Posts published on August 21, 2017">21</a></td><td><a href="http://www.deshdoot.com/2017/08/22/" aria-label="Posts published on August 22, 2017">22</a></td><td><a href="http://www.deshdoot.com/2017/08/23/" aria-label="Posts published on August 23, 2017">23</a></td><td><a href="http://www.deshdoot.com/2017/08/24/" aria-label="Posts published on August 24, 2017">24</a></td><td id="today"><a href="http://www.deshdoot.com/2017/08/25/" aria-label="Posts published on August 25, 2017">25</a></td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="widget widget_meta"><div class="block-title"><span>Meta</span></div>			<ul>
						<li><a rel="nofollow" href="http://www.deshdoot.com/wp-login.php">Log in</a></li>
			<li><a href="http://www.deshdoot.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.deshdoot.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top "><div class="td-visible-desktop">
    <a href="nashik-ganapati-and-ganesh-festival-news"><img src=" http://www.deshdoot.com/wp-content/uploads/2017/08/Ganesha-Website-Ticker.png" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="http://www.deshdoot.com/nashik-ganapati-and-ganesh-festival-news"><img src=" http://www.deshdoot.com/wp-content/uploads/2017/08/Ganesha-Website-Ticker.png" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="http://www.deshdoot.com/nashik-ganapati-and-ganesh-festival-news"><img src="http://www.deshdoot.com/wp-content/uploads/2017/08/Ganesha-Website-Ticker.png" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="http://www.deshdoot.com/nashik-ganapati-and-ganesh-festival-news"><img src="http://www.deshdoot.com/wp-content/uploads/2017/08/Ganesha-Website-Ticker.png" /></a>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_9_59a00a3cf0815 = new tdBlock();
block_td_uid_9_59a00a3cf0815.id = "td_uid_9_59a00a3cf0815";
block_td_uid_9_59a00a3cf0815.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0924\u093e\u091c\u094d\u092f\u093e \u092c\u093e\u0924\u092e\u094d\u092f\u093e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_59a00a3cf0815_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59a00a3cf0815.td_column_number = "1";
block_td_uid_9_59a00a3cf0815.block_type = "td_block_15";
block_td_uid_9_59a00a3cf0815.post_count = "4";
block_td_uid_9_59a00a3cf0815.found_posts = "13189";
block_td_uid_9_59a00a3cf0815.header_color = "#";
block_td_uid_9_59a00a3cf0815.ajax_pagination_infinite_stop = "";
block_td_uid_9_59a00a3cf0815.max_num_pages = "3298";
tdBlocksArray.push(block_td_uid_9_59a00a3cf0815);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_59a00a3cf0815_rand td-pb-border-top"  data-td-block-uid="td_uid_9_59a00a3cf0815" ><h4 class="block-title"><span>ताज्या बातम्या</span></h4><div id=td_uid_9_59a00a3cf0815 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/food-and-drug-administration-fda-ganesh-festival-prasad-nashik-nasik-breaking-news-latest-news/" rel="bookmark" title="गणेशोत्सव काळात प्रसादावर एफडीएची नजर"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/prasad-218x150.jpg" alt="" title="गणेशोत्सव काळात प्रसादावर एफडीएची नजर"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/food-and-drug-administration-fda-ganesh-festival-prasad-nashik-nasik-breaking-news-latest-news/" rel="bookmark" title="गणेशोत्सव काळात प्रसादावर एफडीएची नजर">गणेशोत्सव काळात प्रसादावर एफडीएची नजर</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/cm-devendra-fadnavis-ganesh-festival/" rel="bookmark" title="मुख्यमंत्र्यांच्या गणपतीला मंत्री मेहतांची हजेरी"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/CM-GAnesh-218x150.jpg" alt="" title="मुख्यमंत्र्यांच्या गणपतीला मंत्री मेहतांची हजेरी"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/cm-devendra-fadnavis-ganesh-festival/" rel="bookmark" title="मुख्यमंत्र्यांच्या गणपतीला मंत्री मेहतांची हजेरी">मुख्यमंत्र्यांच्या गणपतीला मंत्री मेहतांची हजेरी</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%a4%e0%a4%bf%e0%a4%b9%e0%a5%87%e0%a4%b0%e0%a5%80-%e0%a4%a4%e0%a4%b2%e0%a4%be%e0%a4%95-%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%97%e0%a4%bf%e0%a4%a4%e0%a5%80%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be/" rel="bookmark" title="तिहेरी तलाक स्थगितीच्या  निर्णयाचे स्वागत"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/24-talk-1-218x150.jpg" alt="" title="तिहेरी तलाक स्थगितीच्या  निर्णयाचे स्वागत"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%a4%e0%a4%bf%e0%a4%b9%e0%a5%87%e0%a4%b0%e0%a5%80-%e0%a4%a4%e0%a4%b2%e0%a4%be%e0%a4%95-%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%97%e0%a4%bf%e0%a4%a4%e0%a5%80%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be/" rel="bookmark" title="तिहेरी तलाक स्थगितीच्या  निर्णयाचे स्वागत">तिहेरी तलाक स्थगितीच्या  निर्णयाचे स्वागत</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%9c%e0%a5%8d%e0%a4%af%e0%a5%87%e0%a4%b7%e0%a5%8d%e0%a4%a0-%e0%a4%a8%e0%a4%be%e0%a4%97%e0%a4%b0%e0%a4%bf%e0%a4%95-%e0%a4%b8%e0%a4%82%e0%a4%98%e0%a4%be%e0%a4%9a%e0%a5%87-%e0%a4%b8%e0%a4%a6/" rel="bookmark" title="ज्येष्ठ नागरिक संघाचे सदस्य रमले जुन्या गाण्यांत"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/2503-218x150.jpg" alt="" title="ज्येष्ठ नागरिक संघाचे सदस्य रमले जुन्या गाण्यांत"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%9c%e0%a5%8d%e0%a4%af%e0%a5%87%e0%a4%b7%e0%a5%8d%e0%a4%a0-%e0%a4%a8%e0%a4%be%e0%a4%97%e0%a4%b0%e0%a4%bf%e0%a4%95-%e0%a4%b8%e0%a4%82%e0%a4%98%e0%a4%be%e0%a4%9a%e0%a5%87-%e0%a4%b8%e0%a4%a6/" rel="bookmark" title="ज्येष्ठ नागरिक संघाचे सदस्य रमले जुन्या गाण्यांत">ज्येष्ठ नागरिक संघाचे सदस्य रमले जुन्या गाण्यांत</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_10_59a00a3cf363e = new tdBlock();
block_td_uid_10_59a00a3cf363e.id = "td_uid_10_59a00a3cf363e";
block_td_uid_10_59a00a3cf363e.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0935\u093e\u091a\u0915\u092a\u094d\u0930\u093f\u092f","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_59a00a3cf363e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_59a00a3cf363e.td_column_number = "1";
block_td_uid_10_59a00a3cf363e.block_type = "td_block_15";
block_td_uid_10_59a00a3cf363e.post_count = "4";
block_td_uid_10_59a00a3cf363e.found_posts = "13167";
block_td_uid_10_59a00a3cf363e.header_color = "#";
block_td_uid_10_59a00a3cf363e.ajax_pagination_infinite_stop = "";
block_td_uid_10_59a00a3cf363e.max_num_pages = "3292";
tdBlocksArray.push(block_td_uid_10_59a00a3cf363e);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_59a00a3cf363e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_59a00a3cf363e" ><h4 class="block-title"><span>वाचकप्रिय</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_10_59a00a3cf363e"><ul class="td-subcat-list" id="td_pulldown_td_uid_10_59a00a3cf363e_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_11_59a00a3d00ad3" data-td_filter_value="" data-td_block_id="td_uid_10_59a00a3cf363e" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_12_59a00a3d00b12" data-td_filter_value="featured" data-td_block_id="td_uid_10_59a00a3cf363e" href="#">Featured</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_13_59a00a3d00b4f" data-td_filter_value="popular" data-td_block_id="td_uid_10_59a00a3cf363e" href="#">All time popular</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>More</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div><div id=td_uid_10_59a00a3cf363e class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/mvp-election-results-today-nashik-nasik-breaking-news-latest-news-3/" rel="bookmark" title="मविप्र संस्था निवडणूक: सर्व जागांवर प्रगती पॅनल विजयी"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/mvp123-218x150.jpg" alt="" title="मविप्र संस्था निवडणूक: सर्व जागांवर प्रगती पॅनल विजयी"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/mvp-election-results-today-nashik-nasik-breaking-news-latest-news-3/" rel="bookmark" title="मविप्र संस्था निवडणूक: सर्व जागांवर प्रगती पॅनल विजयी">मविप्र संस्था निवडणूक: सर्व जागांवर प्रगती पॅनल विजयी</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/immoral-business-by-the-name-of-the-spa-college-road-nashik-nasik-crime-raid/" rel="bookmark" title="कॉलेजरोडवरील मॉलमध्ये चालायचे स्पाच्या नावाने अनैतिक व्यवसाय; पोलिसांचा छापा"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/05/spa1-e1495795970641-218x150.jpg" alt="" title="कॉलेजरोडवरील मॉलमध्ये चालायचे स्पाच्या नावाने अनैतिक व्यवसाय; पोलिसांचा छापा"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/immoral-business-by-the-name-of-the-spa-college-road-nashik-nasik-crime-raid/" rel="bookmark" title="कॉलेजरोडवरील मॉलमध्ये चालायचे स्पाच्या नावाने अनैतिक व्यवसाय; पोलिसांचा छापा">कॉलेजरोडवरील मॉलमध्ये चालायचे स्पाच्या नावाने अनैतिक व्यवसाय; पोलिसांचा छापा</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/sarvmat-epaper-43/" rel="bookmark" title="शनिवार, दि. १९ ऑगस्ट २०१७"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/Sarwamat-Logo-12-218x150.jpg" alt="" title="शनिवार, दि. १९ ऑगस्ट २०१७"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/sarvmat-epaper-43/" rel="bookmark" title="शनिवार, दि. १९ ऑगस्ट २०१७">शनिवार, दि. १९ ऑगस्ट २०१७</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a4%9a%e0%a4%be-%e0%a4%b9%e0%a4%bf%e0%a4%82%e0%a4%a6%e0%a4%95%e0%a5%87%e0%a4%b8%e0%a4%b0%e0%a5%80-%e0%a4%b0%e0%a4%be%e0%a4%b9%e0%a5%81%e0%a4%b2/" rel="bookmark" title="नाशिकच्या भारतकेसरी राहुल बोडकेची WWE साठी निवड"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/rahul-bodke-3-218x150.jpg" alt="" title="नाशिकच्या भारतकेसरी राहुल बोडकेची WWE साठी निवड"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a4%9a%e0%a4%be-%e0%a4%b9%e0%a4%bf%e0%a4%82%e0%a4%a6%e0%a4%95%e0%a5%87%e0%a4%b8%e0%a4%b0%e0%a5%80-%e0%a4%b0%e0%a4%be%e0%a4%b9%e0%a5%81%e0%a4%b2/" rel="bookmark" title="नाशिकच्या भारतकेसरी राहुल बोडकेची WWE साठी निवड">नाशिकच्या भारतकेसरी राहुल बोडकेची WWE साठी निवड</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59a00a3cf363e" data-td_block_id="td_uid_10_59a00a3cf363e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59a00a3cf363e" data-td_block_id="td_uid_10_59a00a3cf363e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_14_59a00a3d033b4_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_14_59a00a3d033b4" ><h4 class="block-title"><span>वाचकांची पसंती</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.deshdoot.com/category/breaking-news/">मुख्य बातम्या<span class="td-cat-no">3112</span></a></li><li><a href="http://www.deshdoot.com/category/%e0%a4%b8%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%ae%e0%a4%a4-sarvamat/">सार्वमत<span class="td-cat-no">2892</span></a></li><li><a href="http://www.deshdoot.com/category/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0-%e0%a4%86%e0%a4%aa%e0%a4%b2%e0%a4%be-maharashtra-news-latest-news-breaking-and-trending/">maharashtra<span class="td-cat-no">2730</span></a></li><li><a href="http://www.deshdoot.com/category/latest-marathi-news-and-trends-from-nashik-north-maharashtra-ahemednagar-jalgaon-and-dhule/">Breaking News<span class="td-cat-no">2721</span></a></li><li><a href="http://www.deshdoot.com/category/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95-nashik-latest-maratnashik-latest-marathi-news-and-trends-from-nashik-north-maharashtra/">नाशिक<span class="td-cat-no">2345</span></a></li><li><a href="http://www.deshdoot.com/category/jalgaon-news-and-updates-%ef%bb%bf%e0%a4%9c%e0%a4%b3%e0%a4%97%e0%a4%be%e0%a4%b5/">﻿जळगाव<span class="td-cat-no">1898</span></a></li><li><a href="http://www.deshdoot.com/category/national-international-news/">देश विदेश<span class="td-cat-no">1105</span></a></li><li><a href="http://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स<span class="td-cat-no">992</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.deshdoot.com/"><img class="td-retina-data" src="http://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png" data-retina="http://www.deshdoot.com/wp-content/uploads/2017/05/retina-deshdoot.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970<div class="footer-email-wrap">Contact us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright © Deshdoot.com All rights Reserved                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 59a00a3d042cf
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-default-sharing .td-social-pinterest,.td-default-sharing .td-social-google {
    display:none !important;
}
.td-social-pinterest,.td-social-google{
    display:none !important;
}
.category .entry-thumb {
    background: rgba(0, 0, 0, 0) url("http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png") no-repeat scroll left top / 100% auto;
    display: inline-block;
    min-height: 150px;
    min-width: 218px;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_8_59a00a3cef4b1","api_location":"Nasik","api_language":"en","today_icon":"rain-d","today_icon_text":"light rain","today_temp":[23,73.3],"today_humidity":98,"today_wind_speed":[3.8,2.3],"today_min":[23,73.3],"today_max":[23,73.3],"today_clouds":80,"current_unit":0,"forecast":[{"timestamp":1503730800,"day_temp":[23,74],"day_name":"Sat","owm_day_index":1},{"timestamp":1503817200,"day_temp":[25,77],"day_name":"Sun","owm_day_index":2},{"timestamp":1503903600,"day_temp":[25,77],"day_name":"Mon","owm_day_index":3},{"timestamp":1503990000,"day_temp":[28,82],"day_name":"Tue","owm_day_index":4},{"timestamp":1504076400,"day_temp":[28,83],"day_name":"Wed","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[4639459]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.deshdoot.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.deshdoot.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>