<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>‘समृद्धी’महामार्ग होऊ देणार नाही : मुंढे</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.deshdoot.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.deshdoot.com/wp-content/uploads/2017/04/ghoti.jpg" /><meta name="author" content="Kumawat Chandrakant">
<link rel="icon" type="image/png" href="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.deshdoot.com/?p=4582248" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘समृद्धी’महामार्ग होऊ देणार नाही : मुंढे" />
<meta property="og:description" content="घोटी |दि.७ वार्ताहर &#8211;  इगतपुरी तालुक्यातील ‘समृद्धी’बाधित शेतकरी कृती समितीच्या शिष्टमंडळाने विधान परिषदेचे विरोधी पक्ष नेते धनंजय मुंंढे यांची भेट घेऊन प्रस्तावित समृद्धी महामार्ग रद्द करावा अशी मागणी केली. यावेळी मुंढे यांनी कोणत्याही परिस्थितीत हा महामार्ग होऊ देणार नसल्याचे आश्‍वासन शिष्टमंडळाला दिले. यावेळी इगतपुरी तालुक्यातील जमीन एकूण ८२८१२ हेक्टर इतकी आहे. त्यापैकी शासनाने विविध प्रकल्पाअंतर्गत &hellip;" />
<meta property="og:url" content="http://www.deshdoot.com/?p=4582248" />
<meta property="og:site_name" content="देशदूत" />
<meta property="article:publisher" content="https://www.facebook.com/deshdoot/" />
<meta property="article:tag" content="igatpuri" />
<meta property="article:tag" content="Nashik" />
<meta property="article:tag" content="samrudhi mahamarg" />
<meta property="article:section" content="Breaking news" />
<meta property="article:published_time" content="2017-04-08T07:46:29+05:30" />
<meta property="article:modified_time" content="2017-04-07T22:54:02+05:30" />
<meta property="og:updated_time" content="2017-04-07T22:54:02+05:30" />
<meta property="og:image" content="http://www.deshdoot.com/wp-content/uploads/2017/04/ghoti.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="घोटी |दि.७ वार्ताहर &#8211;  इगतपुरी तालुक्यातील ‘समृद्धी’बाधित शेतकरी कृती समितीच्या शिष्टमंडळाने विधान परिषदेचे विरोधी पक्ष नेते धनंजय मुंंढे यांची भेट घेऊन प्रस्तावित समृद्धी महामार्ग रद्द करावा अशी मागणी केली. यावेळी मुंढे यांनी कोणत्याही परिस्थितीत हा महामार्ग होऊ देणार नसल्याचे आश्‍वासन शिष्टमंडळाला दिले. यावेळी इगतपुरी तालुक्यातील जमीन एकूण ८२८१२ हेक्टर इतकी आहे. त्यापैकी शासनाने विविध प्रकल्पाअंतर्गत [&hellip;]" />
<meta name="twitter:title" content="‘समृद्धी’महामार्ग होऊ देणार नाही : मुंढे" />
<meta name="twitter:site" content="@deshdoot" />
<meta name="twitter:image" content="http://www.deshdoot.com/wp-content/uploads/2017/04/ghoti.jpg" />
<meta name="twitter:creator" content="@deshdoot" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; Feed" href="http://www.deshdoot.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; Comments Feed" href="http://www.deshdoot.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; ‘समृद्धी’महामार्ग होऊ देणार नाही : मुंढे Comments Feed" href="http://www.deshdoot.com/?feed=rss2&#038;p=4582248" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.deshdoot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.deshdoot.com/wp-content/plugins/whatsapp/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.deshdoot.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.deshdoot.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.deshdoot.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=devanagari&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=devanagari&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Hind%3A400%2C700&#038;subset=devanagari&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.deshdoot.com/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.deshdoot.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/themes/Newspaper/js/popup.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.deshdoot.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.deshdoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.deshdoot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.7" />
<link rel='shortlink' href='http://www.deshdoot.com/?p=4582248' />
<link rel="alternate" type="application/json+oembed" href="http://www.deshdoot.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4582248" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deshdoot.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4582248&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1492015568"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="dns-prefetch" href="//platform.twitter.com">

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.deshdoot.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-image: url('http://www.deshdoot.com/wp-content/uploads/2016/10/background-1338124_1280.jpg');
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: auto;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:14px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:16px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:17px;
	
    }
    
    .td-big-grid-meta .td-post-category,
    .td_module_wrap .td-post-category,
    .td-module-image .td-post-category {
        font-size:16px;
	
    }
    
	.wp-caption-text,
	.wp-caption-dd {
		font-family:Hind;
	font-size:16px;
	line-height:18px;
	font-style:normal;
	font-weight:bold;
	text-transform:none;
	
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80655048-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="‘समृद्धी’महामार्ग होऊ देणार नाही : मुंढे"><meta name="twitter:description" content="घोटी |दि.७ वार्ताहर -  इगतपुरी तालुक्यातील ‘समृद्धी’बाधित शेतकरी कृती समितीच्या शिष्टमंडळाने विधान परिषदेचे विरोधी पक्ष नेते धनंजय मुंंढे यांची भेट घेऊन प्रस्तावित समृद्धी महामार्ग रद्द करावा अशी मागणी केली. यावेळी मुंढे यांनी कोणत्याही परिस्थितीत हा महामार्ग होऊ देणार नसल्याचे आश्‍वासन शिष्टमंडळाला दिले. यावेळी इगतपुरी तालुक्यातील जमीन एकूण ८२८१२ हेक्टर इतकी आहे. त्यापैकी शासनाने विविध प्रकल्पाअंतर्गत&hellip;"><meta name="twitter:image" content="http://www.deshdoot.com/wp-content/uploads/2017/04/ghoti.jpg">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"></head>

<body class="single single-post postid-4582248 single-format-standard -- single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-4459091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4459091"><a href="http://www.deshdoot.com/">मुख्य पान</a></li>
<li id="menu-item-4459268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459268"><a href="http://www.deshdoot.com/?cat=78">महाराष्ट्र</a></li>
<li id="menu-item-4459269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459269"><a href="http://www.deshdoot.com/?cat=79">देश विदेश</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="http://www.deshdoot.com/?cat=15">संपादकीय<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4459279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459279"><a href="http://www.deshdoot.com/?cat=81">अग्रलेख</a></li>
	<li id="menu-item-4459284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459284"><a href="http://www.deshdoot.com/?cat=84">विशेष लेख</a></li>
</ul>
</li>
<li id="menu-item-4459178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4459178"><a href="http://www.deshdoot.com/?cat=51">फिचर्स<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4465195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465195"><a href="http://www.deshdoot.com/?cat=88">न्यूजग्राम</a></li>
	<li id="menu-item-4465196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465196"><a href="http://www.deshdoot.com/?cat=98">फोटोगॅलरी</a></li>
	<li id="menu-item-4459271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459271"><a href="http://www.deshdoot.com/?cat=52">हिट-चाट</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.deshdoot.com/?cat=17">मार्केट बझ</a></li>
</ul>
</li>
<li id="menu-item-4459286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459286"><a href="http://www.deshdoot.com/?cat=97">सेल्फी</a></li>
<li id="menu-item-4466821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4466821"><a href="http://www.deshdoot.com/?cat=1562">ई-पेपर<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4466817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466817"><a href="http://www.deshdoot.com/?cat=21">E-Nasik</a></li>
	<li id="menu-item-4466818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466818"><a href="http://www.deshdoot.com/?cat=27">E-﻿Sarvamat</a></li>
	<li id="menu-item-4580087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4580087"><a href="http://www.deshdoot.com/?cat=18552">E-Nagar Times</a></li>
	<li id="menu-item-4466815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466815"><a href="http://www.deshdoot.com/?cat=22">E-Jalgaon</a></li>
	<li id="menu-item-4466814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466814"><a href="http://www.deshdoot.com/?cat=24">E-Dhule</a></li>
	<li id="menu-item-4466816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466816"><a href="http://www.deshdoot.com/?cat=25">E-Nandurbar</a></li>
	<li id="menu-item-4466813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466813"><a href="http://www.deshdoot.com/?cat=28">E-Deshdoot Times</a></li>
</ul>
</li>
<li id="menu-item-4459179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459179"><a href="http://www.deshdoot.com/?cat=50">ब्लॉग्स</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.deshdoot.com/?cat=11">क्रीडा</a></li>
<li id="menu-item-4496911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4496911"><a href="http://www.deshdoot.com/?cat=12">राजकीय<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4565480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4565480"><a href="http://www.deshdoot.com/?cat=2945">निवडणूक निकाल</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.deshdoot.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, April 12, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-5"><a href="http://www.deshdoot.com/?cat=3">﻿नाशिक</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://www.deshdoot.com/?cat=4">﻿जळगाव</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="http://www.deshdoot.com/?cat=5">﻿धुळे</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://www.deshdoot.com/?cat=6">﻿नंदुरबार</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://www.deshdoot.com/?cat=7">सार्वमत</a></li>
<li id="menu-item-4583919" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4583919"><a href="http://www.deshdoot.com/?cat=18552">नगर टाईम्स</a></li>
<li id="menu-item-4459377" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459377"><a href="http://www.deshdoot.com/?cat=151">Deshdoot Times</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4459091"><a href="http://www.deshdoot.com/">मुख्य पान</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459268"><a href="http://www.deshdoot.com/?cat=78">महाराष्ट्र</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459269"><a href="http://www.deshdoot.com/?cat=79">देश विदेश</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="http://www.deshdoot.com/?cat=15">संपादकीय</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4459279"><a href="http://www.deshdoot.com/?cat=81">अग्रलेख</a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58ee59d02975d = new tdBlock();
block_td_uid_1_58ee59d02975d.id = "td_uid_1_58ee59d02975d";
block_td_uid_1_58ee59d02975d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"81","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_58ee59d02975d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58ee59d02975d.td_column_number = "3";
block_td_uid_1_58ee59d02975d.block_type = "td_block_mega_menu";
block_td_uid_1_58ee59d02975d.post_count = "5";
block_td_uid_1_58ee59d02975d.found_posts = "318";
block_td_uid_1_58ee59d02975d.header_color = "";
block_td_uid_1_58ee59d02975d.ajax_pagination_infinite_stop = "";
block_td_uid_1_58ee59d02975d.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_1_58ee59d02975d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58ee59d02975d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58ee59d02975d" ><div id=td_uid_1_58ee59d02975d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4584081" rel="bookmark" title="समन्वयाने उद्दिष्टपूर्ती शक्य!"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4584081" rel="bookmark" title="समन्वयाने उद्दिष्टपूर्ती शक्य!">समन्वयाने उद्दिष्टपूर्ती शक्य!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4584088" rel="bookmark" title="देणार्‍याने देत जावे&#8230;!"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/02/deshdoot-logo-1-218x85.jpg" alt="" title="देणार्‍याने देत जावे&#8230;!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4584088" rel="bookmark" title="देणार्‍याने देत जावे&#8230;!">देणार्‍याने देत जावे&#8230;!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4583586" rel="bookmark" title="अंमलबजावणीअभावी सुधारणा व्यर्थ?"><img width="150" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/7844665-cartoon-illustration-showing-a-hand-giving-money-and-an-open-hand-accepting-it-150x150.jpg" alt="" title="अंमलबजावणीअभावी सुधारणा व्यर्थ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4583586" rel="bookmark" title="अंमलबजावणीअभावी सुधारणा व्यर्थ?">अंमलबजावणीअभावी सुधारणा व्यर्थ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4583634" rel="bookmark" title="तरुणाईचा अनाकलनीय प्रवास!"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4583634" rel="bookmark" title="तरुणाईचा अनाकलनीय प्रवास!">तरुणाईचा अनाकलनीय प्रवास!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4583414" rel="bookmark" title="हाचि मार्ग सर्वात उत्तम!"><img width="150" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/unnamed-150x150.png" alt="" title="हाचि मार्ग सर्वात उत्तम!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4583414" rel="bookmark" title="हाचि मार्ग सर्वात उत्तम!">हाचि मार्ग सर्वात उत्तम!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58ee59d02975d" data-td_block_id="td_uid_1_58ee59d02975d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58ee59d02975d" data-td_block_id="td_uid_1_58ee59d02975d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4459284"><a href="http://www.deshdoot.com/?cat=84">विशेष लेख</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58ee59d02d64a = new tdBlock();
block_td_uid_2_58ee59d02d64a.id = "td_uid_2_58ee59d02d64a";
block_td_uid_2_58ee59d02d64a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_58ee59d02d64a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58ee59d02d64a.td_column_number = "3";
block_td_uid_2_58ee59d02d64a.block_type = "td_block_mega_menu";
block_td_uid_2_58ee59d02d64a.post_count = "5";
block_td_uid_2_58ee59d02d64a.found_posts = "202";
block_td_uid_2_58ee59d02d64a.header_color = "";
block_td_uid_2_58ee59d02d64a.ajax_pagination_infinite_stop = "";
block_td_uid_2_58ee59d02d64a.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_2_58ee59d02d64a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58ee59d02d64a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58ee59d02d64a" ><div id=td_uid_2_58ee59d02d64a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4583879" rel="bookmark" title="कर्जमाफी हवीच : पण &#8230;."><img width="210" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/images-1-1-210x150.jpg" alt="" title="कर्जमाफी हवीच : पण &#8230;."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4583879" rel="bookmark" title="कर्जमाफी हवीच : पण &#8230;.">कर्जमाफी हवीच : पण &#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4581211" rel="bookmark" title="पंजे फौलादी मिले&#8230; मखमली दस्तानों के बीच!"><img width="152" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/Chavdi-Photo-152x150.jpg" alt="" title="पंजे फौलादी मिले&#8230; मखमली दस्तानों के बीच!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4581211" rel="bookmark" title="पंजे फौलादी मिले&#8230; मखमली दस्तानों के बीच!">पंजे फौलादी मिले&#8230; मखमली दस्तानों के बीच!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4581199" rel="bookmark" title="चिंतनशील गानसरस्वती"><img width="218" height="138" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/timthumb-218x138.jpg" alt="" title="चिंतनशील गानसरस्वती"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4581199" rel="bookmark" title="चिंतनशील गानसरस्वती">चिंतनशील गानसरस्वती</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4576188" rel="bookmark" title="आधी केले मग सांगितले!"><img width="192" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/07/st-bus-192x150.jpg" alt="" title="आधी केले मग सांगितले!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4576188" rel="bookmark" title="आधी केले मग सांगितले!">आधी केले मग सांगितले!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4576184" rel="bookmark" title="ठोस धोरणांचीही गरज"><img width="218" height="148" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/03/2183020327_0c4cac8787_z-218x148.jpg" alt="" title="ठोस धोरणांचीही गरज"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4576184" rel="bookmark" title="ठोस धोरणांचीही गरज">ठोस धोरणांचीही गरज</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58ee59d02d64a" data-td_block_id="td_uid_2_58ee59d02d64a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58ee59d02d64a" data-td_block_id="td_uid_2_58ee59d02d64a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4459178"><a href="http://www.deshdoot.com/?cat=51">फिचर्स</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4465195"><a href="http://www.deshdoot.com/?cat=88">न्यूजग्राम</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4465196"><a href="http://www.deshdoot.com/?cat=98">फोटोगॅलरी</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459271"><a href="http://www.deshdoot.com/?cat=52">हिट-चाट</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17"><a href="http://www.deshdoot.com/?cat=17">मार्केट बझ</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58ee59d030bab = new tdBlock();
block_td_uid_3_58ee59d030bab.id = "td_uid_3_58ee59d030bab";
block_td_uid_3_58ee59d030bab.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_58ee59d030bab_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58ee59d030bab.td_column_number = "3";
block_td_uid_3_58ee59d030bab.block_type = "td_block_mega_menu";
block_td_uid_3_58ee59d030bab.post_count = "5";
block_td_uid_3_58ee59d030bab.found_posts = "182";
block_td_uid_3_58ee59d030bab.header_color = "";
block_td_uid_3_58ee59d030bab.ajax_pagination_infinite_stop = "";
block_td_uid_3_58ee59d030bab.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_3_58ee59d030bab);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_58ee59d030bab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58ee59d030bab" ><div id=td_uid_3_58ee59d030bab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4583377" rel="bookmark" title="मायक्रोसॉफ्ट, ईबेकडून फ्लिपकार्टमध्ये 9000 कोटींची गुंतवणूक"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/flipkart-kJPE-621x414@LiveMint-218x145.jpg" alt="" title="मायक्रोसॉफ्ट, ईबेकडून फ्लिपकार्टमध्ये 9000 कोटींची गुंतवणूक"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4583377" rel="bookmark" title="मायक्रोसॉफ्ट, ईबेकडून फ्लिपकार्टमध्ये 9000 कोटींची गुंतवणूक">मायक्रोसॉफ्ट, ईबेकडून फ्लिपकार्टमध्ये 9000 कोटींची गुंतवणूक</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4583032" rel="bookmark" title="‘जिओ’च्या सेट टॉप बॉक्ससोबत मिळणार ब्रॉडबँड?"><img width="218" height="110" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/jio1-1-218x110.jpg" alt="" title="‘जिओ’च्या सेट टॉप बॉक्ससोबत मिळणार ब्रॉडबँड?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4583032" rel="bookmark" title="‘जिओ’च्या सेट टॉप बॉक्ससोबत मिळणार ब्रॉडबँड?">‘जिओ’च्या सेट टॉप बॉक्ससोबत मिळणार ब्रॉडबँड?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4582978" rel="bookmark" title="TWEET : ट्विटरकडून खास भारतीय यूझर्ससाठी ‘ट्विटर लाईट’ अॅप लॉन्च"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/Twitter-Lite-Will-Load-Pages-30-Percent-Faster-and-it-will-Save-70-Percent-More-Data-200x150.png" alt="" title="TWEET : ट्विटरकडून खास भारतीय यूझर्ससाठी ‘ट्विटर लाईट’ अॅप लॉन्च"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4582978" rel="bookmark" title="TWEET : ट्विटरकडून खास भारतीय यूझर्ससाठी ‘ट्विटर लाईट’ अॅप लॉन्च">TWEET : ट्विटरकडून खास भारतीय यूझर्ससाठी ‘ट्विटर लाईट’ अॅप लॉन्च</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4581919" rel="bookmark" title="अमेझॉन भारतात 7 नवी गोडाऊन आणि 33 डिलिव्हरी स्टेशन सुरु करणार"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/heres-how-much-you-have-to-buy-to-make-amazon-prime-worth-it-200x150.jpg" alt="" title="अमेझॉन भारतात 7 नवी गोडाऊन आणि 33 डिलिव्हरी स्टेशन सुरु करणार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4581919" rel="bookmark" title="अमेझॉन भारतात 7 नवी गोडाऊन आणि 33 डिलिव्हरी स्टेशन सुरु करणार">अमेझॉन भारतात 7 नवी गोडाऊन आणि 33 डिलिव्हरी स्टेशन सुरु करणार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4580801" rel="bookmark" title="अनिष्ट तफावतीतील वि.का.संस्थांच्या सभासदांना थेट जिल्हा बँकेकडून कर्ज"><img width="189" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/jdcc-photo-189x150.jpg" alt="" title="अनिष्ट तफावतीतील वि.का.संस्थांच्या सभासदांना थेट जिल्हा बँकेकडून कर्ज"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4580801" rel="bookmark" title="अनिष्ट तफावतीतील वि.का.संस्थांच्या सभासदांना थेट जिल्हा बँकेकडून कर्ज">अनिष्ट तफावतीतील वि.का.संस्थांच्या सभासदांना थेट जिल्हा बँकेकडून कर्ज</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58ee59d030bab" data-td_block_id="td_uid_3_58ee59d030bab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58ee59d030bab" data-td_block_id="td_uid_3_58ee59d030bab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459286"><a href="http://www.deshdoot.com/?cat=97">सेल्फी</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4466821"><a href="http://www.deshdoot.com/?cat=1562">ई-पेपर</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466817"><a href="http://www.deshdoot.com/?cat=21">E-Nasik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466818"><a href="http://www.deshdoot.com/?cat=27">E-﻿Sarvamat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4580087"><a href="http://www.deshdoot.com/?cat=18552">E-Nagar Times</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466815"><a href="http://www.deshdoot.com/?cat=22">E-Jalgaon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466814"><a href="http://www.deshdoot.com/?cat=24">E-Dhule</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466816"><a href="http://www.deshdoot.com/?cat=25">E-Nandurbar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466813"><a href="http://www.deshdoot.com/?cat=28">E-Deshdoot Times</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459179"><a href="http://www.deshdoot.com/?cat=50">ब्लॉग्स</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://www.deshdoot.com/?cat=11">क्रीडा</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4496911"><a href="http://www.deshdoot.com/?cat=12">राजकीय</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4565480"><a href="http://www.deshdoot.com/?cat=2945">निवडणूक निकाल</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.deshdoot.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" alt=""/>
            <span class="td-visual-hidden">देशदूत</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-visible-desktop">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.deshdoot.com/"><span itemprop="title">मुख्य पान</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Breaking news" class="entry-crumb" itemprop="url" href="http://www.deshdoot.com/?cat=44"><span itemprop="title">Breaking news</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "‘समृद्धी’महामार्ग होऊ देणार नाही : मुंढे"><meta itemprop="url" content = "http://www.deshdoot.com/?p=4582248">‘समृद्धी’महामार्ग होऊ देणार नाही : मुंढे</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-4582248" class="post-4582248 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news-nashik-news-breaking-news-nashik-jalgaon-dhule category-featured category-3 category-77 tag-igatpuri tag-nashik tag-samrudhi-mahamarg" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">‘समृद्धी’महामार्ग होऊ देणार नाही : मुंढे</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-08T07:46:29+00:00" >April 8, 2017 7:46 am</time></span>                                                        </div>

            </header>


        </div>

        <a href="http://www.deshdoot.com/?p=4582248&amp;email=1" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://www.deshdoot.com/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>
<div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4582248" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98%E0%A4%B8%E0%A4%AE%E0%A5%83%E0%A4%A6%E0%A5%8D%E0%A4%A7%E0%A5%80%E2%80%99%E0%A4%AE%E0%A4%B9%E0%A4%BE%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%97+%E0%A4%B9%E0%A5%8B%E0%A4%8A+%E0%A4%A6%E0%A5%87%E0%A4%A3%E0%A4%BE%E0%A4%B0+%E0%A4%A8%E0%A4%BE%E0%A4%B9%E0%A5%80+%3A+%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%A2%E0%A5%87&url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4582248&via=%40deshdoot"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.deshdoot.com/?p=4582248" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.deshdoot.com/?p=4582248&amp;media=http://www.deshdoot.com/wp-content/uploads/2017/04/ghoti.jpg&description=%E2%80%98%E0%A4%B8%E0%A4%AE%E0%A5%83%E0%A4%A6%E0%A5%8D%E0%A4%A7%E0%A5%80%E2%80%99%E0%A4%AE%E0%A4%B9%E0%A4%BE%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%97+%E0%A4%B9%E0%A5%8B%E0%A4%8A+%E0%A4%A6%E0%A5%87%E0%A4%A3%E0%A4%BE%E0%A4%B0+%E0%A4%A8%E0%A4%BE%E0%A4%B9%E0%A5%80+%3A+%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%A2%E0%A5%87" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%98%E0%A4%B8%E0%A4%AE%E0%A5%83%E0%A4%A6%E0%A5%8D%E0%A4%A7%E0%A5%80%E2%80%99%E0%A4%AE%E0%A4%B9%E0%A4%BE%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%97+%E0%A4%B9%E0%A5%8B%E0%A4%8A+%E0%A4%A6%E0%A5%87%E0%A4%A3%E0%A4%BE%E0%A4%B0+%E0%A4%A8%E0%A4%BE%E0%A4%B9%E0%A5%80+%3A+%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%A2%E0%A5%87%20-%20http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4582248" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.deshdoot.com/?p=4582248&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.deshdoot.com/?p=4582248" data-text="‘समृद्धी’महामार्ग होऊ देणार नाही : मुंढे" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="http://www.deshdoot.com/wp-content/uploads/2017/04/ghoti.jpg" data-caption=""><img width="300" height="180" class="entry-thumb td-modal-image" src="http://www.deshdoot.com/wp-content/uploads/2017/04/ghoti-300x180.jpg" alt="" title="ghoti"/></a></div>
                </div>

            <p style="text-align: justify;"><strong>घोटी |दि.७ वार्ताहर &#8211;  </strong>इगतपुरी तालुक्यातील ‘समृद्धी’बाधित शेतकरी कृती समितीच्या शिष्टमंडळाने विधान परिषदेचे विरोधी पक्ष नेते धनंजय मुंंढे यांची भेट घेऊन प्रस्तावित समृद्धी महामार्ग रद्द करावा अशी मागणी केली. यावेळी मुंढे यांनी कोणत्याही परिस्थितीत हा महामार्ग होऊ देणार नसल्याचे आश्‍वासन शिष्टमंडळाला दिले.</p>
<p style="text-align: justify;">यावेळी इगतपुरी तालुक्यातील जमीन एकूण ८२८१२ हेक्टर इतकी आहे. त्यापैकी शासनाने विविध प्रकल्पाअंतर्गत जवळपास ५६ हजार हेक्टर जमीन संपादित केली आहे. म्हणून आता यापुढे कोणत्याही परिस्थितीत या महामार्गासाठी जमीन संपादित होऊ देणार नसल्याचा पाढा कृती समितीच्या पदाधिका़र्‍यांनी विधान परिषदेच्या विरोधी पक्षनेत्यांपुढे वाचला.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
    <a href="#"><img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Calander-Advt_23-Dec_CtoC_1.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="#"><img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Calander-Advt_23-Dec_CtoC_1.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="#"><img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Calander-Advt_23-Dec_CtoC_1.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="#"><img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Calander-Advt_23-Dec_CtoC_1.gif" alt="" /></a>
</div></div><p style="text-align: justify;">यावेळी लवकरच संघर्ष यात्रेच्या माध्यमातून संपूर्ण बाधित शेतकर्‍यांना संघटित करून कोणत्याही परिस्थितीत हा महामार्ग होऊ देणार नसल्याचे आश्‍वासन मुंढे यांनी शिष्टमंडळाला दिले. यामध्ये विधान परिषद आमदार जयंत जाधव, शेतकरी कृती समितीचे कचरू डुकरे, भास्कर गुंजाळ, विजय कडू, दौलत दुभाषे, रतन लंगडे ,किसन वाकचौरे, विष्णू वाकचोरे, त्र्यंबक गुंजाळ, गंगाधर गुंजाळ, दशरथ भोसले, यशवंत गाढवे, मदन बिन्नर, गोरख हाडके, शिवाजी भोसले, कचरू भोसले, रंगनाथ भोसले इत्यादी पदाधिकारी हजर होते.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <a href="http://www.deshdoot.com/?p=4582248&amp;email=1" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://www.deshdoot.com/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.deshdoot.com/?p=4582283">प्रायोगिक तत्त्वावर सायकल शेअरिंग उपक्रमास प्रारंभ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.deshdoot.com/?p=4582381">शनिवारी मध्यरात्रीपासून मालवाहतूकदारांचा देशव्यापी संप; नाशिक ट्रान्सपोर्ट असोसिएनचाही सहभाग</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.deshdoot.com/?author=18">Kumawat Chandrakant</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kumawat Chandrakant"></span><meta itemprop="datePublished" content="2017-04-08T07:46:29+00:00"><meta itemprop="dateModified" content="2017-04-07T22:54:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.deshdoot.com/?p=4582248"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png"></span><meta itemprop="name" content="देशदूत"></span><meta itemprop="headline " content="‘समृद्धी’महामार्ग होऊ देणार नाही : मुंढे"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.deshdoot.com/wp-content/uploads/2017/04/ghoti.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_58ee59d0371a2 = new tdBlock();
block_td_uid_4_58ee59d0371a2.id = "td_uid_4_58ee59d0371a2";
block_td_uid_4_58ee59d0371a2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_58ee59d0371a2_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":4582248,"live_filter_cur_post_author":"18"}';
block_td_uid_4_58ee59d0371a2.td_column_number = "3";
block_td_uid_4_58ee59d0371a2.block_type = "td_block_related_posts";
block_td_uid_4_58ee59d0371a2.post_count = "3";
block_td_uid_4_58ee59d0371a2.found_posts = "6732";
block_td_uid_4_58ee59d0371a2.header_color = "";
block_td_uid_4_58ee59d0371a2.ajax_pagination_infinite_stop = "";
block_td_uid_4_58ee59d0371a2.max_num_pages = "2244";
tdBlocksArray.push(block_td_uid_4_58ee59d0371a2);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_58ee59d0371a2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58ee59d0371a2" ><h4 class="td-related-title"><a id="td_uid_5_58ee59d09dad8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_58ee59d0371a2" href="#">संबंधित मजकूर</a><a id="td_uid_6_58ee59d09db25" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_58ee59d0371a2" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_58ee59d0371a2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4584072" rel="bookmark" title="पीककर्जासाठी शेतकर्‍यांचा जिल्हा बँकेत राडा ; सोसायटी पदाधिकार्‍यांचा अध्यक्षांना घेराव"><img width="153" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/NDCCLOGO-153x150.jpg" alt="" title="पीककर्जासाठी शेतकर्‍यांचा जिल्हा बँकेत राडा ; सोसायटी पदाधिकार्‍यांचा अध्यक्षांना घेराव"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4584072" rel="bookmark" title="पीककर्जासाठी शेतकर्‍यांचा जिल्हा बँकेत राडा ; सोसायटी पदाधिकार्‍यांचा अध्यक्षांना घेराव">पीककर्जासाठी शेतकर्‍यांचा जिल्हा बँकेत राडा ; सोसायटी पदाधिकार्‍यांचा अध्यक्षांना घेराव</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4584010" rel="bookmark" title="त्र्यंबकेश्वर : &#8216;त्या&#8217; फरार चालकास अवघ्या सहा तासांत बेड्या"><img width="84" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/swift-84x150.jpg" alt="" title="त्र्यंबकेश्वर : &#8216;त्या&#8217; फरार चालकास अवघ्या सहा तासांत बेड्या"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4584010" rel="bookmark" title="त्र्यंबकेश्वर : &#8216;त्या&#8217; फरार चालकास अवघ्या सहा तासांत बेड्या">त्र्यंबकेश्वर : &#8216;त्या&#8217; फरार चालकास अवघ्या सहा तासांत बेड्या</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4584029" rel="bookmark" title="१४ एकर डाळींब बाग जळून खाक! महावितरणचा भोंगळ कारभार शेतकर्‍याच्या जिव्हारी"><img width="218" height="123" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/dalimb-218x123.jpg" alt="" title="१४ एकर डाळींब बाग जळून खाक! महावितरणचा भोंगळ कारभार शेतकर्‍याच्या जिव्हारी"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4584029" rel="bookmark" title="१४ एकर डाळींब बाग जळून खाक! महावितरणचा भोंगळ कारभार शेतकर्‍याच्या जिव्हारी">१४ एकर डाळींब बाग जळून खाक! महावितरणचा भोंगळ कारभार शेतकर्‍याच्या जिव्हारी</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58ee59d0371a2" data-td_block_id="td_uid_4_58ee59d0371a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58ee59d0371a2" data-td_block_id="td_uid_4_58ee59d0371a2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>1 COMMENT</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-11619">
			<article>
	            <footer>
                    <img alt='' src='http://2.gravatar.com/avatar/59509ffbef7061d118a60f3b826f57cd?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/59509ffbef7061d118a60f3b826f57cd?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>sardar</cite>

                    <a class="comment-link" href="#comment-11619">
                        <time pubdate="1491641118">April 8, 2017 2:15 pm at 2:15 pm</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>jyanche nav ani photo paper made ale tranche hardik abhinandan</p>
                </div>

	            <div class="comment-meta" id="comment-11619">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.deshdoot.com/?p=4582248&#038;replytocom=11619#respond' onclick='return addComment.moveForm( "comment-11619", "11619", "respond", "4582248" )' aria-label='Reply to sardar'>Reply</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=4582248#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.deshdoot.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=Au82bfwzM6CVTkiN" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="Au82bfwzM6CVTkiN" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="प्रतिक्रिया नोंदवा" /> <input type='hidden' name='comment_post_ID' value='4582248' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>        <script language=javascript src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3703</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/Parser.js"></script>
        <script language=javascript src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3703</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/Hindi.js"></script>
        <script language=javascript type="text/javascript">
        function toggleLayer(whichLayer,m)
		{
			var hide = 'Hide Keyboard';
			var show = 'Show Keyboard';
			if (document.getElementById)
			{
				var style2 = document.getElementById(whichLayer).style;
				style2.display = style2.display!='none'? 'none':'';
				document.getElementById(m).firstChild.data = style2.display!='none' ? hide:show;
			}
			else if (document.all)
			{
				var style2 = document.all[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.all[m].innerHTML = style2.display!='none' ?  hide:show;
			}
			else if (document.layers)
			{
				var style2 = document.layers[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.layers[m].innerHTML = style2.display!='none' ?  hide:show;
			}
		}
        </script>
		<div style="display: left;align:left;" id="Hindi">
            <p style="align:left;">
            <label for="lang"><small>Select language:</small></label><input type="radio" value="Hindi" name="language" id="language1" style="width:auto;" onclick="isEng= false;" checked><label for="Hindi"><small>Marathi</small></label>&nbsp;<input type="radio" name="language" id="language2" style="width:auto;" value="English" onclick="isEng= true;"><label for="English"><small>English</small></label>
			<label for="ChangeLanguage"><small>(Press F12 to change language)</small></label>
         	<small class="commentmetadata"><a href="javascript:toggleLayer('HindiCharacterMap','i');" id="i">Show Keyboard</a></small>
            <div id="HindiCharacterMap" style="display:none;"><img src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3703</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/HindiMap.JPG" alt="Hindi Character Map"/></div>
            </p>
        </div>
        <script language="JavaScript" type="text/javascript">
			var html, urlp;
            var com = document.getElementById("comment");
			var mozilla = document.getElementById&&!document.all;
			if (mozilla)
	            html = com.parentNode.innerHTML;
			else
	            html = com.parentElement.innerHTML;
            var newcomment = new RegExp(html);
            var str = html.replace(/<(\s*)textarea (.*?)>(.*)/i,"<textarea $2 onkeypress=\"if (!isEng){ return change(this,event);} else {return true;}\" onFocus=\"changeCursor(this);\" onClick=\"changeCursor(this);\" onKeyUp=\"changeCursor(this);\" onkeydown=\"positionChange(event);\">$3");
			if (mozilla)
	            com.parentNode.innerHTML = str;
			else
	            com.parentElement.innerHTML = str;
            var url = document.getElementById("comment");
			if (mozilla)
	            urlp = url.parentNode;
			else
				    urlp = url.parentElement;
            var sub = document.getElementById("Hindi");
            urlp.appendChild(sub, url);
        </script>
        				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_twitter-timeline-profile"><div class="block-title"><span>Live Tweets</span></div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-width="320" data-height="250" data-chrome="noheader nofooter" href="https://twitter.com/deshdoot">Tweets by deshdoot</a></div></aside>
<style scoped>
.td_uid_7_58ee59d0b43a0_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_58ee59d0b43a0_rand a.td-pulldown-filter-link:hover,
            .td_uid_7_58ee59d0b43a0_rand .td-subcat-item a:hover,
            .td_uid_7_58ee59d0b43a0_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_7_58ee59d0b43a0_rand .td_quote_on_blocks,
            .td_uid_7_58ee59d0b43a0_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_7_58ee59d0b43a0_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_7_58ee59d0b43a0_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_7_58ee59d0b43a0_rand .td-instagram-user a {
                color: #f02b1e;
            }

            .td_uid_7_58ee59d0b43a0_rand .td-next-prev-wrap a:hover,
            .td_uid_7_58ee59d0b43a0_rand .td-load-more-wrap a:hover {
                background-color: #f02b1e;
                border-color: #f02b1e;
            }

            .td_uid_7_58ee59d0b43a0_rand .block-title span,
            .td_uid_7_58ee59d0b43a0_rand .td-trending-now-title,
            .td_uid_7_58ee59d0b43a0_rand .block-title a,
            .td_uid_7_58ee59d0b43a0_rand .td-read-more a,
            .td_uid_7_58ee59d0b43a0_rand .td-weather-information:before,
            .td_uid_7_58ee59d0b43a0_rand .td-weather-week:before,
            .td_uid_7_58ee59d0b43a0_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_7_58ee59d0b43a0_rand .td-exchange-header:before,
            .td_uid_7_58ee59d0b43a0_rand .td-post-category:hover {
                background-color: #f02b1e;
            }

            .td_uid_7_58ee59d0b43a0_rand .block-title {
                border-color: #f02b1e;
            }

            
            .td_uid_7_58ee59d0b43a0_rand .block-title span,
            .td_uid_7_58ee59d0b43a0_rand .td-trending-now-title,
            .td_uid_7_58ee59d0b43a0_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_7_58ee59d0b43a0 = new tdBlock();
block_td_uid_7_58ee59d0b43a0.id = "td_uid_7_58ee59d0b43a0";
block_td_uid_7_58ee59d0b43a0.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"52","category_ids":"","custom_title":"Reader\u0027s Choice","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#f02b1e","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_58ee59d0b43a0_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58ee59d0b43a0.td_column_number = "1";
block_td_uid_7_58ee59d0b43a0.block_type = "td_block_15";
block_td_uid_7_58ee59d0b43a0.post_count = "4";
block_td_uid_7_58ee59d0b43a0.found_posts = "1585";
block_td_uid_7_58ee59d0b43a0.header_color = "#f02b1e";
block_td_uid_7_58ee59d0b43a0.ajax_pagination_infinite_stop = "";
block_td_uid_7_58ee59d0b43a0.max_num_pages = "397";
tdBlocksArray.push(block_td_uid_7_58ee59d0b43a0);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_58ee59d0b43a0_rand td-pb-border-top"  data-td-block-uid="td_uid_7_58ee59d0b43a0" ><h4 class="block-title"><span>Reader&#039;s Choice</span></h4><div id=td_uid_7_58ee59d0b43a0 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4584028" rel="bookmark" title="&#8216;सचिन: ए-बिलियन ड्रीम्स&#8217;चे ट्रेलर उद्या होणार रिलीज"><img width="193" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/sachin-movie-poster-193x150.jpeg" alt="" title="&#8216;सचिन: ए-बिलियन ड्रीम्स&#8217;चे ट्रेलर उद्या होणार रिलीज"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4584028" rel="bookmark" title="&#8216;सचिन: ए-बिलियन ड्रीम्स&#8217;चे ट्रेलर उद्या होणार रिलीज">&#8216;सचिन: ए-बिलियन ड्रीम्स&#8217;चे ट्रेलर उद्या होणार रिलीज</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4583824" rel="bookmark" title="दुखापतग्रस्त विराटसोबत अनुष्का बंगळुरुत"><img width="150" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/Virat_Anushka-150x150.jpg" alt="" title="दुखापतग्रस्त विराटसोबत अनुष्का बंगळुरुत"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4583824" rel="bookmark" title="दुखापतग्रस्त विराटसोबत अनुष्का बंगळुरुत">दुखापतग्रस्त विराटसोबत अनुष्का बंगळुरुत</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4583512" rel="bookmark" title="TWEETS: ऋषी कपूर आणि पाकिस्तानी महिलेचे ट्विटर वॉर"><img width="218" height="129" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/rishi-kapoor-218x129.jpg" alt="" title="TWEETS: ऋषी कपूर आणि पाकिस्तानी महिलेचे ट्विटर वॉर"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4583512" rel="bookmark" title="TWEETS: ऋषी कपूर आणि पाकिस्तानी महिलेचे ट्विटर वॉर">TWEETS: ऋषी कपूर आणि पाकिस्तानी महिलेचे ट्विटर वॉर</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4583448" rel="bookmark" title="Photogallery: आशा पारेख यांची बायोग्राफी &#8216;द हिट गर्ल&#8217; लॉन्च"><img width="193" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/7_1491899775-193x150.jpg" alt="" title="Photogallery: आशा पारेख यांची बायोग्राफी &#8216;द हिट गर्ल&#8217; लॉन्च"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4583448" rel="bookmark" title="Photogallery: आशा पारेख यांची बायोग्राफी &#8216;द हिट गर्ल&#8217; लॉन्च">Photogallery: आशा पारेख यांची बायोग्राफी &#8216;द हिट गर्ल&#8217; लॉन्च</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><script>var block_td_uid_8_58ee59d0c8980 = new tdBlock();
block_td_uid_8_58ee59d0c8980.id = "td_uid_8_58ee59d0c8980";
block_td_uid_8_58ee59d0c8980.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"97","category_ids":"","custom_title":"Selfie","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_58ee59d0c8980_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58ee59d0c8980.td_column_number = "1";
block_td_uid_8_58ee59d0c8980.block_type = "td_block_15";
block_td_uid_8_58ee59d0c8980.post_count = "4";
block_td_uid_8_58ee59d0c8980.found_posts = "295";
block_td_uid_8_58ee59d0c8980.header_color = "#";
block_td_uid_8_58ee59d0c8980.ajax_pagination_infinite_stop = "";
block_td_uid_8_58ee59d0c8980.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_8_58ee59d0c8980);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_58ee59d0c8980_rand td-pb-border-top"  data-td-block-uid="td_uid_8_58ee59d0c8980" ><h4 class="block-title"><span>Selfie</span></h4><div id=td_uid_8_58ee59d0c8980 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4583922" rel="bookmark" title="नाशिकमधला वैशिष्ट्यपूर्ण इराणी चहा"><img width="150" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/irani-tea-ashoka-road-150x150.jpg" alt="" title="नाशिकमधला वैशिष्ट्यपूर्ण इराणी चहा"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4583922" rel="bookmark" title="नाशिकमधला वैशिष्ट्यपूर्ण इराणी चहा">नाशिकमधला वैशिष्ट्यपूर्ण इराणी चहा</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4583442" rel="bookmark" title="झुमका गिरा रे!"><img width="150" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/Zumka-gira-re-150x150.jpg" alt="" title="झुमका गिरा रे!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4583442" rel="bookmark" title="झुमका गिरा रे!">झुमका गिरा रे!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4583401" rel="bookmark" title="मायक्रोसॉफ्ट सरफेस प्रो-५"><img width="218" height="123" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/Microsoft-Surface-Pro-4-Type-Cover-Surface-Pen-218x123.jpg" alt="" title="मायक्रोसॉफ्ट सरफेस प्रो-५"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4583401" rel="bookmark" title="मायक्रोसॉफ्ट सरफेस प्रो-५">मायक्रोसॉफ्ट सरफेस प्रो-५</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4583398" rel="bookmark" title="जम्बो बॅटरीचा झेनफोन थ्री एस मॅक्स"><img width="161" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/03-lp-samsung-mobile-161x150.jpg" alt="" title="जम्बो बॅटरीचा झेनफोन थ्री एस मॅक्स"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4583398" rel="bookmark" title="जम्बो बॅटरीचा झेनफोन थ्री एस मॅक्स">जम्बो बॅटरीचा झेनफोन थ्री एस मॅक्स</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_58ee59d0ce75f_rand td-pb-border-top"><h4 class="block-title"><span>Social Media</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">13,856</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com//deshdoot" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,590</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@deshdoot" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">7</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCuZJPuY1bBvxu4MxJFWK1oQ" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_instagram td_block_widget td_uid_10_58ee59d0ce920_rand td-pb-border-top"  data-td-block-uid="td_uid_10_58ee59d0ce920" ><h4 class="block-title"><span>Follow us</span></h4><div id=td_uid_10_58ee59d0ce920 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent-sea1-1.cdninstagram.com/t51.2885-19/s150x150/14032944_1207084362645574_1560969364_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/deshdoot" target="_blank">@deshdoot</a></div>
                    <div class="td-instagram-followers"><span>1,071</span> Followers</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/deshdoot" target="_blank">Follow</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3 td-image-gap-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BSyN3NUDVt4" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-sea1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c32.0.836.836/17817647_1678259929144680_889117225942777856_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BSyA8oFjKNr" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-sea1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17662947_1695043454127416_1377680300007489536_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BSvzpzSDQgd" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-sea1-1.cdninstagram.com/t51.2885-15/s640x640/e15/17881517_413941028972622_158011060840824832_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BSuuG3Cj4-v" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-sea1-1.cdninstagram.com/t51.2885-15/e15/17819403_1269764626406204_3467605059754262528_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BSuio5BDpkv" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-sea1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17818587_1129526423823732_9010602183099416576_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BSsurJiD27G" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-sea1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17818569_250841868715423_6308598335464800256_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --><aside class="widget widget_recent_comments"><div class="block-title"><span>वाचकांच्या प्रतिक्रिया</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.MiNashikkar.com' rel='external nofollow' class='url'>Mi Nashik kar</a></span> on <a href="http://www.deshdoot.com/?p=4580107#comment-11638">Video : उच्च न्यायालयाचा अवमान करत मनपाने तोडली रात्रीतून झाडे</a></li><li class="recentcomments"><span class="comment-author-link">भास्कर सोनवणे</span> on <a href="http://www.deshdoot.com/?p=4582817#comment-11631">वाकी खापरी धरणातून विसर्ग सुरू</a></li><li class="recentcomments"><span class="comment-author-link">Chandrakant Zurange</span> on <a href="http://www.deshdoot.com/?p=4581421#comment-11621">श्रीगोंद्यात डॉक्टरचा खून : अवघ्या दोन तासात आरोपी जेरबंद</a></li><li class="recentcomments"><span class="comment-author-link">sardar</span> on <a href="http://www.deshdoot.com/?p=4582248#comment-11619">‘समृद्धी’महामार्ग होऊ देणार नाही : मुंढे</a></li><li class="recentcomments"><span class="comment-author-link">Mukta Navrekar</span> on <a href="http://www.deshdoot.com/?p=4580107#comment-11605">Video : उच्च न्यायालयाचा अवमान करत मनपाने तोडली रात्रीतून झाडे</a></li><li class="recentcomments"><span class="comment-author-link">अशोक पवार</span> on <a href="http://www.deshdoot.com/?p=4574910#comment-11602">कोतवाल, पोलीस पाटील, अंगणवाडी सेविकांसाठी एकछत्र योजना : समिती नियुक्त, महिन्यात अहवाल देणार</a></li><li class="recentcomments"><span class="comment-author-link">ब्रिजकुमार परिहार</span> on <a href="http://www.deshdoot.com/?p=4579786#comment-11597">दैनिक देशदूतचे व्हॉटस्अ‍ॅप बुलेटीन (दि. 1 एप्रिल २०१७)</a></li><li class="recentcomments"><span class="comment-author-link">suhas sarode</span> on <a href="http://www.deshdoot.com/?p=4579687#comment-11591">VIDEO: EVM वर कोणतेही बटण दाबल्यावर &#8216;कमळ&#8217; लाच मत, मध्यप्रदेशमध्ये प्रकार उघडकीस</a></li><li class="recentcomments"><span class="comment-author-link">Suhas Sarode</span> on <a href="http://www.deshdoot.com/?p=4579302#comment-11585">खडसेंना अडचणीत आणणाऱ्या हॅकर मनिष भंगाळेला बेड्या</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://garudzep.wordpress.com/' rel='external nofollow' class='url'>संदीप भानोसे</a></span> on <a href="http://www.deshdoot.com/?p=4578870#comment-11581">Another feather in the cap of RVF center !!</a></li></ul></aside><aside class="widget widget_tag_cloud"><div class="block-title"><span>Quick Search</span></div><div class="tagcloud"><a href='http://www.deshdoot.com/?tag=artists' class='tag-link-12990 tag-link-position-1' title='1,436 topics' style='font-size: 8pt;'>artists</a>
<a href='http://www.deshdoot.com/?tag=aurangbad' class='tag-link-12988 tag-link-position-2' title='1,439 topics' style='font-size: 8pt;'>Aurangbad</a>
<a href='http://www.deshdoot.com/?tag=bhusawal' class='tag-link-758 tag-link-position-3' title='1,439 topics' style='font-size: 8pt;'>bhusawal</a>
<a href='http://www.deshdoot.com/?tag=bollywood' class='tag-link-586 tag-link-position-4' title='2,026 topics' style='font-size: 14.176470588235pt;'>bollywood</a>
<a href='http://www.deshdoot.com/?tag=breaking-news' class='tag-link-2812 tag-link-position-5' title='1,534 topics' style='font-size: 9.2352941176471pt;'>Breaking News</a>
<a href='http://www.deshdoot.com/?tag=deshdoottimes' class='tag-link-502 tag-link-position-6' title='1,725 topics' style='font-size: 11.294117647059pt;'>deshdoottimes</a>
<a href='http://www.deshdoot.com/?tag=dhule' class='tag-link-217 tag-link-position-7' title='2,198 topics' style='font-size: 15.411764705882pt;'>dhule</a>
<a href='http://www.deshdoot.com/?tag=dindori' class='tag-link-290 tag-link-position-8' title='1,465 topics' style='font-size: 8.4117647058824pt;'>dindori</a>
<a href='http://www.deshdoot.com/?tag=dondaicha' class='tag-link-1596 tag-link-position-9' title='1,435 topics' style='font-size: 8pt;'>dondaicha</a>
<a href='http://www.deshdoot.com/?tag=drip' class='tag-link-3788 tag-link-position-10' title='1,433 topics' style='font-size: 8pt;'>Drip</a>
<a href='http://www.deshdoot.com/?tag=drip-irrigation' class='tag-link-8534 tag-link-position-11' title='1,433 topics' style='font-size: 8pt;'>Drip irrigation</a>
<a href='http://www.deshdoot.com/?tag=films' class='tag-link-12989 tag-link-position-12' title='1,435 topics' style='font-size: 8pt;'>Films</a>
<a href='http://www.deshdoot.com/?tag=ganesha' class='tag-link-5485 tag-link-position-13' title='1,461 topics' style='font-size: 8pt;'>Ganesha</a>
<a href='http://www.deshdoot.com/?tag=grapes' class='tag-link-289 tag-link-position-14' title='1,442 topics' style='font-size: 8pt;'>grapes</a>
<a href='http://www.deshdoot.com/?tag=hollywood' class='tag-link-779 tag-link-position-15' title='1,495 topics' style='font-size: 8.4117647058824pt;'>hollywood</a>
<a href='http://www.deshdoot.com/?tag=international' class='tag-link-67 tag-link-position-16' title='1,470 topics' style='font-size: 8.4117647058824pt;'>International</a>
<a href='http://www.deshdoot.com/?tag=jalgaon' class='tag-link-55 tag-link-position-17' title='3,191 topics' style='font-size: 22pt;'>jalgaon</a>
<a href='http://www.deshdoot.com/?tag=kalaram-temple' class='tag-link-2618 tag-link-position-18' title='1,433 topics' style='font-size: 8pt;'>kalaram temple</a>
<a href='http://www.deshdoot.com/?tag=lasalgaon' class='tag-link-576 tag-link-position-19' title='1,448 topics' style='font-size: 8pt;'>Lasalgaon</a>
<a href='http://www.deshdoot.com/?tag=maharashtra' class='tag-link-110 tag-link-position-20' title='1,518 topics' style='font-size: 8.8235294117647pt;'>maharashtra</a>
<a href='http://www.deshdoot.com/?tag=malegaon' class='tag-link-311 tag-link-position-21' title='1,477 topics' style='font-size: 8.4117647058824pt;'>Malegaon</a>
<a href='http://www.deshdoot.com/?tag=manmad' class='tag-link-1218 tag-link-position-22' title='1,486 topics' style='font-size: 8.4117647058824pt;'>manmad</a>
<a href='http://www.deshdoot.com/?tag=mumbai' class='tag-link-280 tag-link-position-23' title='1,650 topics' style='font-size: 10.470588235294pt;'>mumbai</a>
<a href='http://www.deshdoot.com/?tag=nagar' class='tag-link-190 tag-link-position-24' title='1,510 topics' style='font-size: 8.8235294117647pt;'>nagar</a>
<a href='http://www.deshdoot.com/?tag=nandurbar' class='tag-link-215 tag-link-position-25' title='1,718 topics' style='font-size: 11.294117647059pt;'>nandurbar</a>
<a href='http://www.deshdoot.com/?tag=nashik' class='tag-link-46 tag-link-position-26' title='2,795 topics' style='font-size: 19.941176470588pt;'>Nashik</a>
<a href='http://www.deshdoot.com/?tag=nasik' class='tag-link-1588 tag-link-position-27' title='1,483 topics' style='font-size: 8.4117647058824pt;'>nasik</a>
<a href='http://www.deshdoot.com/?tag=national' class='tag-link-66 tag-link-position-28' title='1,498 topics' style='font-size: 8.8235294117647pt;'>National</a>
<a href='http://www.deshdoot.com/?tag=national-highway' class='tag-link-2961 tag-link-position-29' title='1,435 topics' style='font-size: 8pt;'>National Highway</a>
<a href='http://www.deshdoot.com/?tag=news' class='tag-link-529 tag-link-position-30' title='1,452 topics' style='font-size: 8pt;'>news</a>
<a href='http://www.deshdoot.com/?tag=newspaper' class='tag-link-12590 tag-link-position-31' title='1,448 topics' style='font-size: 8pt;'>newspaper</a>
<a href='http://www.deshdoot.com/?tag=news-paper' class='tag-link-12991 tag-link-position-32' title='1,442 topics' style='font-size: 8pt;'>News Paper</a>
<a href='http://www.deshdoot.com/?tag=onion' class='tag-link-53 tag-link-position-33' title='1,496 topics' style='font-size: 8.8235294117647pt;'>onion</a>
<a href='http://www.deshdoot.com/?tag=panchavati' class='tag-link-337 tag-link-position-34' title='1,444 topics' style='font-size: 8pt;'>panchavati</a>
<a href='http://www.deshdoot.com/?tag=pimpalgaon' class='tag-link-750 tag-link-position-35' title='1,439 topics' style='font-size: 8pt;'>Pimpalgaon</a>
<a href='http://www.deshdoot.com/?tag=pomegranate' class='tag-link-1790 tag-link-position-36' title='1,440 topics' style='font-size: 8pt;'>pomegranate</a>
<a href='http://www.deshdoot.com/?tag=pune' class='tag-link-864 tag-link-position-37' title='1,511 topics' style='font-size: 8.8235294117647pt;'>pune</a>
<a href='http://www.deshdoot.com/?tag=railway-station' class='tag-link-556 tag-link-position-38' title='1,435 topics' style='font-size: 8pt;'>railway station</a>
<a href='http://www.deshdoot.com/?tag=ramkund' class='tag-link-524 tag-link-position-39' title='1,438 topics' style='font-size: 8pt;'>Ramkund</a>
<a href='http://www.deshdoot.com/?tag=raver' class='tag-link-1416 tag-link-position-40' title='1,433 topics' style='font-size: 8pt;'>raver</a>
<a href='http://www.deshdoot.com/?tag=saptashrungi-gadh' class='tag-link-518 tag-link-position-41' title='1,435 topics' style='font-size: 8pt;'>saptashrungi gadh</a>
<a href='http://www.deshdoot.com/?tag=shegaon' class='tag-link-12984 tag-link-position-42' title='1,433 topics' style='font-size: 8pt;'>Shegaon</a>
<a href='http://www.deshdoot.com/?tag=shirdi' class='tag-link-820 tag-link-position-43' title='1,534 topics' style='font-size: 9.2352941176471pt;'>shirdi</a>
<a href='http://www.deshdoot.com/?tag=story' class='tag-link-9288 tag-link-position-44' title='1,441 topics' style='font-size: 8pt;'>story</a>
<a href='http://www.deshdoot.com/?tag=sula' class='tag-link-3183 tag-link-position-45' title='1,433 topics' style='font-size: 8pt;'>sula</a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top "><div class="td-visible-desktop">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_11_58ee59d0ed690 = new tdBlock();
block_td_uid_11_58ee59d0ed690.id = "td_uid_11_58ee59d0ed690";
block_td_uid_11_58ee59d0ed690.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0924\u093e\u091c\u094d\u092f\u093e \u092c\u093e\u0924\u092e\u094d\u092f\u093e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_58ee59d0ed690_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_58ee59d0ed690.td_column_number = "1";
block_td_uid_11_58ee59d0ed690.block_type = "td_block_15";
block_td_uid_11_58ee59d0ed690.post_count = "4";
block_td_uid_11_58ee59d0ed690.found_posts = "23065";
block_td_uid_11_58ee59d0ed690.header_color = "#";
block_td_uid_11_58ee59d0ed690.ajax_pagination_infinite_stop = "";
block_td_uid_11_58ee59d0ed690.max_num_pages = "5767";
tdBlocksArray.push(block_td_uid_11_58ee59d0ed690);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_58ee59d0ed690_rand td-pb-border-top"  data-td-block-uid="td_uid_11_58ee59d0ed690" ><h4 class="block-title"><span>ताज्या बातम्या</span></h4><div id=td_uid_11_58ee59d0ed690 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4584081" rel="bookmark" title="समन्वयाने उद्दिष्टपूर्ती शक्य!"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4584081" rel="bookmark" title="समन्वयाने उद्दिष्टपूर्ती शक्य!">समन्वयाने उद्दिष्टपूर्ती शक्य!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4584088" rel="bookmark" title="देणार्‍याने देत जावे&#8230;!"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/02/deshdoot-logo-1-218x85.jpg" alt="" title="देणार्‍याने देत जावे&#8230;!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4584088" rel="bookmark" title="देणार्‍याने देत जावे&#8230;!">देणार्‍याने देत जावे&#8230;!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4584072" rel="bookmark" title="पीककर्जासाठी शेतकर्‍यांचा जिल्हा बँकेत राडा ; सोसायटी पदाधिकार्‍यांचा अध्यक्षांना घेराव"><img width="153" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/NDCCLOGO-153x150.jpg" alt="" title="पीककर्जासाठी शेतकर्‍यांचा जिल्हा बँकेत राडा ; सोसायटी पदाधिकार्‍यांचा अध्यक्षांना घेराव"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4584072" rel="bookmark" title="पीककर्जासाठी शेतकर्‍यांचा जिल्हा बँकेत राडा ; सोसायटी पदाधिकार्‍यांचा अध्यक्षांना घेराव">पीककर्जासाठी शेतकर्‍यांचा जिल्हा बँकेत राडा ; सोसायटी पदाधिकार्‍यांचा अध्यक्षांना घेराव</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4584069" rel="bookmark" title="आजच्या नगर जिल्ह्यातील ठळक बातम्या"><img width="218" height="123" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/04/maxresdefault-15-218x123.jpg" alt="" title="आजच्या नगर जिल्ह्यातील ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4584069" rel="bookmark" title="आजच्या नगर जिल्ह्यातील ठळक बातम्या">आजच्या नगर जिल्ह्यातील ठळक बातम्या</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_12_58ee59d1214e5 = new tdBlock();
block_td_uid_12_58ee59d1214e5.id = "td_uid_12_58ee59d1214e5";
block_td_uid_12_58ee59d1214e5.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0935\u093e\u091a\u0915\u092a\u094d\u0930\u093f\u092f","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_58ee59d1214e5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_58ee59d1214e5.td_column_number = "1";
block_td_uid_12_58ee59d1214e5.block_type = "td_block_15";
block_td_uid_12_58ee59d1214e5.post_count = "4";
block_td_uid_12_58ee59d1214e5.found_posts = "23065";
block_td_uid_12_58ee59d1214e5.header_color = "#";
block_td_uid_12_58ee59d1214e5.ajax_pagination_infinite_stop = "";
block_td_uid_12_58ee59d1214e5.max_num_pages = "5767";
tdBlocksArray.push(block_td_uid_12_58ee59d1214e5);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_12_58ee59d1214e5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_58ee59d1214e5" ><h4 class="block-title"><span>वाचकप्रिय</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_12_58ee59d1214e5"><ul class="td-subcat-list" id="td_pulldown_td_uid_12_58ee59d1214e5_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_13_58ee59d39fedc" data-td_filter_value="" data-td_block_id="td_uid_12_58ee59d1214e5" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_14_58ee59d39ff25" data-td_filter_value="featured" data-td_block_id="td_uid_12_58ee59d1214e5" href="#">Featured</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_15_58ee59d39ff6a" data-td_filter_value="popular" data-td_block_id="td_uid_12_58ee59d1214e5" href="#">All time popular</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>More</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div><div id=td_uid_12_58ee59d1214e5 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4469900" rel="bookmark" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना"><img width="218" height="123" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/holkar-218x123.jpg" alt="" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4469900" rel="bookmark" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना">Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4568032" rel="bookmark" title="चिनावल येथे दंगल, १५ जण जखमी"><img width="218" height="123" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/02/IMG-20170228-WA0001-218x123.jpg" alt="" title="चिनावल येथे दंगल, १५ जण जखमी"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4568032" rel="bookmark" title="चिनावल येथे दंगल, १५ जण जखमी">चिनावल येथे दंगल, १५ जण जखमी</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4524845" rel="bookmark" title="बलात्काराचा गुन्हा दाखल असलेला अजिंक्य चुंबळे फरार"><img width="157" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/07/rape-crime-e1472707852826-157x150.jpg" alt="" title="बलात्काराचा गुन्हा दाखल असलेला अजिंक्य चुंबळे फरार"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4524845" rel="bookmark" title="बलात्काराचा गुन्हा दाखल असलेला अजिंक्य चुंबळे फरार">बलात्काराचा गुन्हा दाखल असलेला अजिंक्य चुंबळे फरार</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4495890" rel="bookmark" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा"><img width="109" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/WhatsApp-Image-2016-09-19-at-20.59.25-e1474302835233-109x150.jpeg" alt="" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4495890" rel="bookmark" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा">लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58ee59d1214e5" data-td_block_id="td_uid_12_58ee59d1214e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_58ee59d1214e5" data-td_block_id="td_uid_12_58ee59d1214e5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_16_58ee59d3a25c0_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_16_58ee59d3a25c0" ><h4 class="block-title"><span>वाचकांची पसंती</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.deshdoot.com/?cat=7">सार्वमत<span class="td-cat-no">6091</span></a></li><li><a href="http://www.deshdoot.com/?cat=44">Breaking news<span class="td-cat-no">4086</span></a></li><li><a href="http://www.deshdoot.com/?cat=3">﻿नाशिक<span class="td-cat-no">3846</span></a></li><li><a href="http://www.deshdoot.com/?cat=77">मुख्य बातम्या<span class="td-cat-no">3675</span></a></li><li><a href="http://www.deshdoot.com/?cat=78">maharashtra<span class="td-cat-no">2645</span></a></li><li><a href="http://www.deshdoot.com/?cat=4">﻿जळगाव<span class="td-cat-no">2541</span></a></li><li><a href="http://www.deshdoot.com/?cat=151">Deshdoot Times<span class="td-cat-no">2497</span></a></li><li><a href="http://www.deshdoot.com/?cat=79">देश विदेश<span class="td-cat-no">2415</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.deshdoot.com/"><img class="td-retina-data" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970<div class="footer-email-wrap">Contact us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-bottom-about-us-menu-container"><ul id="menu-bottom-about-us-menu" class="td-subfooter-menu"><li id="menu-item-4459527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4459527"><a href="http://www.deshdoot.com/?page_id=4459514">Contact Us</a></li>
<li id="menu-item-4459525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459525"><a href="http://www.deshdoot.com/?page_id=4459522">About us</a></li>
<li id="menu-item-4459526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459526"><a href="http://www.deshdoot.com/?page_id=4459517">Privacy Policy</a></li>
<li id="menu-item-4459528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459528"><a href="http://www.deshdoot.com/?page_id=4459511">Terms and Conditions</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright © Deshdoot.com All rights Reserved                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4584081" rel="bookmark" title="समन्वयाने उद्दिष्टपूर्ती शक्य!"><img width="324" height="160" class="entry-thumb" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_324x160.png" alt=""/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4584081" rel="bookmark" title="समन्वयाने उद्दिष्टपूर्ती शक्य!">समन्वयाने उद्दिष्टपूर्ती शक्य!</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T21:48:21+00:00" >April 12, 2017 9:48 pm</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 58ee59d3dcb8b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-default-sharing .td-social-pinterest,.td-default-sharing .td-social-google {
    display:none !important;
}
.td-social-pinterest,.td-social-google{
    display:none !important;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/comment-reply.min.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[4582248]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.deshdoot.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.deshdoot.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>