<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>तिकिटाचे गुर्‍हाळ संपेना; उमेदवारांचा जीव टांगणीला</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.deshdoot.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.deshdoot.com/wp-content/uploads/2017/02/crtoon-1.jpg" /><meta name="author" content="देशदूत">
<link rel="icon" type="image/png" href="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.deshdoot.com/?p=4556976" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="तिकिटाचे गुर्‍हाळ संपेना; उमेदवारांचा जीव टांगणीला" />
<meta property="og:description" content="नवीन नाशिक | दि. १- उमेदवारी अर्ज दाखल करण्याच्या मुदतीचे अखेरचे दोन दिवस राहिले असूनही भाजप-शिवसेनेसह कॉंग्रेस, राष्ट्रवादी, मनसेना या प्रमुख पक्षांकडून उमेदवारांची अधिकृत घोषणा होत नसल्याने सर्व इच्छुकांच्या हृदयाची धडधड वेगवान झाली आहे. भाजप, सेना या दोन पक्षांसमोर बंडखोरीचे मोठे आव्हान निर्माण होण्याची शक्यता वाढल्यामुळे दोन्ही पक्षांच्या कारभार्‍यांनी दमा-दमाने घेत अद्याप आपापल्या उमेदवारांच्या नावावर शिक्कामोर्तब &hellip;" />
<meta property="og:url" content="http://www.deshdoot.com/?p=4556976" />
<meta property="og:site_name" content="देशदूत" />
<meta property="article:publisher" content="https://www.facebook.com/deshdoot/" />
<meta property="article:tag" content="corporator" />
<meta property="article:tag" content="nashik nmc election 2017" />
<meta property="article:section" content="Breaking news" />
<meta property="article:published_time" content="2017-02-02T06:24:32+05:30" />
<meta property="article:modified_time" content="2017-02-01T22:29:26+05:30" />
<meta property="og:updated_time" content="2017-02-01T22:29:26+05:30" />
<meta property="og:image" content="http://www.deshdoot.com/wp-content/uploads/2017/02/crtoon-1.jpg" />
<meta property="og:image:width" content="759" />
<meta property="og:image:height" content="2104" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="नवीन नाशिक | दि. १- उमेदवारी अर्ज दाखल करण्याच्या मुदतीचे अखेरचे दोन दिवस राहिले असूनही भाजप-शिवसेनेसह कॉंग्रेस, राष्ट्रवादी, मनसेना या प्रमुख पक्षांकडून उमेदवारांची अधिकृत घोषणा होत नसल्याने सर्व इच्छुकांच्या हृदयाची धडधड वेगवान झाली आहे. भाजप, सेना या दोन पक्षांसमोर बंडखोरीचे मोठे आव्हान निर्माण होण्याची शक्यता वाढल्यामुळे दोन्ही पक्षांच्या कारभार्‍यांनी दमा-दमाने घेत अद्याप आपापल्या उमेदवारांच्या नावावर शिक्कामोर्तब [&hellip;]" />
<meta name="twitter:title" content="तिकिटाचे गुर्‍हाळ संपेना; उमेदवारांचा जीव टांगणीला" />
<meta name="twitter:site" content="@deshdoot" />
<meta name="twitter:image" content="http://www.deshdoot.com/wp-content/uploads/2017/02/crtoon-1.jpg" />
<meta name="twitter:creator" content="@deshdoot" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; Feed" href="http://www.deshdoot.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; Comments Feed" href="http://www.deshdoot.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; तिकिटाचे गुर्‍हाळ संपेना; उमेदवारांचा जीव टांगणीला Comments Feed" href="http://www.deshdoot.com/?feed=rss2&#038;p=4556976" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.deshdoot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.deshdoot.com/wp-content/plugins/whatsapp/style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.deshdoot.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=devanagari&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=devanagari&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Hind%3A400%2C700&#038;subset=devanagari&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.deshdoot.com/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.deshdoot.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/themes/Newspaper/js/popup.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.deshdoot.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.deshdoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.deshdoot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<link rel='shortlink' href='http://www.deshdoot.com/?p=4556976' />
<link rel="alternate" type="application/json+oembed" href="http://www.deshdoot.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4556976" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deshdoot.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4556976&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.deshdoot.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-image: url('http://www.deshdoot.com/wp-content/uploads/2016/10/background-1338124_1280.jpg');
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: auto;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:14px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:16px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:17px;
	
    }
    
    .td-big-grid-meta .td-post-category,
    .td_module_wrap .td-post-category,
    .td-module-image .td-post-category {
        font-size:16px;
	
    }
    
	.wp-caption-text,
	.wp-caption-dd {
		font-family:Hind;
	font-size:16px;
	line-height:18px;
	font-style:normal;
	font-weight:bold;
	text-transform:none;
	
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80655048-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-4556976 single-format-standard -- single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-4459091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4459091"><a href="http://www.deshdoot.com/">मुख्य पान</a></li>
<li id="menu-item-4459268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459268"><a href="http://www.deshdoot.com/?cat=78">महाराष्ट्र</a></li>
<li id="menu-item-4459269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459269"><a href="http://www.deshdoot.com/?cat=79">देश विदेश</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="http://www.deshdoot.com/?cat=15">संपादकीय<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4459279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459279"><a href="http://www.deshdoot.com/?cat=81">अग्रलेख</a></li>
	<li id="menu-item-4459284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459284"><a href="http://www.deshdoot.com/?cat=84">विशेष लेख</a></li>
</ul>
</li>
<li id="menu-item-4459178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4459178"><a href="http://www.deshdoot.com/?cat=51">फिचर्स<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4465195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465195"><a href="http://www.deshdoot.com/?cat=88">न्यूजग्राम</a></li>
	<li id="menu-item-4465196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465196"><a href="http://www.deshdoot.com/?cat=98">फोटोगॅलरी</a></li>
	<li id="menu-item-4459271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459271"><a href="http://www.deshdoot.com/?cat=52">हिट-चाट</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.deshdoot.com/?cat=17">मार्केट बझ</a></li>
</ul>
</li>
<li id="menu-item-4459179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459179"><a href="http://www.deshdoot.com/?cat=50">ब्लॉग्स</a></li>
<li id="menu-item-4459286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459286"><a href="http://www.deshdoot.com/?cat=97">सेल्फी</a></li>
<li id="menu-item-4466821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4466821"><a href="http://www.deshdoot.com/?cat=1562">ई-पेपर<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4466817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466817"><a href="http://www.deshdoot.com/?cat=21">E-Nasik</a></li>
	<li id="menu-item-4466818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466818"><a href="http://www.deshdoot.com/?cat=27">E-﻿Sarvamat</a></li>
	<li id="menu-item-4466815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466815"><a href="http://www.deshdoot.com/?cat=22">E-Jalgaon</a></li>
	<li id="menu-item-4466814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466814"><a href="http://www.deshdoot.com/?cat=24">E-Dhule</a></li>
	<li id="menu-item-4466816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466816"><a href="http://www.deshdoot.com/?cat=25">E-Nandurbar</a></li>
	<li id="menu-item-4466813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466813"><a href="http://www.deshdoot.com/?cat=28">E-Deshdoot Times</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.deshdoot.com/?cat=11">क्रीडा</a></li>
<li id="menu-item-4496911" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4496911"><a href="http://www.deshdoot.com/?cat=12">राजकीय</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.deshdoot.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, February 2, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-5"><a href="http://www.deshdoot.com/?cat=3">﻿नाशिक</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://www.deshdoot.com/?cat=4">﻿जळगाव</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="http://www.deshdoot.com/?cat=5">﻿धुळे</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://www.deshdoot.com/?cat=6">﻿नंदुरबार</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://www.deshdoot.com/?cat=7">सार्वमत</a></li>
<li id="menu-item-4459377" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459377"><a href="http://www.deshdoot.com/?cat=151">Deshdoot Times</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4459091"><a href="http://www.deshdoot.com/">मुख्य पान</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459268"><a href="http://www.deshdoot.com/?cat=78">महाराष्ट्र</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459269"><a href="http://www.deshdoot.com/?cat=79">देश विदेश</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="http://www.deshdoot.com/?cat=15">संपादकीय</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4459279"><a href="http://www.deshdoot.com/?cat=81">अग्रलेख</a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5892fc0956263 = new tdBlock();
block_td_uid_1_5892fc0956263.id = "td_uid_1_5892fc0956263";
block_td_uid_1_5892fc0956263.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"81","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5892fc0956263_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5892fc0956263.td_column_number = "3";
block_td_uid_1_5892fc0956263.block_type = "td_block_mega_menu";
block_td_uid_1_5892fc0956263.post_count = "5";
block_td_uid_1_5892fc0956263.found_posts = "252";
block_td_uid_1_5892fc0956263.header_color = "";
block_td_uid_1_5892fc0956263.ajax_pagination_infinite_stop = "";
block_td_uid_1_5892fc0956263.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_1_5892fc0956263);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5892fc0956263_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5892fc0956263" ><div id=td_uid_1_5892fc0956263 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4556953" rel="bookmark" title="जनतेची सावधानता महत्त्वाची!"><img width="157" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/07/rape-crime-e1472707852826-157x150.jpg" alt="" title="जनतेची सावधानता महत्त्वाची!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4556953" rel="bookmark" title="जनतेची सावधानता महत्त्वाची!">जनतेची सावधानता महत्त्वाची!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4556950" rel="bookmark" title="दिलासादायक&#8230;!"><img width="171" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/02/budget-171x150.jpg" alt="" title="दिलासादायक&#8230;!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4556950" rel="bookmark" title="दिलासादायक&#8230;!">दिलासादायक&#8230;!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4556497" rel="bookmark" title="प्रयत्न चांगला आहे!"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="प्रयत्न चांगला आहे!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4556497" rel="bookmark" title="प्रयत्न चांगला आहे!">प्रयत्न चांगला आहे!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4556495" rel="bookmark" title="टाटांना काय वाटले असेल?"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/TaTa-218x145.jpg" alt="" title="टाटांना काय वाटले असेल?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4556495" rel="bookmark" title="टाटांना काय वाटले असेल?">टाटांना काय वाटले असेल?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4555698" rel="bookmark" title="अनागोंदीचे ‘दर्शन’?"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/Conceptkala-jadu-black-magic-tantra-218x145.jpg" alt="" title="अनागोंदीचे ‘दर्शन’?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4555698" rel="bookmark" title="अनागोंदीचे ‘दर्शन’?">अनागोंदीचे ‘दर्शन’?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5892fc0956263" data-td_block_id="td_uid_1_5892fc0956263"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5892fc0956263" data-td_block_id="td_uid_1_5892fc0956263"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4459284"><a href="http://www.deshdoot.com/?cat=84">विशेष लेख</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5892fc096339b = new tdBlock();
block_td_uid_2_5892fc096339b.id = "td_uid_2_5892fc096339b";
block_td_uid_2_5892fc096339b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5892fc096339b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5892fc096339b.td_column_number = "3";
block_td_uid_2_5892fc096339b.block_type = "td_block_mega_menu";
block_td_uid_2_5892fc096339b.post_count = "5";
block_td_uid_2_5892fc096339b.found_posts = "191";
block_td_uid_2_5892fc096339b.header_color = "";
block_td_uid_2_5892fc096339b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5892fc096339b.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_2_5892fc096339b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5892fc096339b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5892fc096339b" ><div id=td_uid_2_5892fc096339b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4550835" rel="bookmark" title="येणारा काळ सक्षम महिलांचाच&#8230;!"><img width="173" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/images-6-173x150.jpg" alt="" title="येणारा काळ सक्षम महिलांचाच&#8230;!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4550835" rel="bookmark" title="येणारा काळ सक्षम महिलांचाच&#8230;!">येणारा काळ सक्षम महिलांचाच&#8230;!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4548699" rel="bookmark" title="मतदारांच्या जागरुकतेची कसोटी!"><img width="218" height="136" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/election-2-218x136.jpg" alt="" title="मतदारांच्या जागरुकतेची कसोटी!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4548699" rel="bookmark" title="मतदारांच्या जागरुकतेची कसोटी!">मतदारांच्या जागरुकतेची कसोटी!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4548306" rel="bookmark" title="आपण कुठे चुकतोय?"><img width="129" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/07/green-environment-129x150.jpg" alt="" title="आपण कुठे चुकतोय?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4548306" rel="bookmark" title="आपण कुठे चुकतोय?">आपण कुठे चुकतोय?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4547399" rel="bookmark" title="मनपासाठी युती होणार?"><img width="218" height="129" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/Devendra-Uddhav-218x129.jpg" alt="" title="मनपासाठी युती होणार?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4547399" rel="bookmark" title="मनपासाठी युती होणार?">मनपासाठी युती होणार?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4547389" rel="bookmark" title="राजकीय क्षेत्रात गरमाई"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/trunmul-218x145.jpg" alt="" title="राजकीय क्षेत्रात गरमाई"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4547389" rel="bookmark" title="राजकीय क्षेत्रात गरमाई">राजकीय क्षेत्रात गरमाई</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5892fc096339b" data-td_block_id="td_uid_2_5892fc096339b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5892fc096339b" data-td_block_id="td_uid_2_5892fc096339b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4459178"><a href="http://www.deshdoot.com/?cat=51">फिचर्स</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4465195"><a href="http://www.deshdoot.com/?cat=88">न्यूजग्राम</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4465196"><a href="http://www.deshdoot.com/?cat=98">फोटोगॅलरी</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459271"><a href="http://www.deshdoot.com/?cat=52">हिट-चाट</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17"><a href="http://www.deshdoot.com/?cat=17">मार्केट बझ</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5892fc09691ba = new tdBlock();
block_td_uid_3_5892fc09691ba.id = "td_uid_3_5892fc09691ba";
block_td_uid_3_5892fc09691ba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5892fc09691ba_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5892fc09691ba.td_column_number = "3";
block_td_uid_3_5892fc09691ba.block_type = "td_block_mega_menu";
block_td_uid_3_5892fc09691ba.post_count = "5";
block_td_uid_3_5892fc09691ba.found_posts = "146";
block_td_uid_3_5892fc09691ba.header_color = "";
block_td_uid_3_5892fc09691ba.ajax_pagination_infinite_stop = "";
block_td_uid_3_5892fc09691ba.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_3_5892fc09691ba);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5892fc09691ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5892fc09691ba" ><div id=td_uid_3_5892fc09691ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4557256" rel="bookmark" title="म्हसाई माता पतसंस्थेला बॅको पुरस्कार"><img width="218" height="114" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/02/2-P3-218x114.jpg" alt="" title="म्हसाई माता पतसंस्थेला बॅको पुरस्कार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4557256" rel="bookmark" title="म्हसाई माता पतसंस्थेला बॅको पुरस्कार">म्हसाई माता पतसंस्थेला बॅको पुरस्कार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4556888" rel="bookmark" title="अर्थसंकल्पावर दलाल स्ट्रीट खूष; निर्देशांक ५००ने उसळला"><img width="181" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/share-market-181x150.png" alt="" title="अर्थसंकल्पावर दलाल स्ट्रीट खूष; निर्देशांक ५००ने उसळला"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4556888" rel="bookmark" title="अर्थसंकल्पावर दलाल स्ट्रीट खूष; निर्देशांक ५००ने उसळला">अर्थसंकल्पावर दलाल स्ट्रीट खूष; निर्देशांक ५००ने उसळला</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4555911" rel="bookmark" title="वोडाफोन इंडियाची नवीन &#8216;आयडिया&#8217;; आयडिया सेल्युलर खरेदी करणार ?"><img width="150" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/imgvodafone-idea-150x150.jpg" alt="" title="वोडाफोन इंडियाची नवीन &#8216;आयडिया&#8217;; आयडिया सेल्युलर खरेदी करणार ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4555911" rel="bookmark" title="वोडाफोन इंडियाची नवीन &#8216;आयडिया&#8217;; आयडिया सेल्युलर खरेदी करणार ?">वोडाफोन इंडियाची नवीन &#8216;आयडिया&#8217;; आयडिया सेल्युलर खरेदी करणार ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4554827" rel="bookmark" title="जैन इरिगेशनसाठी आंतरराष्ट्रीय बाजारातून कर्जरोख्यांद्वारे १,३५० कोटींची उभारणी"><img width="218" height="83" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/index-2-218x83.png" alt="" title="जैन इरिगेशनसाठी आंतरराष्ट्रीय बाजारातून कर्जरोख्यांद्वारे १,३५० कोटींची उभारणी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4554827" rel="bookmark" title="जैन इरिगेशनसाठी आंतरराष्ट्रीय बाजारातून कर्जरोख्यांद्वारे १,३५० कोटींची उभारणी">जैन इरिगेशनसाठी आंतरराष्ट्रीय बाजारातून कर्जरोख्यांद्वारे १,३५० कोटींची उभारणी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4553766" rel="bookmark" title="26 जानेवारीपर्यंत करा मनोसोक्त शॉपिंग"><img width="218" height="109" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/online-shopping-218x109.jpg" alt="" title="26 जानेवारीपर्यंत करा मनोसोक्त शॉपिंग"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4553766" rel="bookmark" title="26 जानेवारीपर्यंत करा मनोसोक्त शॉपिंग">26 जानेवारीपर्यंत करा मनोसोक्त शॉपिंग</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5892fc09691ba" data-td_block_id="td_uid_3_5892fc09691ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5892fc09691ba" data-td_block_id="td_uid_3_5892fc09691ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459179"><a href="http://www.deshdoot.com/?cat=50">ब्लॉग्स</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459286"><a href="http://www.deshdoot.com/?cat=97">सेल्फी</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4466821"><a href="http://www.deshdoot.com/?cat=1562">ई-पेपर</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466817"><a href="http://www.deshdoot.com/?cat=21">E-Nasik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466818"><a href="http://www.deshdoot.com/?cat=27">E-﻿Sarvamat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466815"><a href="http://www.deshdoot.com/?cat=22">E-Jalgaon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466814"><a href="http://www.deshdoot.com/?cat=24">E-Dhule</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466816"><a href="http://www.deshdoot.com/?cat=25">E-Nandurbar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466813"><a href="http://www.deshdoot.com/?cat=28">E-Deshdoot Times</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://www.deshdoot.com/?cat=11">क्रीडा</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-4496911"><a href="http://www.deshdoot.com/?cat=12">राजकीय</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.deshdoot.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" alt=""/>
            <span class="td-visual-hidden">देशदूत</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-visible-desktop">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.deshdoot.com/"><span itemprop="title">मुख्य पान</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Breaking news" class="entry-crumb" itemprop="url" href="http://www.deshdoot.com/?cat=44"><span itemprop="title">Breaking news</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "तिकिटाचे गुर्‍हाळ संपेना; उमेदवारांचा जीव टांगणीला"><meta itemprop="url" content = "http://www.deshdoot.com/?p=4556976">तिकिटाचे गुर्‍हाळ संपेना; उमेदवारांचा जीव टांगणीला</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-4556976" class="post-4556976 post type-post status-publish format-standard has-post-thumbnail hentry category-trending category-featured category-3 category-77 category-12 tag-corporator tag-nashik-nmc-election-2017" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">तिकिटाचे गुर्‍हाळ संपेना; उमेदवारांचा जीव टांगणीला</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-02T06:24:32+00:00" >February 2, 2017 6:24 am</time></span>                                                        </div>

            </header>


        </div>

        <a href="http://www.deshdoot.com/?p=4556976&amp;email=1" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://www.deshdoot.com/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>
<div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4556976" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%A4%E0%A4%BF%E0%A4%95%E0%A4%BF%E0%A4%9F%E0%A4%BE%E0%A4%9A%E0%A5%87+%E0%A4%97%E0%A5%81%E0%A4%B0%E0%A5%8D%E2%80%8D%E0%A4%B9%E0%A4%BE%E0%A4%B3+%E0%A4%B8%E0%A4%82%E0%A4%AA%E0%A5%87%E0%A4%A8%E0%A4%BE%3B+%E0%A4%89%E0%A4%AE%E0%A5%87%E0%A4%A6%E0%A4%B5%E0%A4%BE%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A4%BE+%E0%A4%9C%E0%A5%80%E0%A4%B5+%E0%A4%9F%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A4%A3%E0%A5%80%E0%A4%B2%E0%A4%BE&url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4556976&via=%40deshdoot"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.deshdoot.com/?p=4556976" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.deshdoot.com/?p=4556976&amp;media=http://www.deshdoot.com/wp-content/uploads/2017/02/crtoon-1.jpg&description=%E0%A4%A4%E0%A4%BF%E0%A4%95%E0%A4%BF%E0%A4%9F%E0%A4%BE%E0%A4%9A%E0%A5%87+%E0%A4%97%E0%A5%81%E0%A4%B0%E0%A5%8D%E2%80%8D%E0%A4%B9%E0%A4%BE%E0%A4%B3+%E0%A4%B8%E0%A4%82%E0%A4%AA%E0%A5%87%E0%A4%A8%E0%A4%BE%3B+%E0%A4%89%E0%A4%AE%E0%A5%87%E0%A4%A6%E0%A4%B5%E0%A4%BE%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A4%BE+%E0%A4%9C%E0%A5%80%E0%A4%B5+%E0%A4%9F%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A4%A3%E0%A5%80%E0%A4%B2%E0%A4%BE" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%A4%E0%A4%BF%E0%A4%95%E0%A4%BF%E0%A4%9F%E0%A4%BE%E0%A4%9A%E0%A5%87+%E0%A4%97%E0%A5%81%E0%A4%B0%E0%A5%8D%E2%80%8D%E0%A4%B9%E0%A4%BE%E0%A4%B3+%E0%A4%B8%E0%A4%82%E0%A4%AA%E0%A5%87%E0%A4%A8%E0%A4%BE%3B+%E0%A4%89%E0%A4%AE%E0%A5%87%E0%A4%A6%E0%A4%B5%E0%A4%BE%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A4%BE+%E0%A4%9C%E0%A5%80%E0%A4%B5+%E0%A4%9F%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A4%A3%E0%A5%80%E0%A4%B2%E0%A4%BE%20-%20http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4556976" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.deshdoot.com/?p=4556976&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.deshdoot.com/?p=4556976" data-text="तिकिटाचे गुर्‍हाळ संपेना; उमेदवारांचा जीव टांगणीला" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="http://www.deshdoot.com/wp-content/uploads/2017/02/crtoon-1.jpg" data-caption=""><img width="108" height="300" class="entry-thumb td-modal-image" src="http://www.deshdoot.com/wp-content/uploads/2017/02/crtoon-1-108x300.jpg" alt="" title="crtoon-1"/></a></div>
                </div>

            <p style="text-align: justify;"><strong> नवीन नाशिक | दि. १- </strong>उमेदवारी अर्ज दाखल करण्याच्या मुदतीचे अखेरचे दोन दिवस राहिले असूनही भाजप-शिवसेनेसह कॉंग्रेस, राष्ट्रवादी, मनसेना या प्रमुख पक्षांकडून उमेदवारांची अधिकृत घोषणा होत नसल्याने सर्व इच्छुकांच्या हृदयाची धडधड वेगवान झाली आहे. भाजप, सेना या दोन पक्षांसमोर बंडखोरीचे मोठे आव्हान निर्माण होण्याची शक्यता वाढल्यामुळे दोन्ही पक्षांच्या कारभार्‍यांनी दमा-दमाने घेत अद्याप आपापल्या उमेदवारांच्या नावावर शिक्कामोर्तब केलेले नाही.</p>
<p style="text-align: justify;">भारतीय जनता पक्षाच्या वतीने २७ जानेवारी रोजी पहिल्या ५० उमेदवारांची यादी जाहीर करण्याची घोषणा करण्यात आली होती. मात्र अमावस्या व इतर अन्य कारणांनी ही यादी आजतागायत प्रसिद्ध होऊ शकली नाही. यामागे वेगवेगळी कारणे सांगितली जात असली तरी बंडखोरीची भीती हे प्रमुख कारण आहे, हे निर्विवाद सत्य.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
    <a href="#"><img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Calander-Advt_23-Dec_CtoC_1.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="#"><img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Calander-Advt_23-Dec_CtoC_1.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="#"><img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Calander-Advt_23-Dec_CtoC_1.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="#"><img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Calander-Advt_23-Dec_CtoC_1.gif" alt="" /></a>
</div></div><p style="text-align: justify;">पक्षांतर्गत स्पर्धा आणि वेगवेगळे गट, आपल्याच गटाच्या उमेदवारांना तिकीट मिळवण्यासाठी प्रयत्न, त्यातूनच निर्माण झालेले शह-प्रतिशहाचे राजकारण&#8230; त्यामुळे तिकीटवाटपाचा झालेला घोळ&#8230; अशी सरमिसळ झाल्याने इच्छुकांच्याही तोंडचे पाणी पळाले आहे. अनेक प्रभागांतून उमेदवारांच्या नावावर एकमत होत नसल्याचे चित्र असून दस्तुरखुद्द पालकमंत्री नाशकात तळ देऊन बसलेले असूनही अद्याप उमेदवार निश्‍चितीचा मार्ग त्यांना सापडला नाही.</p>
<p style="text-align: justify;">त्यातच आयारामांच्या मोठ्या संख्येने व पक्षप्रवेशावेळी त्यांना दिलेल्या शब्दामुळे भाजप पक्षधुरिणांची अवस्था सॅण्डविचसारखी झाली आहे. एका बाजूला वर्षानुवर्षे इमानेइतबारे पक्षाचा झेंडा खांद्यावर मिरवत झाडू मारण्यापासून सतरंजा उचलण्यापर्यंतची सारी कामे एकनिष्ठेने करणार्‍या कार्यकर्त्यांनाही पक्षाला आलेल्या चांगल्या दिवसांचा लाभ आपल्या पदरात पडण्याची रास्त अपेक्षा आहे.</p>
<p style="text-align: justify;">परंतु राजकारणात यशोशिखर गाठताना पायाच्या दगडांना ओलांडून जाण्याच्या प्रवृत्तीला जणू राजमान्यता मिळाली असल्यासारखी परिस्थिती सद्यस्थितीत सर्वत्र दिसून येत असल्याने निष्ठावंतांच्या निष्ठेचा दिवसाढवळ्या शिरच्छेद होताना दिसतो आहे.</p>
<p style="text-align: justify;">अशीच काहीशी परिस्थिती शिवसेनेच्या गोटातही असून आयारामांच्या अपेक्षांची पूर्तता करताना सच्चा शिवसैनिकांवर अन्याय होण्याची अधिक शक्यता आहे. त्यामुळे उमेदवारी देताना जुन्या जाणत्यांचा विचार न झाल्यास शिवसेनेलाही बंडखोरीचा मोठा फटका बसण्याची शक्यता आहे. भाजपप्रमाणेच सेनेतही गटा-तटाचे राजकारण मोठ्या प्रमाणावर असल्याचे मागील काळात घडलेल्या अनेक घटनांनी वेळोवेळी सिद्ध केले आहे.</p>
<p style="text-align: justify;">आपल्याच गटाच्या अधिकाधिक उमेदवारांना संधी मिळावी यासाठी वेगवान स्पर्धा सुरू आहे. शिवसेना पक्षप्रमुखांचा निर्णय अंतिम असतो. त्यांच्या संमतीची मोहोर उमटल्याशिवाय यादीला अंतिम स्वरूप प्राप्त होणार नाही हे त्रिकालाबाधित सत्य असले तरी प्रत्येक उमेदवाराची ओळख, त्याची निवडून येण्याची क्षमता, त्याची पक्षनिष्ठा, त्याचे काम, त्याची जनमाणसातील प्रतिमा याविषयी सखोल माहिती त्यांना असेलच असे नाही. शेवटी स्थानिक पातळीवरील पदाधिकारी, संपर्कप्रमुख अशी मध्यम यंत्रणा जे सोपस्कार पार पाडेल त्यावरच पक्षप्रमुखांच्या मान्यतेची मोहोर उमटणार आहे, हेही सत्यच!</p>
<p style="text-align: justify;">इकडे गेला बाजार कॉंग्रेस-राष्ट्रवादीमधील आघाडीची बिघाडी झाल्याने त्यांची अवस्था तुझं माझं जमेना अन् तुझ्या वाचून करमेना अशी झाली आहे. नाशिक महापालिका निवडणुकीतील एकूण १२२ उमेदवारांची संख्या स्वबळावर पूर्ण करणे दोघांनाही शक्य नसले तरी ‘सुंभ जळाला तरी पीळ जात नाही’ या म्हणीप्रमाणे दोघेही आपापल्या भूमिकेवर अडून बसले आहेत. त्यामुळे जेवढे आहेत तेवढ्या उमेदवारांच्या नावांची घोषणाही अद्याप होऊ शकलेली नाही.</p>
<p style="text-align: justify;">मनसेनेचा कार्यकाळ म्हणजे घोषणांचा धूर आणि समस्यांचा पूर असाच राहिल्याने मागील पाच वर्षांत नाशिकच्या विकासाच्या गाडीला सुपर एक्स्प्रेसऐवजी पॅसेंजरचे इंजिन लागल्यासारखी परिस्थिती राहिली. मागच्या निवडणुकीत आलेले मनसेना नावाचे वादळ यंदाच्या निवडणुकीपर्यंत येता येता केव्हा शमले हे मनसैनिकांनाही कळले नाही आणि जेव्हा कळले तेव्हा खूप उशीर झाला होता.</p>
<p style="text-align: justify;">त्यामुळे यंदाच्या निवडणुकीसाठी मनसेनेला उमेदवारांचा शोध घेताना खूप यातायात करावी लागली असली तरी भाजप-सेनेतील तिकिटाची रस्सीखेच पाहता या पक्षातील असंतुष्टांचा लोंढा आपल्याकडे खेचण्याच्या तयारीत मनसेना गळ लावून बसली आहे. त्यामुळे त्यांनीही अद्याप आपले उमेदवार घोषित केलेले नाहीत.</p>
<p style="text-align: justify;">एकूणच सर्व पक्षांमध्ये विरुद्ध बाजूकडून काय घडते याचा आदमास घेण्याचा व त्यानुषंगाने आपली व्यूहरचना करण्याचा प्रयत्न केला जात असला तरी यात इच्छुकांचे मरण होताना दिसत आहे. गेली अनेक वर्षे / महिने उमेदवारीच्या अपेक्षेने प्रभागात केलेली कामे, घेतलेले कार्यक्रम, जनसंपर्क यासाठी केलेल्या मोठ्या खर्चावर क्षणार्धात पाणी फिरणार आहे.</p>
<p style="text-align: justify;">अखेरच्या क्षणी आयत्या पीठावर रेघोट्या ओढणारी आयाराम मंडळी जर तिकीट घेऊन गेली तर? या प्रश्‍नाने इच्छुकांचे हृदय जोरजोराने धडधडू लागले आहे. पक्षनेतृत्वाचीही अवस्था अतिशय बिकट झाल्याने या दोलायमान स्थितीत अंतिम निर्णय काय होतो याचीच उत्सुकता इच्छुकांसह सर्वसामान्यांना लागून राहिली आहे.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <a href="http://www.deshdoot.com/?p=4556976&amp;email=1" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://www.deshdoot.com/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.deshdoot.com/?p=4556973">मद्यपींचा धुडगूस; पोलीस सुस्त, नागरिक त्रस्त</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.deshdoot.com/?p=4556982">पाथर्डी परिसरात बिबट्याच्या संचाराने शेतकरी भयभीत</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.deshdoot.com/?author=18">देशदूत</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="देशदूत"></span><meta itemprop="datePublished" content="2017-02-02T06:24:32+00:00"><meta itemprop="dateModified" content="2017-02-01T22:29:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.deshdoot.com/?p=4556976"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png"></span><meta itemprop="name" content="देशदूत"></span><meta itemprop="headline " content="तिकिटाचे गुर्‍हाळ संपेना; उमेदवारांचा जीव टांगणीला"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.deshdoot.com/wp-content/uploads/2017/02/crtoon-1.jpg"><meta itemprop="width" content="759"><meta itemprop="height" content="2104"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5892fc09706a3 = new tdBlock();
block_td_uid_4_5892fc09706a3.id = "td_uid_4_5892fc09706a3";
block_td_uid_4_5892fc09706a3.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5892fc09706a3_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":4556976,"live_filter_cur_post_author":"18"}';
block_td_uid_4_5892fc09706a3.td_column_number = "3";
block_td_uid_4_5892fc09706a3.block_type = "td_block_related_posts";
block_td_uid_4_5892fc09706a3.post_count = "3";
block_td_uid_4_5892fc09706a3.found_posts = "5273";
block_td_uid_4_5892fc09706a3.header_color = "";
block_td_uid_4_5892fc09706a3.ajax_pagination_infinite_stop = "";
block_td_uid_4_5892fc09706a3.max_num_pages = "1758";
tdBlocksArray.push(block_td_uid_4_5892fc09706a3);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5892fc09706a3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5892fc09706a3" ><h4 class="td-related-title"><a id="td_uid_5_5892fc09ab810" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5892fc09706a3" href="#">संबंधित मजकूर</a><a id="td_uid_6_5892fc09ab856" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5892fc09706a3" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5892fc09706a3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4557291" rel="bookmark" title="गिरीश महाजन यांच्या गाडीला इच्छुकांचा गराडा ; भाजपची यादी तयार ; बंडखोरी टाळण्यासाठी &#8216;एबी&#8217; फॉर्म देण्याची शक्यता"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/02/ichhuk2-200x150.jpg" alt="" title="गिरीश महाजन यांच्या गाडीला इच्छुकांचा गराडा ; भाजपची यादी तयार ; बंडखोरी टाळण्यासाठी &#8216;एबी&#8217; फॉर्म देण्याची शक्यता"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4557291" rel="bookmark" title="गिरीश महाजन यांच्या गाडीला इच्छुकांचा गराडा ; भाजपची यादी तयार ; बंडखोरी टाळण्यासाठी &#8216;एबी&#8217; फॉर्म देण्याची शक्यता">गिरीश महाजन यांच्या गाडीला इच्छुकांचा गराडा ; भाजपची यादी तयार ; बंडखोरी टाळण्यासाठी &#8216;एबी&#8217; फॉर्म देण्याची शक्यता</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4557282" rel="bookmark" title="नोटबंदीनंतर अजूनही राष्ट्रीयकृत बँकांमध्ये लागतात रांगा ; होतात भांडणे ; बघा नाशिक जिल्ह्यातील व्हिडीओ"><img width="218" height="123" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/02/nandgaon-218x123.jpg" alt="" title="नोटबंदीनंतर अजूनही राष्ट्रीयकृत बँकांमध्ये लागतात रांगा ; होतात भांडणे ; बघा नाशिक जिल्ह्यातील व्हिडीओ"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4557282" rel="bookmark" title="नोटबंदीनंतर अजूनही राष्ट्रीयकृत बँकांमध्ये लागतात रांगा ; होतात भांडणे ; बघा नाशिक जिल्ह्यातील व्हिडीओ">नोटबंदीनंतर अजूनही राष्ट्रीयकृत बँकांमध्ये लागतात रांगा ; होतात भांडणे ; बघा नाशिक जिल्ह्यातील व्हिडीओ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4557279" rel="bookmark" title="बँक ऑफ महाराष्ट्रविरोधात मोलगीत मोर्चा"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="बँक ऑफ महाराष्ट्रविरोधात मोलगीत मोर्चा"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4557279" rel="bookmark" title="बँक ऑफ महाराष्ट्रविरोधात मोलगीत मोर्चा">बँक ऑफ महाराष्ट्रविरोधात मोलगीत मोर्चा</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5892fc09706a3" data-td_block_id="td_uid_4_5892fc09706a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5892fc09706a3" data-td_block_id="td_uid_4_5892fc09706a3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=4556976#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.deshdoot.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=i2ltnevvNdZHXHES" width="175" height="60" alt="CAPTCHA Image" title="CAPTCHA Image" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="i2ltnevvNdZHXHES" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh Image" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh Image" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="प्रतिक्रिया नोंदवा" /> <input type='hidden' name='comment_post_ID' value='4556976' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>        <script language=javascript src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3703</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/Parser.js"></script>
        <script language=javascript src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3703</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/Hindi.js"></script>
        <script language=javascript type="text/javascript">
        function toggleLayer(whichLayer,m)
		{
			var hide = 'Hide Keyboard';
			var show = 'Show Keyboard';
			if (document.getElementById)
			{
				var style2 = document.getElementById(whichLayer).style;
				style2.display = style2.display!='none'? 'none':'';
				document.getElementById(m).firstChild.data = style2.display!='none' ? hide:show;
			}
			else if (document.all)
			{
				var style2 = document.all[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.all[m].innerHTML = style2.display!='none' ?  hide:show;
			}
			else if (document.layers)
			{
				var style2 = document.layers[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.layers[m].innerHTML = style2.display!='none' ?  hide:show;
			}
		}
        </script>
		<div style="display: left;align:left;" id="Hindi">
            <p style="align:left;">
            <label for="lang"><small>Select language:</small></label><input type="radio" value="Hindi" name="language" id="language1" style="width:auto;" onclick="isEng= false;" checked><label for="Hindi"><small>Marathi</small></label>&nbsp;<input type="radio" name="language" id="language2" style="width:auto;" value="English" onclick="isEng= true;"><label for="English"><small>English</small></label>
			<label for="ChangeLanguage"><small>(Press F12 to change language)</small></label>
         	<small class="commentmetadata"><a href="javascript:toggleLayer('HindiCharacterMap','i');" id="i">Show Keyboard</a></small>
            <div id="HindiCharacterMap" style="display:none;"><img src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3703</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/HindiMap.JPG" alt="Hindi Character Map"/></div>
            </p>
        </div>
        <script language="JavaScript" type="text/javascript">
			var html, urlp;
            var com = document.getElementById("comment");
			var mozilla = document.getElementById&&!document.all;
			if (mozilla)
	            html = com.parentNode.innerHTML;
			else
	            html = com.parentElement.innerHTML;
            var newcomment = new RegExp(html);
            var str = html.replace(/<(\s*)textarea (.*?)>(.*)/i,"<textarea $2 onkeypress=\"if (!isEng){ return change(this,event);} else {return true;}\" onFocus=\"changeCursor(this);\" onClick=\"changeCursor(this);\" onKeyUp=\"changeCursor(this);\" onkeydown=\"positionChange(event);\">$3");
			if (mozilla)
	            com.parentNode.innerHTML = str;
			else
	            com.parentElement.innerHTML = str;
            var url = document.getElementById("comment");
			if (mozilla)
	            urlp = url.parentNode;
			else
				    urlp = url.parentElement;
            var sub = document.getElementById("Hindi");
            urlp.appendChild(sub, url);
        </script>
        				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.deshdoot.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>
<style scoped>
.td_uid_7_5892fc09ae943_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5892fc09ae943_rand a.td-pulldown-filter-link:hover,
            .td_uid_7_5892fc09ae943_rand .td-subcat-item a:hover,
            .td_uid_7_5892fc09ae943_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_7_5892fc09ae943_rand .td_quote_on_blocks,
            .td_uid_7_5892fc09ae943_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_7_5892fc09ae943_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_7_5892fc09ae943_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_7_5892fc09ae943_rand .td-instagram-user a {
                color: #f02b1e;
            }

            .td_uid_7_5892fc09ae943_rand .td-next-prev-wrap a:hover,
            .td_uid_7_5892fc09ae943_rand .td-load-more-wrap a:hover {
                background-color: #f02b1e;
                border-color: #f02b1e;
            }

            .td_uid_7_5892fc09ae943_rand .block-title span,
            .td_uid_7_5892fc09ae943_rand .td-trending-now-title,
            .td_uid_7_5892fc09ae943_rand .block-title a,
            .td_uid_7_5892fc09ae943_rand .td-read-more a,
            .td_uid_7_5892fc09ae943_rand .td-weather-information:before,
            .td_uid_7_5892fc09ae943_rand .td-weather-week:before,
            .td_uid_7_5892fc09ae943_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_7_5892fc09ae943_rand .td-exchange-header:before,
            .td_uid_7_5892fc09ae943_rand .td-post-category:hover {
                background-color: #f02b1e;
            }

            .td_uid_7_5892fc09ae943_rand .block-title {
                border-color: #f02b1e;
            }

            
            .td_uid_7_5892fc09ae943_rand .block-title span,
            .td_uid_7_5892fc09ae943_rand .td-trending-now-title,
            .td_uid_7_5892fc09ae943_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_7_5892fc09ae943 = new tdBlock();
block_td_uid_7_5892fc09ae943.id = "td_uid_7_5892fc09ae943";
block_td_uid_7_5892fc09ae943.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"52","category_ids":"","custom_title":"Reader\u0027s Choice","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#f02b1e","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5892fc09ae943_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5892fc09ae943.td_column_number = "1";
block_td_uid_7_5892fc09ae943.block_type = "td_block_15";
block_td_uid_7_5892fc09ae943.post_count = "4";
block_td_uid_7_5892fc09ae943.found_posts = "1194";
block_td_uid_7_5892fc09ae943.header_color = "#f02b1e";
block_td_uid_7_5892fc09ae943.ajax_pagination_infinite_stop = "";
block_td_uid_7_5892fc09ae943.max_num_pages = "299";
tdBlocksArray.push(block_td_uid_7_5892fc09ae943);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5892fc09ae943_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5892fc09ae943" ><h4 class="block-title"><span>Reader&#039;s Choice</span></h4><div id=td_uid_7_5892fc09ae943 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4557252" rel="bookmark" title="VIDEO: &#8216; बद्रीनाथ की दुल्हनिया&#8217; चे ट्रेलर प्रदर्शित"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/02/badrinath-218x145.jpg" alt="" title="VIDEO: &#8216; बद्रीनाथ की दुल्हनिया&#8217; चे ट्रेलर प्रदर्शित"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4557252" rel="bookmark" title="VIDEO: &#8216; बद्रीनाथ की दुल्हनिया&#8217; चे ट्रेलर प्रदर्शित">VIDEO: &#8216; बद्रीनाथ की दुल्हनिया&#8217; चे ट्रेलर प्रदर्शित</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4557245" rel="bookmark" title="PHOTO: गौरी खान ‘फर्स्ट लेडी ऑफ बॉलिवूड’"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/02/shahrukh-khan-218x145.jpg" alt="" title="PHOTO: गौरी खान ‘फर्स्ट लेडी ऑफ बॉलिवूड’"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4557245" rel="bookmark" title="PHOTO: गौरी खान ‘फर्स्ट लेडी ऑफ बॉलिवूड’">PHOTO: गौरी खान ‘फर्स्ट लेडी ऑफ बॉलिवूड’</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4557229" rel="bookmark" title="Photogallery: &#8216;डिजिटल&#8217; बनली सोनम कपूर"><img width="165" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/02/Master-165x150.jpg" alt="" title="Photogallery: &#8216;डिजिटल&#8217; बनली सोनम कपूर"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4557229" rel="bookmark" title="Photogallery: &#8216;डिजिटल&#8217; बनली सोनम कपूर">Photogallery: &#8216;डिजिटल&#8217; बनली सोनम कपूर</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4557225" rel="bookmark" title="सिंधुदुर्ग: अभिनेते गिरीश ओक यांचे सामान बाहेर फेकले"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/02/girish-oak-580x395-218x150.jpg" alt="" title="सिंधुदुर्ग: अभिनेते गिरीश ओक यांचे सामान बाहेर फेकले"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4557225" rel="bookmark" title="सिंधुदुर्ग: अभिनेते गिरीश ओक यांचे सामान बाहेर फेकले">सिंधुदुर्ग: अभिनेते गिरीश ओक यांचे सामान बाहेर फेकले</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><script>var block_td_uid_8_5892fc09b4254 = new tdBlock();
block_td_uid_8_5892fc09b4254.id = "td_uid_8_5892fc09b4254";
block_td_uid_8_5892fc09b4254.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"97","category_ids":"","custom_title":"Selfie","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5892fc09b4254_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5892fc09b4254.td_column_number = "1";
block_td_uid_8_5892fc09b4254.block_type = "td_block_15";
block_td_uid_8_5892fc09b4254.post_count = "4";
block_td_uid_8_5892fc09b4254.found_posts = "261";
block_td_uid_8_5892fc09b4254.header_color = "#";
block_td_uid_8_5892fc09b4254.ajax_pagination_infinite_stop = "";
block_td_uid_8_5892fc09b4254.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_8_5892fc09b4254);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_5892fc09b4254_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5892fc09b4254" ><h4 class="block-title"><span>Selfie</span></h4><div id=td_uid_8_5892fc09b4254 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4554104" rel="bookmark" title="BLOG: मातृविरह ‘आई’"><img width="109" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/pustak-parikshan-001-109x150.jpg" alt="" title="BLOG: मातृविरह ‘आई’"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4554104" rel="bookmark" title="BLOG: मातृविरह ‘आई’">BLOG: मातृविरह ‘आई’</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4553097" rel="bookmark" title="VIDEO: झोप येत नाही, मग हे गाणे ऐका!"><img width="193" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/downloads-193x150.jpg" alt="" title="VIDEO: झोप येत नाही, मग हे गाणे ऐका!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4553097" rel="bookmark" title="VIDEO: झोप येत नाही, मग हे गाणे ऐका!">VIDEO: झोप येत नाही, मग हे गाणे ऐका!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4552217" rel="bookmark" title="अवघड वाटेल, पण अशक्य नाही!"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/gachhivarchi-baug-200x150.jpg" alt="" title="अवघड वाटेल, पण अशक्य नाही!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4552217" rel="bookmark" title="अवघड वाटेल, पण अशक्य नाही!">अवघड वाटेल, पण अशक्य नाही!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4551127" rel="bookmark" title="BLOG: अमोल ठेवा&#8230;&#8217;मौलिक रत्न&#8217;"><img width="100" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/Untitled-1adf-100x150.jpg" alt="" title="BLOG: अमोल ठेवा&#8230;&#8217;मौलिक रत्न&#8217;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4551127" rel="bookmark" title="BLOG: अमोल ठेवा&#8230;&#8217;मौलिक रत्न&#8217;">BLOG: अमोल ठेवा&#8230;&#8217;मौलिक रत्न&#8217;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_5892fc09b6f9c_rand td-pb-border-top"><h4 class="block-title"><span>Social Media</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">11,832</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com//deshdoot" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,254</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@deshdoot" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">5</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCuZJPuY1bBvxu4MxJFWK1oQ" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_instagram td_block_widget td_uid_10_5892fc09b716d_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5892fc09b716d" ><h4 class="block-title"><span>Follow us</span></h4><div id=td_uid_10_5892fc09b716d class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/14032944_1207084362645574_1560969364_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/deshdoot" target="_blank">@deshdoot</a></div>
                    <div class="td-instagram-followers"><span>986</span> Followers</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/deshdoot" target="_blank">Follow</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3 td-image-gap-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BP-XkbJAMcs" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16230457_1645986662372740_1614343838514544640_n.jpg?ig_cache_key=MTQ0MDY5MjU4ODkxODEzMDQ3Ng%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BP-V2l6AynS" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16123142_626967994162643_1776452319630589952_n.jpg?ig_cache_key=MTQ0MDY4NTA0MTMzNTM0NzY2Ng%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BP-KyaegPKl" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16464266_587366661468769_3950588571869511680_n.jpg?ig_cache_key=MTQ0MDYzNjM3NTY3MzEzOTg3Nw%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BP-EjWlgxql" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16123687_1401404206559132_3268736503307567104_n.jpg?ig_cache_key=MTQ0MDYwODk1MjQyNDUzNjc0MQ%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BP-ETgKgKWk" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16229273_215100358954122_5695763049865019392_n.jpg?ig_cache_key=MTQ0MDYwNzg2MzE5NzE4MTM0OA%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BP9-57TgJjl" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c135.0.809.809/16465012_1525047374176318_3572886484979548160_n.jpg?ig_cache_key=MTQ0MDU4NDExNTQwMDI1MTYyMQ%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --><aside class="widget widget_recent_comments"><div class="block-title"><span>वाचकांच्या प्रतिक्रिया</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://garudzep.wordpress.com/' rel='external nofollow' class='url'>संदीप भानोसे</a></span> on <a href="http://www.deshdoot.com/?p=4552423#comment-10856">21 January 2017</a></li><li class="recentcomments"><span class="comment-author-link">भर्तरीनाथ कांडेकर</span> on <a href="http://www.deshdoot.com/?p=4551670#comment-10854">खुशखबर : मार्चनंतर &#8216;जिओ&#8217; अजून एक धमाका करण्याच्या तयारीत</a></li><li class="recentcomments"><span class="comment-author-link">dwarkanath phadkar</span> on <a href="http://www.deshdoot.com/?p=4550912#comment-10751">मनसेचा जोरदार निवडणुक फंडा; उद्या चित्रपट कलावंत नाशकात</a></li><li class="recentcomments"><span class="comment-author-link">dwarkanath phadkar</span> on <a href="http://www.deshdoot.com/?p=4551523#comment-10749">शौर्याला पुरस्काराचे कोंदण!</a></li><li class="recentcomments"><span class="comment-author-link">dwarkanath phadkar</span> on <a href="http://www.deshdoot.com/?p=4551521#comment-10748">आंधळं दळतंय&#8230;!</a></li><li class="recentcomments"><span class="comment-author-link">Harish gogad</span> on <a href="http://www.deshdoot.com/?p=4551175#comment-10644">भाजप हा गुंडाचा पक्ष, बहुमतासाठी आयात केले उमेदवार : अजित पवार</a></li><li class="recentcomments"><span class="comment-author-link">Harish gogad</span> on <a href="http://www.deshdoot.com/?p=4550912#comment-10582">मनसेचा जोरदार निवडणुक फंडा; उद्या चित्रपट कलावंत नाशकात</a></li><li class="recentcomments"><span class="comment-author-link">dwarkanath phadkar</span> on <a href="http://www.deshdoot.com/?p=4549224#comment-10451">डिजिटल दाखले वितरणात नाशिक अव्वल</a></li><li class="recentcomments"><span class="comment-author-link">dwarkanath phadkar</span> on <a href="http://www.deshdoot.com/?p=4549135#comment-10450">Photogallery: विविध देशांतील अदभूत शिल्पाकृती!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Mobikwik' rel='external nofollow' class='url'>Anil Laxminarayan Mundada</a></span> on <a href="http://www.deshdoot.com/?p=4548874#comment-10441">&#8216;या&#8217; साईट्सवर चेक करा ;मतदार यादीत तुमचं नाव आहे का?</a></li></ul></aside><aside class="widget widget_tag_cloud"><div class="block-title"><span>Quick Search</span></div><div class="tagcloud"><a href='http://www.deshdoot.com/?tag=artists' class='tag-link-12990 tag-link-position-1' title='772 topics' style='font-size: 8pt;'>artists</a>
<a href='http://www.deshdoot.com/?tag=aurangbad' class='tag-link-12988 tag-link-position-2' title='774 topics' style='font-size: 8pt;'>Aurangbad</a>
<a href='http://www.deshdoot.com/?tag=bhusawal' class='tag-link-758 tag-link-position-3' title='775 topics' style='font-size: 8pt;'>bhusawal</a>
<a href='http://www.deshdoot.com/?tag=bollywood' class='tag-link-586 tag-link-position-4' title='1,178 topics' style='font-size: 12.941176470588pt;'>bollywood</a>
<a href='http://www.deshdoot.com/?tag=breaking-news' class='tag-link-2812 tag-link-position-5' title='861 topics' style='font-size: 9.3725490196078pt;'>Breaking News</a>
<a href='http://www.deshdoot.com/?tag=deshdoottimes' class='tag-link-502 tag-link-position-6' title='1,725 topics' style='font-size: 17.607843137255pt;'>deshdoottimes</a>
<a href='http://www.deshdoot.com/?tag=dhule' class='tag-link-217 tag-link-position-7' title='1,518 topics' style='font-size: 15.960784313725pt;'>dhule</a>
<a href='http://www.deshdoot.com/?tag=dindori' class='tag-link-290 tag-link-position-8' title='797 topics' style='font-size: 8.2745098039216pt;'>dindori</a>
<a href='http://www.deshdoot.com/?tag=dondaicha' class='tag-link-1596 tag-link-position-9' title='771 topics' style='font-size: 8pt;'>dondaicha</a>
<a href='http://www.deshdoot.com/?tag=drip' class='tag-link-3788 tag-link-position-10' title='769 topics' style='font-size: 8pt;'>Drip</a>
<a href='http://www.deshdoot.com/?tag=drip-irrigation' class='tag-link-8534 tag-link-position-11' title='769 topics' style='font-size: 8pt;'>Drip irrigation</a>
<a href='http://www.deshdoot.com/?tag=films' class='tag-link-12989 tag-link-position-12' title='771 topics' style='font-size: 8pt;'>Films</a>
<a href='http://www.deshdoot.com/?tag=ganesha' class='tag-link-5485 tag-link-position-13' title='797 topics' style='font-size: 8.2745098039216pt;'>Ganesha</a>
<a href='http://www.deshdoot.com/?tag=grapes' class='tag-link-289 tag-link-position-14' title='775 topics' style='font-size: 8pt;'>grapes</a>
<a href='http://www.deshdoot.com/?tag=hollywood' class='tag-link-779 tag-link-position-15' title='820 topics' style='font-size: 8.5490196078431pt;'>hollywood</a>
<a href='http://www.deshdoot.com/?tag=international' class='tag-link-67 tag-link-position-16' title='803 topics' style='font-size: 8.5490196078431pt;'>International</a>
<a href='http://www.deshdoot.com/?tag=jalgaon' class='tag-link-55 tag-link-position-17' title='2,506 topics' style='font-size: 22pt;'>jalgaon</a>
<a href='http://www.deshdoot.com/?tag=kalaram-temple' class='tag-link-2618 tag-link-position-18' title='769 topics' style='font-size: 8pt;'>kalaram temple</a>
<a href='http://www.deshdoot.com/?tag=lasalgaon' class='tag-link-576 tag-link-position-19' title='784 topics' style='font-size: 8pt;'>Lasalgaon</a>
<a href='http://www.deshdoot.com/?tag=maharashtra' class='tag-link-110 tag-link-position-20' title='847 topics' style='font-size: 9.0980392156863pt;'>maharashtra</a>
<a href='http://www.deshdoot.com/?tag=malegaon' class='tag-link-311 tag-link-position-21' title='811 topics' style='font-size: 8.5490196078431pt;'>Malegaon</a>
<a href='http://www.deshdoot.com/?tag=manmad' class='tag-link-1218 tag-link-position-22' title='816 topics' style='font-size: 8.5490196078431pt;'>manmad</a>
<a href='http://www.deshdoot.com/?tag=mumbai' class='tag-link-280 tag-link-position-23' title='943 topics' style='font-size: 10.196078431373pt;'>mumbai</a>
<a href='http://www.deshdoot.com/?tag=nagar' class='tag-link-190 tag-link-position-24' title='821 topics' style='font-size: 8.5490196078431pt;'>nagar</a>
<a href='http://www.deshdoot.com/?tag=nandurbar' class='tag-link-215 tag-link-position-25' title='1,039 topics' style='font-size: 11.56862745098pt;'>nandurbar</a>
<a href='http://www.deshdoot.com/?tag=nashik' class='tag-link-46 tag-link-position-26' title='1,986 topics' style='font-size: 19.254901960784pt;'>Nashik</a>
<a href='http://www.deshdoot.com/?tag=nasik' class='tag-link-1588 tag-link-position-27' title='807 topics' style='font-size: 8.5490196078431pt;'>nasik</a>
<a href='http://www.deshdoot.com/?tag=national' class='tag-link-66 tag-link-position-28' title='826 topics' style='font-size: 8.8235294117647pt;'>National</a>
<a href='http://www.deshdoot.com/?tag=national-highway' class='tag-link-2961 tag-link-position-29' title='771 topics' style='font-size: 8pt;'>National Highway</a>
<a href='http://www.deshdoot.com/?tag=news' class='tag-link-529 tag-link-position-30' title='782 topics' style='font-size: 8pt;'>news</a>
<a href='http://www.deshdoot.com/?tag=news-paper' class='tag-link-12991 tag-link-position-31' title='773 topics' style='font-size: 8pt;'>News Paper</a>
<a href='http://www.deshdoot.com/?tag=newspaper' class='tag-link-12590 tag-link-position-32' title='777 topics' style='font-size: 8pt;'>newspaper</a>
<a href='http://www.deshdoot.com/?tag=onion' class='tag-link-53 tag-link-position-33' title='828 topics' style='font-size: 8.8235294117647pt;'>onion</a>
<a href='http://www.deshdoot.com/?tag=panchavati' class='tag-link-337 tag-link-position-34' title='777 topics' style='font-size: 8pt;'>panchavati</a>
<a href='http://www.deshdoot.com/?tag=pimpalgaon' class='tag-link-750 tag-link-position-35' title='775 topics' style='font-size: 8pt;'>Pimpalgaon</a>
<a href='http://www.deshdoot.com/?tag=pomegranate' class='tag-link-1790 tag-link-position-36' title='776 topics' style='font-size: 8pt;'>pomegranate</a>
<a href='http://www.deshdoot.com/?tag=pune' class='tag-link-864 tag-link-position-37' title='826 topics' style='font-size: 8.8235294117647pt;'>pune</a>
<a href='http://www.deshdoot.com/?tag=railway-station' class='tag-link-556 tag-link-position-38' title='770 topics' style='font-size: 8pt;'>railway station</a>
<a href='http://www.deshdoot.com/?tag=ramkund' class='tag-link-524 tag-link-position-39' title='774 topics' style='font-size: 8pt;'>Ramkund</a>
<a href='http://www.deshdoot.com/?tag=raver' class='tag-link-1416 tag-link-position-40' title='769 topics' style='font-size: 8pt;'>raver</a>
<a href='http://www.deshdoot.com/?tag=saptashrungi-gadh' class='tag-link-518 tag-link-position-41' title='770 topics' style='font-size: 8pt;'>saptashrungi gadh</a>
<a href='http://www.deshdoot.com/?tag=shirdi' class='tag-link-820 tag-link-position-42' title='843 topics' style='font-size: 9.0980392156863pt;'>shirdi</a>
<a href='http://www.deshdoot.com/?tag=story' class='tag-link-9288 tag-link-position-43' title='776 topics' style='font-size: 8pt;'>story</a>
<a href='http://www.deshdoot.com/?tag=sula' class='tag-link-3183 tag-link-position-44' title='769 topics' style='font-size: 8pt;'>sula</a>
<a href='http://www.deshdoot.com/?tag=updates' class='tag-link-12986 tag-link-position-45' title='775 topics' style='font-size: 8pt;'>Updates</a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top "><div class="td-visible-desktop">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_11_5892fc09d200c = new tdBlock();
block_td_uid_11_5892fc09d200c.id = "td_uid_11_5892fc09d200c";
block_td_uid_11_5892fc09d200c.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0924\u093e\u091c\u094d\u092f\u093e \u092c\u093e\u0924\u092e\u094d\u092f\u093e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5892fc09d200c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5892fc09d200c.td_column_number = "1";
block_td_uid_11_5892fc09d200c.block_type = "td_block_15";
block_td_uid_11_5892fc09d200c.post_count = "4";
block_td_uid_11_5892fc09d200c.found_posts = "18228";
block_td_uid_11_5892fc09d200c.header_color = "#";
block_td_uid_11_5892fc09d200c.ajax_pagination_infinite_stop = "";
block_td_uid_11_5892fc09d200c.max_num_pages = "4557";
tdBlocksArray.push(block_td_uid_11_5892fc09d200c);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_5892fc09d200c_rand td-pb-border-top"  data-td-block-uid="td_uid_11_5892fc09d200c" ><h4 class="block-title"><span>ताज्या बातम्या</span></h4><div id=td_uid_11_5892fc09d200c class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4557291" rel="bookmark" title="गिरीश महाजन यांच्या गाडीला इच्छुकांचा गराडा ; भाजपची यादी तयार ; बंडखोरी टाळण्यासाठी &#8216;एबी&#8217; फॉर्म देण्याची शक्यता"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/02/ichhuk2-200x150.jpg" alt="" title="गिरीश महाजन यांच्या गाडीला इच्छुकांचा गराडा ; भाजपची यादी तयार ; बंडखोरी टाळण्यासाठी &#8216;एबी&#8217; फॉर्म देण्याची शक्यता"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4557291" rel="bookmark" title="गिरीश महाजन यांच्या गाडीला इच्छुकांचा गराडा ; भाजपची यादी तयार ; बंडखोरी टाळण्यासाठी &#8216;एबी&#8217; फॉर्म देण्याची शक्यता">गिरीश महाजन यांच्या गाडीला इच्छुकांचा गराडा ; भाजपची यादी तयार ;...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4557301" rel="bookmark" title="10th edition of SulaFest from tomorrow"><img width="158" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/02/Cecilia-Oldne-VP-Marketing-Sula-Vineyards-158x150.jpg" alt="" title="10th edition of SulaFest from tomorrow"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4557301" rel="bookmark" title="10th edition of SulaFest from tomorrow">10th edition of SulaFest from tomorrow</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4557298" rel="bookmark" title="‘Guruvandana’ Music Concert at Kalidas today"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/02/swikar-katti1-218x145.jpg" alt="" title="‘Guruvandana’ Music Concert at Kalidas today"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4557298" rel="bookmark" title="‘Guruvandana’ Music Concert at Kalidas today">‘Guruvandana’ Music Concert at Kalidas today</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4557294" rel="bookmark" title="Jadhav, Gangurde resign as corporators"><img width="199" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/02/two-199x150.jpg" alt="" title="Jadhav, Gangurde resign as corporators"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4557294" rel="bookmark" title="Jadhav, Gangurde resign as corporators">Jadhav, Gangurde resign as corporators</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_12_5892fc09f2c2b = new tdBlock();
block_td_uid_12_5892fc09f2c2b.id = "td_uid_12_5892fc09f2c2b";
block_td_uid_12_5892fc09f2c2b.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0935\u093e\u091a\u0915\u092a\u094d\u0930\u093f\u092f","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5892fc09f2c2b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5892fc09f2c2b.td_column_number = "1";
block_td_uid_12_5892fc09f2c2b.block_type = "td_block_15";
block_td_uid_12_5892fc09f2c2b.post_count = "4";
block_td_uid_12_5892fc09f2c2b.found_posts = "18228";
block_td_uid_12_5892fc09f2c2b.header_color = "#";
block_td_uid_12_5892fc09f2c2b.ajax_pagination_infinite_stop = "";
block_td_uid_12_5892fc09f2c2b.max_num_pages = "4557";
tdBlocksArray.push(block_td_uid_12_5892fc09f2c2b);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_12_5892fc09f2c2b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5892fc09f2c2b" ><h4 class="block-title"><span>वाचकप्रिय</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_12_5892fc09f2c2b"><ul class="td-subcat-list" id="td_pulldown_td_uid_12_5892fc09f2c2b_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_13_5892fc0b8524f" data-td_filter_value="" data-td_block_id="td_uid_12_5892fc09f2c2b" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_14_5892fc0b85291" data-td_filter_value="featured" data-td_block_id="td_uid_12_5892fc09f2c2b" href="#">Featured</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_15_5892fc0b852cf" data-td_filter_value="popular" data-td_block_id="td_uid_12_5892fc09f2c2b" href="#">All time popular</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>More</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div><div id=td_uid_12_5892fc09f2c2b class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4469900" rel="bookmark" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना"><img width="218" height="123" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/holkar-218x123.jpg" alt="" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4469900" rel="bookmark" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना">Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4524845" rel="bookmark" title="बलात्काराचा गुन्हा दाखल असलेला अजिंक्य चुंबळे फरार"><img width="157" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/07/rape-crime-e1472707852826-157x150.jpg" alt="" title="बलात्काराचा गुन्हा दाखल असलेला अजिंक्य चुंबळे फरार"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4524845" rel="bookmark" title="बलात्काराचा गुन्हा दाखल असलेला अजिंक्य चुंबळे फरार">बलात्काराचा गुन्हा दाखल असलेला अजिंक्य चुंबळे फरार</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4469629" rel="bookmark" title="Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/goda-pur-pepple-200x150.jpeg" alt="" title="Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4469629" rel="bookmark" title="Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती">Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4495890" rel="bookmark" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा"><img width="109" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/WhatsApp-Image-2016-09-19-at-20.59.25-e1474302835233-109x150.jpeg" alt="" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4495890" rel="bookmark" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा">लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5892fc09f2c2b" data-td_block_id="td_uid_12_5892fc09f2c2b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5892fc09f2c2b" data-td_block_id="td_uid_12_5892fc09f2c2b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_16_5892fc0b8710b_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_16_5892fc0b8710b" ><h4 class="block-title"><span>वाचकांची पसंती</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.deshdoot.com/?cat=7">सार्वमत<span class="td-cat-no">4578</span></a></li><li><a href="http://www.deshdoot.com/?cat=3">﻿नाशिक<span class="td-cat-no">2854</span></a></li><li><a href="http://www.deshdoot.com/?cat=44">Breaking news<span class="td-cat-no">2759</span></a></li><li><a href="http://www.deshdoot.com/?cat=77">मुख्य बातम्या<span class="td-cat-no">2539</span></a></li><li><a href="http://www.deshdoot.com/?cat=151">Deshdoot Times<span class="td-cat-no">2187</span></a></li><li><a href="http://www.deshdoot.com/?cat=4">﻿जळगाव<span class="td-cat-no">2073</span></a></li><li><a href="http://www.deshdoot.com/?cat=78">maharashtra<span class="td-cat-no">1986</span></a></li><li><a href="http://www.deshdoot.com/?cat=79">देश विदेश<span class="td-cat-no">1925</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.deshdoot.com/"><img class="td-retina-data" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970<div class="footer-email-wrap">Contact us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-bottom-about-us-menu-container"><ul id="menu-bottom-about-us-menu" class="td-subfooter-menu"><li id="menu-item-4459527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4459527"><a href="http://www.deshdoot.com/?page_id=4459514">Contact Us</a></li>
<li id="menu-item-4459525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459525"><a href="http://www.deshdoot.com/?page_id=4459522">About us</a></li>
<li id="menu-item-4459526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459526"><a href="http://www.deshdoot.com/?page_id=4459517">Privacy Policy</a></li>
<li id="menu-item-4459528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459528"><a href="http://www.deshdoot.com/?page_id=4459511">Terms and Conditions</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright © Deshdoot.com All rights Reserved                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4557291" rel="bookmark" title="गिरीश महाजन यांच्या गाडीला इच्छुकांचा गराडा ; भाजपची यादी तयार ; बंडखोरी टाळण्यासाठी &#8216;एबी&#8217; फॉर्म देण्याची शक्यता"><img width="213" height="160" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/02/ichhuk2-213x160.jpg" alt="" title="गिरीश महाजन यांच्या गाडीला इच्छुकांचा गराडा ; भाजपची यादी तयार ; बंडखोरी टाळण्यासाठी &#8216;एबी&#8217; फॉर्म देण्याची शक्यता"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4557291" rel="bookmark" title="गिरीश महाजन यांच्या गाडीला इच्छुकांचा गराडा ; भाजपची यादी तयार ; बंडखोरी टाळण्यासाठी &#8216;एबी&#8217; फॉर्म देण्याची शक्यता">गिरीश महाजन यांच्या गाडीला इच्छुकांचा गराडा ; भाजपची यादी तयार ;...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-02T14:42:51+00:00" >February 2, 2017 2:42 pm</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5892fc0bae360
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-default-sharing .td-social-pinterest,.td-default-sharing .td-social-google {
    display:none !important;
}
.td-social-pinterest,.td-social-google{
    display:none !important;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[4556976]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.deshdoot.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.deshdoot.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>