<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>दिग्गज फुटबॉलपटू ख्रिस्तियानो रोनाल्डोची जर्सी पंतप्रधान नरेंद्र मोदींना भेट</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.deshdoot.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.deshdoot.com/wp-content/uploads/2017/01/modi3-580x395.jpg" /><meta name="author" content="Sarvmat Digital">
<link rel="icon" type="image/png" href="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.deshdoot.com/?p=4547231" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="दिग्गज फुटबॉलपटू ख्रिस्तियानो रोनाल्डोची जर्सी पंतप्रधान नरेंद्र मोदींना भेट" />
<meta property="og:description" content="पोर्तुगालचे पंतप्रधान एंटोनियो कोस्टा यांनी भारत भेटीदरम्यान मोदींना ही अनोखी भेट दिली. ते सात दिवसीय भारताच्या दौऱ्यावर आहेत. पोर्तुगालचा दिग्गज फुटबॉलपटू ख्रिस्तियानो रोनाल्डोची जर्सी पंतप्रधान नरेंद्र मोदींना भेट देण्यात आली आहे या जर्सीवर रोनाल्डोने स्वाक्षरीही केलेली आहे. पोर्तुलागमध्ये फुटबॉलचा विकास आणि भारतातील खेळांचा होणारा विकास यांची भागिदारी होऊ शकते, असं मोदी म्हणाले. पोर्तुगालच्या फुटबॉल टीमचा &hellip;" />
<meta property="og:url" content="http://www.deshdoot.com/?p=4547231" />
<meta property="og:site_name" content="देशदूत" />
<meta property="article:publisher" content="https://www.facebook.com/deshdoot/" />
<meta property="article:tag" content="football player" />
<meta property="article:tag" content="gift from PM antonio" />
<meta property="article:tag" content="jersey" />
<meta property="article:tag" content="narendramodi" />
<meta property="article:tag" content="PM" />
<meta property="article:tag" content="portugal" />
<meta property="article:section" content="देश विदेश" />
<meta property="article:published_time" content="2017-01-08T11:08:14+05:30" />
<meta property="og:image" content="http://www.deshdoot.com/wp-content/uploads/2017/01/modi3-580x395.jpg" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="395" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="पोर्तुगालचे पंतप्रधान एंटोनियो कोस्टा यांनी भारत भेटीदरम्यान मोदींना ही अनोखी भेट दिली. ते सात दिवसीय भारताच्या दौऱ्यावर आहेत. पोर्तुगालचा दिग्गज फुटबॉलपटू ख्रिस्तियानो रोनाल्डोची जर्सी पंतप्रधान नरेंद्र मोदींना भेट देण्यात आली आहे या जर्सीवर रोनाल्डोने स्वाक्षरीही केलेली आहे. पोर्तुलागमध्ये फुटबॉलचा विकास आणि भारतातील खेळांचा होणारा विकास यांची भागिदारी होऊ शकते, असं मोदी म्हणाले. पोर्तुगालच्या फुटबॉल टीमचा [&hellip;]" />
<meta name="twitter:title" content="दिग्गज फुटबॉलपटू ख्रिस्तियानो रोनाल्डोची जर्सी पंतप्रधान नरेंद्र मोदींना भेट" />
<meta name="twitter:site" content="@deshdoot" />
<meta name="twitter:image" content="http://www.deshdoot.com/wp-content/uploads/2017/01/modi3-580x395.jpg" />
<meta name="twitter:creator" content="@deshdoot" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; Feed" href="http://www.deshdoot.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; Comments Feed" href="http://www.deshdoot.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; दिग्गज फुटबॉलपटू ख्रिस्तियानो रोनाल्डोची जर्सी पंतप्रधान नरेंद्र मोदींना भेट Comments Feed" href="http://www.deshdoot.com/?feed=rss2&#038;p=4547231" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.deshdoot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.deshdoot.com/wp-content/plugins/whatsapp/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.deshdoot.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=devanagari&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=devanagari&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Hind%3A400%2C700&#038;subset=devanagari&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.deshdoot.com/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.deshdoot.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/themes/Newspaper/js/popup.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.deshdoot.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.deshdoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.deshdoot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://www.deshdoot.com/?p=4547231' />
<link rel="alternate" type="application/json+oembed" href="http://www.deshdoot.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4547231" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deshdoot.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4547231&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.deshdoot.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-image: url('http://www.deshdoot.com/wp-content/uploads/2016/10/background-1338124_1280.jpg');
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: auto;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:14px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:16px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:17px;
	
    }
    
    .td-big-grid-meta .td-post-category,
    .td_module_wrap .td-post-category,
    .td-module-image .td-post-category {
        font-size:16px;
	
    }
    
	.wp-caption-text,
	.wp-caption-dd {
		font-family:Hind;
	font-size:16px;
	line-height:18px;
	font-style:normal;
	font-weight:bold;
	text-transform:none;
	
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80655048-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-4547231 single-format-standard -- single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-4459091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4459091"><a href="http://www.deshdoot.com/">मुख्य पान</a></li>
<li id="menu-item-4459268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459268"><a href="http://www.deshdoot.com/?cat=78">महाराष्ट्र</a></li>
<li id="menu-item-4459269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4459269"><a href="http://www.deshdoot.com/?cat=79">देश विदेश</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="http://www.deshdoot.com/?cat=15">संपादकीय<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4459279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459279"><a href="http://www.deshdoot.com/?cat=81">अग्रलेख</a></li>
	<li id="menu-item-4459284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459284"><a href="http://www.deshdoot.com/?cat=84">विशेष लेख</a></li>
</ul>
</li>
<li id="menu-item-4459178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4459178"><a href="http://www.deshdoot.com/?cat=51">फिचर्स<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4465195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465195"><a href="http://www.deshdoot.com/?cat=88">न्यूजग्राम</a></li>
	<li id="menu-item-4465196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465196"><a href="http://www.deshdoot.com/?cat=98">फोटोगॅलरी</a></li>
	<li id="menu-item-4459271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459271"><a href="http://www.deshdoot.com/?cat=52">हिट-चाट</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.deshdoot.com/?cat=17">मार्केट बझ</a></li>
</ul>
</li>
<li id="menu-item-4459179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459179"><a href="http://www.deshdoot.com/?cat=50">ब्लॉग्स</a></li>
<li id="menu-item-4459286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459286"><a href="http://www.deshdoot.com/?cat=97">सेल्फी</a></li>
<li id="menu-item-4466821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4466821"><a href="http://www.deshdoot.com/?cat=1562">ई-पेपर<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4466817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466817"><a href="http://www.deshdoot.com/?cat=21">E-Nasik</a></li>
	<li id="menu-item-4466818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466818"><a href="http://www.deshdoot.com/?cat=27">E-﻿Sarvamat</a></li>
	<li id="menu-item-4466815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466815"><a href="http://www.deshdoot.com/?cat=22">E-Jalgaon</a></li>
	<li id="menu-item-4466814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466814"><a href="http://www.deshdoot.com/?cat=24">E-Dhule</a></li>
	<li id="menu-item-4466816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466816"><a href="http://www.deshdoot.com/?cat=25">E-Nandurbar</a></li>
	<li id="menu-item-4466813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466813"><a href="http://www.deshdoot.com/?cat=28">E-Deshdoot Times</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.deshdoot.com/?cat=11">क्रीडा</a></li>
<li id="menu-item-4496911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4496911"><a href="http://www.deshdoot.com/?cat=12">राजकीय</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.deshdoot.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sunday, January 8, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-5"><a href="http://www.deshdoot.com/?cat=3">﻿नाशिक</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://www.deshdoot.com/?cat=4">﻿जळगाव</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="http://www.deshdoot.com/?cat=5">﻿धुळे</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://www.deshdoot.com/?cat=6">﻿नंदुरबार</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://www.deshdoot.com/?cat=7">सार्वमत</a></li>
<li id="menu-item-4459377" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459377"><a href="http://www.deshdoot.com/?cat=151">Deshdoot Times</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4459091"><a href="http://www.deshdoot.com/">मुख्य पान</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459268"><a href="http://www.deshdoot.com/?cat=78">महाराष्ट्र</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-4459269"><a href="http://www.deshdoot.com/?cat=79">देश विदेश</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="http://www.deshdoot.com/?cat=15">संपादकीय</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4459279"><a href="http://www.deshdoot.com/?cat=81">अग्रलेख</a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5871d4078d7c3 = new tdBlock();
block_td_uid_1_5871d4078d7c3.id = "td_uid_1_5871d4078d7c3";
block_td_uid_1_5871d4078d7c3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"81","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5871d4078d7c3_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5871d4078d7c3.td_column_number = "3";
block_td_uid_1_5871d4078d7c3.block_type = "td_block_mega_menu";
block_td_uid_1_5871d4078d7c3.post_count = "5";
block_td_uid_1_5871d4078d7c3.found_posts = "226";
block_td_uid_1_5871d4078d7c3.header_color = "";
block_td_uid_1_5871d4078d7c3.ajax_pagination_infinite_stop = "";
block_td_uid_1_5871d4078d7c3.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_1_5871d4078d7c3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5871d4078d7c3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5871d4078d7c3" ><div id=td_uid_1_5871d4078d7c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4546622" rel="bookmark" title="&#8230;अन्यथा नद्यांची स्मारके!"><img width="90" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/deshdoot-90x150.jpg" alt="" title="&#8230;अन्यथा नद्यांची स्मारके!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4546622" rel="bookmark" title="&#8230;अन्यथा नद्यांची स्मारके!">&#8230;अन्यथा नद्यांची स्मारके!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4546619" rel="bookmark" title="आयोगाचा योग्य निर्णय!"><img width="90" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/deshdoot-90x150.jpg" alt="" title="आयोगाचा योग्य निर्णय!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4546619" rel="bookmark" title="आयोगाचा योग्य निर्णय!">आयोगाचा योग्य निर्णय!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4546283" rel="bookmark" title="कसे नेते आणि कसे धर्माचार्य?"><img width="90" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/deshdoot-90x150.jpg" alt="" title="कसे नेते आणि कसे धर्माचार्य?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4546283" rel="bookmark" title="कसे नेते आणि कसे धर्माचार्य?">कसे नेते आणि कसे धर्माचार्य?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4546210" rel="bookmark" title="केवळ योजनांचा काय उपयोग?"><img width="90" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/deshdoot-90x150.jpg" alt="" title="केवळ योजनांचा काय उपयोग?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4546210" rel="bookmark" title="केवळ योजनांचा काय उपयोग?">केवळ योजनांचा काय उपयोग?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4545846" rel="bookmark" title="मराठी अस्मितेचे मूर्तिभंजन!"><img width="90" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/deshdoot-90x150.jpg" alt="" title="मराठी अस्मितेचे मूर्तिभंजन!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4545846" rel="bookmark" title="मराठी अस्मितेचे मूर्तिभंजन!">मराठी अस्मितेचे मूर्तिभंजन!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5871d4078d7c3" data-td_block_id="td_uid_1_5871d4078d7c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5871d4078d7c3" data-td_block_id="td_uid_1_5871d4078d7c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4459284"><a href="http://www.deshdoot.com/?cat=84">विशेष लेख</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5871d40793a39 = new tdBlock();
block_td_uid_2_5871d40793a39.id = "td_uid_2_5871d40793a39";
block_td_uid_2_5871d40793a39.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5871d40793a39_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5871d40793a39.td_column_number = "3";
block_td_uid_2_5871d40793a39.block_type = "td_block_mega_menu";
block_td_uid_2_5871d40793a39.post_count = "5";
block_td_uid_2_5871d40793a39.found_posts = "186";
block_td_uid_2_5871d40793a39.header_color = "";
block_td_uid_2_5871d40793a39.ajax_pagination_infinite_stop = "";
block_td_uid_2_5871d40793a39.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_2_5871d40793a39);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5871d40793a39_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5871d40793a39" ><div id=td_uid_2_5871d40793a39 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4546616" rel="bookmark" title="विचलित होतेय निसर्गसाखळी"><img width="218" height="138" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/gardeninsects-218x138.jpg" alt="" title="विचलित होतेय निसर्गसाखळी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4546616" rel="bookmark" title="विचलित होतेय निसर्गसाखळी">विचलित होतेय निसर्गसाखळी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4546615" rel="bookmark" title="इंटरनेट सुरक्षेचे जगापुढे आव्हान"><img width="191" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/internet-191x150.jpg" alt="" title="इंटरनेट सुरक्षेचे जगापुढे आव्हान"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4546615" rel="bookmark" title="इंटरनेट सुरक्षेचे जगापुढे आव्हान">इंटरनेट सुरक्षेचे जगापुढे आव्हान</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4546281" rel="bookmark" title="ऐतिहासिक निकालाचा अन्वयार्थ"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/nyay-200x150.jpg" alt="" title="ऐतिहासिक निकालाचा अन्वयार्थ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4546281" rel="bookmark" title="ऐतिहासिक निकालाचा अन्वयार्थ">ऐतिहासिक निकालाचा अन्वयार्थ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4546278" rel="bookmark" title="नंदनवनाची शोकांतिका कायम"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/jammu-218x150.jpg" alt="" title="नंदनवनाची शोकांतिका कायम"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4546278" rel="bookmark" title="नंदनवनाची शोकांतिका कायम">नंदनवनाची शोकांतिका कायम</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4545843" rel="bookmark" title="निवडणुका कोणाला लाभदायक?"><img width="187" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/party-flags-187x150.jpg" alt="" title="निवडणुका कोणाला लाभदायक?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4545843" rel="bookmark" title="निवडणुका कोणाला लाभदायक?">निवडणुका कोणाला लाभदायक?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5871d40793a39" data-td_block_id="td_uid_2_5871d40793a39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5871d40793a39" data-td_block_id="td_uid_2_5871d40793a39"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4459178"><a href="http://www.deshdoot.com/?cat=51">फिचर्स</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4465195"><a href="http://www.deshdoot.com/?cat=88">न्यूजग्राम</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4465196"><a href="http://www.deshdoot.com/?cat=98">फोटोगॅलरी</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459271"><a href="http://www.deshdoot.com/?cat=52">हिट-चाट</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17"><a href="http://www.deshdoot.com/?cat=17">मार्केट बझ</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5871d4079858f = new tdBlock();
block_td_uid_3_5871d4079858f.id = "td_uid_3_5871d4079858f";
block_td_uid_3_5871d4079858f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5871d4079858f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5871d4079858f.td_column_number = "3";
block_td_uid_3_5871d4079858f.block_type = "td_block_mega_menu";
block_td_uid_3_5871d4079858f.post_count = "5";
block_td_uid_3_5871d4079858f.found_posts = "133";
block_td_uid_3_5871d4079858f.header_color = "";
block_td_uid_3_5871d4079858f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5871d4079858f.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_3_5871d4079858f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5871d4079858f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5871d4079858f" ><div id=td_uid_3_5871d4079858f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4546632" rel="bookmark" title="पर्यटन साक्षरता झाल्यास होईल आर्थिक विकास"><img width="218" height="130" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/taan-218x130.jpg" alt="" title="पर्यटन साक्षरता झाल्यास होईल आर्थिक विकास"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4546632" rel="bookmark" title="पर्यटन साक्षरता झाल्यास होईल आर्थिक विकास">पर्यटन साक्षरता झाल्यास होईल आर्थिक विकास</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4546549" rel="bookmark" title="लघुउद्योगांसाठी गुगलकडून 2 अॅप्स लाँच"><img width="218" height="122" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/paichai-218x122.jpg" alt="" title="लघुउद्योगांसाठी गुगलकडून 2 अॅप्स लाँच"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4546549" rel="bookmark" title="लघुउद्योगांसाठी गुगलकडून 2 अॅप्स लाँच">लघुउद्योगांसाठी गुगलकडून 2 अॅप्स लाँच</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4545435" rel="bookmark" title="प्रिया बापटच्या हस्ते लाईफस्टाईलच्या स्टोअरचे उद्घाटन"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/priya-bapat-218x145.jpg" alt="" title="प्रिया बापटच्या हस्ते लाईफस्टाईलच्या स्टोअरचे उद्घाटन"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4545435" rel="bookmark" title="प्रिया बापटच्या हस्ते लाईफस्टाईलच्या स्टोअरचे उद्घाटन">प्रिया बापटच्या हस्ते लाईफस्टाईलच्या स्टोअरचे उद्घाटन</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4545326" rel="bookmark" title="स्मार्टफोन अटॅच सुटकेस"><img width="168" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/bluesmart-smart-luggage-that-chargers-your-phone-thumb-168x150.jpg" alt="" title="स्मार्टफोन अटॅच सुटकेस"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4545326" rel="bookmark" title="स्मार्टफोन अटॅच सुटकेस">स्मार्टफोन अटॅच सुटकेस</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4545328" rel="bookmark" title="शाओमीचा एमआय हेडफोन बाजारात उपलब्ध"><img width="158" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/xiaomi-mi-headphones-review-18-600x396-copy-158x150.jpg" alt="" title="शाओमीचा एमआय हेडफोन बाजारात उपलब्ध"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4545328" rel="bookmark" title="शाओमीचा एमआय हेडफोन बाजारात उपलब्ध">शाओमीचा एमआय हेडफोन बाजारात उपलब्ध</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5871d4079858f" data-td_block_id="td_uid_3_5871d4079858f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5871d4079858f" data-td_block_id="td_uid_3_5871d4079858f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459179"><a href="http://www.deshdoot.com/?cat=50">ब्लॉग्स</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459286"><a href="http://www.deshdoot.com/?cat=97">सेल्फी</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4466821"><a href="http://www.deshdoot.com/?cat=1562">ई-पेपर</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466817"><a href="http://www.deshdoot.com/?cat=21">E-Nasik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466818"><a href="http://www.deshdoot.com/?cat=27">E-﻿Sarvamat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466815"><a href="http://www.deshdoot.com/?cat=22">E-Jalgaon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466814"><a href="http://www.deshdoot.com/?cat=24">E-Dhule</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466816"><a href="http://www.deshdoot.com/?cat=25">E-Nandurbar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466813"><a href="http://www.deshdoot.com/?cat=28">E-Deshdoot Times</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://www.deshdoot.com/?cat=11">क्रीडा</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4496911"><a href="http://www.deshdoot.com/?cat=12">राजकीय</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.deshdoot.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" alt=""/>
            <span class="td-visual-hidden">देशदूत</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-visible-desktop">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.deshdoot.com/"><span itemprop="title">मुख्य पान</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in देश विदेश" class="entry-crumb" itemprop="url" href="http://www.deshdoot.com/?cat=79"><span itemprop="title">देश विदेश</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "दिग्गज फुटबॉलपटू ख्रिस्तियानो रोनाल्डोची जर्सी पंतप्रधान नरेंद्र मोदींना भेट"><meta itemprop="url" content = "http://www.deshdoot.com/?p=4547231">दिग्गज फुटबॉलपटू ख्रिस्तियानो रोनाल्डोची जर्सी पंतप्रधान नरेंद्र मोदींना भेट</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-4547231" class="post-4547231 post type-post status-publish format-standard has-post-thumbnail hentry category-79 tag-football-player tag-gift-from-pm-antonio tag-jersey tag-narendramodi tag-pm tag-portugal" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">दिग्गज फुटबॉलपटू ख्रिस्तियानो रोनाल्डोची जर्सी पंतप्रधान नरेंद्र मोदींना भेट</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-08T11:08:14+00:00" >January 8, 2017 11:08 am</time></span>                                                        </div>

            </header>


        </div>

        <a href="http://www.deshdoot.com/?p=4547231&amp;email=1" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://www.deshdoot.com/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>
<div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4547231" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%A6%E0%A4%BF%E0%A4%97%E0%A5%8D%E0%A4%97%E0%A4%9C+%E0%A4%AB%E0%A5%81%E0%A4%9F%E0%A4%AC%E0%A5%89%E0%A4%B2%E0%A4%AA%E0%A4%9F%E0%A5%82+%E0%A4%96%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%A4%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%A8%E0%A5%8B+%E0%A4%B0%E0%A5%8B%E0%A4%A8%E0%A4%BE%E0%A4%B2%E0%A5%8D%E0%A4%A1%E0%A5%8B%E0%A4%9A%E0%A5%80+%E0%A4%9C%E0%A4%B0%E0%A5%8D%E0%A4%B8%E0%A5%80+%E0%A4%AA%E0%A4%82%E0%A4%A4%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A7%E0%A4%BE%E0%A4%A8+%E0%A4%A8%E0%A4%B0%E0%A5%87%E0%A4%82%E0%A4%A6%E0%A5%8D%E0%A4%B0+%E0%A4%AE%E0%A5%8B%E0%A4%A6%E0%A5%80%E0%A4%82%E0%A4%A8%E0%A4%BE+%E0%A4%AD%E0%A5%87%E0%A4%9F&url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4547231&via=%40deshdoot"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.deshdoot.com/?p=4547231" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.deshdoot.com/?p=4547231&amp;media=http://www.deshdoot.com/wp-content/uploads/2017/01/modi3-580x395.jpg&description=%E0%A4%A6%E0%A4%BF%E0%A4%97%E0%A5%8D%E0%A4%97%E0%A4%9C+%E0%A4%AB%E0%A5%81%E0%A4%9F%E0%A4%AC%E0%A5%89%E0%A4%B2%E0%A4%AA%E0%A4%9F%E0%A5%82+%E0%A4%96%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%A4%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%A8%E0%A5%8B+%E0%A4%B0%E0%A5%8B%E0%A4%A8%E0%A4%BE%E0%A4%B2%E0%A5%8D%E0%A4%A1%E0%A5%8B%E0%A4%9A%E0%A5%80+%E0%A4%9C%E0%A4%B0%E0%A5%8D%E0%A4%B8%E0%A5%80+%E0%A4%AA%E0%A4%82%E0%A4%A4%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A7%E0%A4%BE%E0%A4%A8+%E0%A4%A8%E0%A4%B0%E0%A5%87%E0%A4%82%E0%A4%A6%E0%A5%8D%E0%A4%B0+%E0%A4%AE%E0%A5%8B%E0%A4%A6%E0%A5%80%E0%A4%82%E0%A4%A8%E0%A4%BE+%E0%A4%AD%E0%A5%87%E0%A4%9F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%A6%E0%A4%BF%E0%A4%97%E0%A5%8D%E0%A4%97%E0%A4%9C+%E0%A4%AB%E0%A5%81%E0%A4%9F%E0%A4%AC%E0%A5%89%E0%A4%B2%E0%A4%AA%E0%A4%9F%E0%A5%82+%E0%A4%96%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%A4%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%A8%E0%A5%8B+%E0%A4%B0%E0%A5%8B%E0%A4%A8%E0%A4%BE%E0%A4%B2%E0%A5%8D%E0%A4%A1%E0%A5%8B%E0%A4%9A%E0%A5%80+%E0%A4%9C%E0%A4%B0%E0%A5%8D%E0%A4%B8%E0%A5%80+%E0%A4%AA%E0%A4%82%E0%A4%A4%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A7%E0%A4%BE%E0%A4%A8+%E0%A4%A8%E0%A4%B0%E0%A5%87%E0%A4%82%E0%A4%A6%E0%A5%8D%E0%A4%B0+%E0%A4%AE%E0%A5%8B%E0%A4%A6%E0%A5%80%E0%A4%82%E0%A4%A8%E0%A4%BE+%E0%A4%AD%E0%A5%87%E0%A4%9F%20-%20http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4547231" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.deshdoot.com/?p=4547231&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.deshdoot.com/?p=4547231" data-text="दिग्गज फुटबॉलपटू ख्रिस्तियानो रोनाल्डोची जर्सी पंतप्रधान नरेंद्र मोदींना भेट" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="http://www.deshdoot.com/wp-content/uploads/2017/01/modi3-580x395.jpg" data-caption=""><img width="300" height="204" class="entry-thumb td-modal-image" src="http://www.deshdoot.com/wp-content/uploads/2017/01/modi3-580x395-300x204.jpg" alt="" title="modi3-580x395"/></a></div>
                </div>

            <p>पोर्तुगालचे पंतप्रधान एंटोनियो कोस्टा यांनी भारत भेटीदरम्यान मोदींना ही अनोखी भेट दिली. ते सात दिवसीय भारताच्या दौऱ्यावर आहेत.</p>
<p>पोर्तुगालचा दिग्गज फुटबॉलपटू ख्रिस्तियानो रोनाल्डोची जर्सी पंतप्रधान नरेंद्र मोदींना भेट देण्यात आली आहे</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
    <a href="#"><img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Calander-Advt_23-Dec_CtoC_1.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="#"><img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Calander-Advt_23-Dec_CtoC_1.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="#"><img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Calander-Advt_23-Dec_CtoC_1.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="#"><img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Calander-Advt_23-Dec_CtoC_1.gif" alt="" /></a>
</div></div><p>या जर्सीवर रोनाल्डोने स्वाक्षरीही केलेली आहे. पोर्तुलागमध्ये फुटबॉलचा विकास आणि भारतातील खेळांचा होणारा विकास यांची भागिदारी होऊ शकते, असं मोदी म्हणाले.</p>
<p>पोर्तुगालच्या फुटबॉल टीमचा कर्णधार रोनाल्डो हा जगप्रसिद्ध फुटबॉलपटू आहे. त्याने चार वेळा जगातील सर्वोत्कृष्ट खेळाडूला मिळणारा बेलोन डिओर हा पुरस्कार पटकावला आहे.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <a href="http://www.deshdoot.com/?p=4547231&amp;email=1" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://www.deshdoot.com/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.deshdoot.com/?p=4547226">हरभजनचा ट्विटरवरुन टीम इंडियाच्या निवडीवर आक्षेप</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.deshdoot.com/?p=4547234">LIVE: प्रवासी भारतीय दिवस: आम्ही पासपोर्टचा रंग पाहत नाही, रक्ताची नाती जोडतो: पंतप्रधान नरेंद्र मोदी</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.deshdoot.com/?author=15">Sarvmat Digital</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sarvmat Digital"></span><meta itemprop="datePublished" content="2017-01-08T11:08:14+00:00"><meta itemprop="dateModified" content="2017-01-08T11:08:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.deshdoot.com/?p=4547231"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png"></span><meta itemprop="name" content="देशदूत"></span><meta itemprop="headline " content="दिग्गज फुटबॉलपटू ख्रिस्तियानो रोनाल्डोची जर्सी पंतप्रधान नरेंद्र मोदींना भेट"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.deshdoot.com/wp-content/uploads/2017/01/modi3-580x395.jpg"><meta itemprop="width" content="580"><meta itemprop="height" content="395"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5871d407a3b2c = new tdBlock();
block_td_uid_4_5871d407a3b2c.id = "td_uid_4_5871d407a3b2c";
block_td_uid_4_5871d407a3b2c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5871d407a3b2c_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":4547231,"live_filter_cur_post_author":"15"}';
block_td_uid_4_5871d407a3b2c.td_column_number = "3";
block_td_uid_4_5871d407a3b2c.block_type = "td_block_related_posts";
block_td_uid_4_5871d407a3b2c.post_count = "3";
block_td_uid_4_5871d407a3b2c.found_posts = "1681";
block_td_uid_4_5871d407a3b2c.header_color = "";
block_td_uid_4_5871d407a3b2c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5871d407a3b2c.max_num_pages = "561";
tdBlocksArray.push(block_td_uid_4_5871d407a3b2c);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5871d407a3b2c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5871d407a3b2c" ><h4 class="td-related-title"><a id="td_uid_5_5871d407b4200" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5871d407a3b2c" href="#">संबंधित मजकूर</a><a id="td_uid_6_5871d407b424d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5871d407a3b2c" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5871d407a3b2c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4547234" rel="bookmark" title="LIVE: प्रवासी भारतीय दिवस: आम्ही पासपोर्टचा रंग पाहत नाही, रक्ताची नाती जोडतो: पंतप्रधान नरेंद्र मोदी"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/modi-1-218x145.jpg" alt="" title="LIVE: प्रवासी भारतीय दिवस: आम्ही पासपोर्टचा रंग पाहत नाही, रक्ताची नाती जोडतो: पंतप्रधान नरेंद्र मोदी"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4547234" rel="bookmark" title="LIVE: प्रवासी भारतीय दिवस: आम्ही पासपोर्टचा रंग पाहत नाही, रक्ताची नाती जोडतो: पंतप्रधान नरेंद्र मोदी">LIVE: प्रवासी भारतीय दिवस: आम्ही पासपोर्टचा रंग पाहत नाही, रक्ताची नाती जोडतो: पंतप्रधान नरेंद्र मोदी</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4547223" rel="bookmark" title="केंद्रीय अर्थसंकल्प यावर्षी एक फेब्रुवारीलाच सादर होणार"><img width="218" height="148" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/JAITLEY-budget-218x148.jpg" alt="" title="केंद्रीय अर्थसंकल्प यावर्षी एक फेब्रुवारीलाच सादर होणार"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4547223" rel="bookmark" title="केंद्रीय अर्थसंकल्प यावर्षी एक फेब्रुवारीलाच सादर होणार">केंद्रीय अर्थसंकल्प यावर्षी एक फेब्रुवारीलाच सादर होणार</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4547025" rel="bookmark" title="नातेवाईकांना तिकीट नको!"><img width="128" height="128" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/pm.jpg" alt="" title="नातेवाईकांना तिकीट नको!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4547025" rel="bookmark" title="नातेवाईकांना तिकीट नको!">नातेवाईकांना तिकीट नको!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5871d407a3b2c" data-td_block_id="td_uid_4_5871d407a3b2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5871d407a3b2c" data-td_block_id="td_uid_4_5871d407a3b2c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=4547231#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.deshdoot.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=Kcdurb4ntBRoWxKb" width="175" height="60" alt="CAPTCHA Image" title="CAPTCHA Image" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="Kcdurb4ntBRoWxKb" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh Image" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh Image" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="प्रतिक्रिया नोंदवा" /> <input type='hidden' name='comment_post_ID' value='4547231' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>        <script language=javascript src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3658</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/Parser.js"></script>
        <script language=javascript src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3658</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/Hindi.js"></script>
        <script language=javascript type="text/javascript">
        function toggleLayer(whichLayer,m)
		{
			var hide = 'Hide Keyboard';
			var show = 'Show Keyboard';
			if (document.getElementById)
			{
				var style2 = document.getElementById(whichLayer).style;
				style2.display = style2.display!='none'? 'none':'';
				document.getElementById(m).firstChild.data = style2.display!='none' ? hide:show;
			}
			else if (document.all)
			{
				var style2 = document.all[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.all[m].innerHTML = style2.display!='none' ?  hide:show;
			}
			else if (document.layers)
			{
				var style2 = document.layers[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.layers[m].innerHTML = style2.display!='none' ?  hide:show;
			}
		}
        </script>
		<div style="display: left;align:left;" id="Hindi">
            <p style="align:left;">
            <label for="lang"><small>Select language:</small></label><input type="radio" value="Hindi" name="language" id="language1" style="width:auto;" onclick="isEng= false;" checked><label for="Hindi"><small>Marathi</small></label>&nbsp;<input type="radio" name="language" id="language2" style="width:auto;" value="English" onclick="isEng= true;"><label for="English"><small>English</small></label>
			<label for="ChangeLanguage"><small>(Press F12 to change language)</small></label>
         	<small class="commentmetadata"><a href="javascript:toggleLayer('HindiCharacterMap','i');" id="i">Show Keyboard</a></small>
            <div id="HindiCharacterMap" style="display:none;"><img src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3658</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/HindiMap.JPG" alt="Hindi Character Map"/></div>
            </p>
        </div>
        <script language="JavaScript" type="text/javascript">
			var html, urlp;
            var com = document.getElementById("comment");
			var mozilla = document.getElementById&&!document.all;
			if (mozilla)
	            html = com.parentNode.innerHTML;
			else
	            html = com.parentElement.innerHTML;
            var newcomment = new RegExp(html);
            var str = html.replace(/<(\s*)textarea (.*?)>(.*)/i,"<textarea $2 onkeypress=\"if (!isEng){ return change(this,event);} else {return true;}\" onFocus=\"changeCursor(this);\" onClick=\"changeCursor(this);\" onKeyUp=\"changeCursor(this);\" onkeydown=\"positionChange(event);\">$3");
			if (mozilla)
	            com.parentNode.innerHTML = str;
			else
	            com.parentElement.innerHTML = str;
            var url = document.getElementById("comment");
			if (mozilla)
	            urlp = url.parentNode;
			else
				    urlp = url.parentElement;
            var sub = document.getElementById("Hindi");
            urlp.appendChild(sub, url);
        </script>
        				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.deshdoot.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>
<style scoped>
.td_uid_7_5871d407ba7e1_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5871d407ba7e1_rand a.td-pulldown-filter-link:hover,
            .td_uid_7_5871d407ba7e1_rand .td-subcat-item a:hover,
            .td_uid_7_5871d407ba7e1_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_7_5871d407ba7e1_rand .td_quote_on_blocks,
            .td_uid_7_5871d407ba7e1_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_7_5871d407ba7e1_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_7_5871d407ba7e1_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_7_5871d407ba7e1_rand .td-instagram-user a {
                color: #f02b1e;
            }

            .td_uid_7_5871d407ba7e1_rand .td-next-prev-wrap a:hover,
            .td_uid_7_5871d407ba7e1_rand .td-load-more-wrap a:hover {
                background-color: #f02b1e;
                border-color: #f02b1e;
            }

            .td_uid_7_5871d407ba7e1_rand .block-title span,
            .td_uid_7_5871d407ba7e1_rand .td-trending-now-title,
            .td_uid_7_5871d407ba7e1_rand .block-title a,
            .td_uid_7_5871d407ba7e1_rand .td-read-more a,
            .td_uid_7_5871d407ba7e1_rand .td-weather-information:before,
            .td_uid_7_5871d407ba7e1_rand .td-weather-week:before,
            .td_uid_7_5871d407ba7e1_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_7_5871d407ba7e1_rand .td-exchange-header:before,
            .td_uid_7_5871d407ba7e1_rand .td-post-category:hover {
                background-color: #f02b1e;
            }

            .td_uid_7_5871d407ba7e1_rand .block-title {
                border-color: #f02b1e;
            }

            
            .td_uid_7_5871d407ba7e1_rand .block-title span,
            .td_uid_7_5871d407ba7e1_rand .td-trending-now-title,
            .td_uid_7_5871d407ba7e1_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_7_5871d407ba7e1 = new tdBlock();
block_td_uid_7_5871d407ba7e1.id = "td_uid_7_5871d407ba7e1";
block_td_uid_7_5871d407ba7e1.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"52","category_ids":"","custom_title":"Reader\u0027s Choice","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#f02b1e","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5871d407ba7e1_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5871d407ba7e1.td_column_number = "1";
block_td_uid_7_5871d407ba7e1.block_type = "td_block_15";
block_td_uid_7_5871d407ba7e1.post_count = "4";
block_td_uid_7_5871d407ba7e1.found_posts = "1054";
block_td_uid_7_5871d407ba7e1.header_color = "#f02b1e";
block_td_uid_7_5871d407ba7e1.ajax_pagination_infinite_stop = "";
block_td_uid_7_5871d407ba7e1.max_num_pages = "264";
tdBlocksArray.push(block_td_uid_7_5871d407ba7e1);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5871d407ba7e1_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5871d407ba7e1" ><h4 class="block-title"><span>Reader&#039;s Choice</span></h4><div id=td_uid_7_5871d407ba7e1 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4546996" rel="bookmark" title="सर्वाधिक ‘हॉट’ पुरुषांच्या यादीत सिद्धार्थ मल्होत्रा"><img width="218" height="121" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/sidharth-malhotra-7593-218x121.jpg" alt="" title="सर्वाधिक ‘हॉट’ पुरुषांच्या यादीत सिद्धार्थ मल्होत्रा"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4546996" rel="bookmark" title="सर्वाधिक ‘हॉट’ पुरुषांच्या यादीत सिद्धार्थ मल्होत्रा">सर्वाधिक ‘हॉट’ पुरुषांच्या यादीत सिद्धार्थ मल्होत्रा</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4546963" rel="bookmark" title="&#8216;दंगल&#8217;ने &#8216;भाईजान&#8217;चा विक्रम मोडला!"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/intro-218x145.jpg" alt="" title="&#8216;दंगल&#8217;ने &#8216;भाईजान&#8217;चा विक्रम मोडला!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4546963" rel="bookmark" title="&#8216;दंगल&#8217;ने &#8216;भाईजान&#8217;चा विक्रम मोडला!">&#8216;दंगल&#8217;ने &#8216;भाईजान&#8217;चा विक्रम मोडला!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4546932" rel="bookmark" title="Photogallery: इंग्रजी महिन्यांना कशी पडली नावे? काय आहे त्यांचा अर्थ?"><img width="149" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/1-16-149x150.jpg" alt="" title="Photogallery: इंग्रजी महिन्यांना कशी पडली नावे? काय आहे त्यांचा अर्थ?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4546932" rel="bookmark" title="Photogallery: इंग्रजी महिन्यांना कशी पडली नावे? काय आहे त्यांचा अर्थ?">Photogallery: इंग्रजी महिन्यांना कशी पडली नावे? काय आहे त्यांचा अर्थ?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4546929" rel="bookmark" title="सलमान खान करतोय ‘ओके जानू’ चे प्रमोशन"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/salman-218x145.jpg" alt="" title="सलमान खान करतोय ‘ओके जानू’ चे प्रमोशन"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4546929" rel="bookmark" title="सलमान खान करतोय ‘ओके जानू’ चे प्रमोशन">सलमान खान करतोय ‘ओके जानू’ चे प्रमोशन</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><script>var block_td_uid_8_5871d407c5eb2 = new tdBlock();
block_td_uid_8_5871d407c5eb2.id = "td_uid_8_5871d407c5eb2";
block_td_uid_8_5871d407c5eb2.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"97","category_ids":"","custom_title":"Selfie","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5871d407c5eb2_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5871d407c5eb2.td_column_number = "1";
block_td_uid_8_5871d407c5eb2.block_type = "td_block_15";
block_td_uid_8_5871d407c5eb2.post_count = "4";
block_td_uid_8_5871d407c5eb2.found_posts = "255";
block_td_uid_8_5871d407c5eb2.header_color = "#";
block_td_uid_8_5871d407c5eb2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5871d407c5eb2.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_8_5871d407c5eb2);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_5871d407c5eb2_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5871d407c5eb2" ><h4 class="block-title"><span>Selfie</span></h4><div id=td_uid_8_5871d407c5eb2 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4492757" rel="bookmark" title="भगवद्गीता- जीवनाचा अर्थ!!"><img width="152" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/Bhagavad-Gita-152x150.jpg" alt="" title="भगवद्गीता- जीवनाचा अर्थ!!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4492757" rel="bookmark" title="भगवद्गीता- जीवनाचा अर्थ!!">भगवद्गीता- जीवनाचा अर्थ!!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4500799" rel="bookmark" title="असे बनतात देसी चायनीज पोहे !!"><img width="218" height="140" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/chinese-pohe-218x140.jpg" alt="" title="असे बनतात देसी चायनीज पोहे !!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4500799" rel="bookmark" title="असे बनतात देसी चायनीज पोहे !!">असे बनतात देसी चायनीज पोहे !!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4500796" rel="bookmark" title="पेरूचा पापा घेतलास का ?"><img width="153" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/Dainandin-vastu-153x150.png" alt="" title="पेरूचा पापा घेतलास का ?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4500796" rel="bookmark" title="पेरूचा पापा घेतलास का ?">पेरूचा पापा घेतलास का ?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4490941" rel="bookmark" title="चाळीशीच्या उंबरठ्यावर.."><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/chalishichya-ubarthyavar-218x150.jpg" alt="" title="चाळीशीच्या उंबरठ्यावर.."/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4490941" rel="bookmark" title="चाळीशीच्या उंबरठ्यावर..">चाळीशीच्या उंबरठ्यावर..</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_instagram td_block_widget td_uid_9_5871d407ce244_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5871d407ce244" ><h4 class="block-title"><span>Follow us</span></h4><div id=td_uid_9_5871d407ce244 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/14032944_1207084362645574_1560969364_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/deshdoot" target="_blank">@deshdoot</a></div>
                    <div class="td-instagram-followers"><span>922</span> Followers</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/deshdoot" target="_blank">Follow</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3 td-image-gap-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BO9sJLSgdRW" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e35/c0.75.600.600/14591986_1249679498480835_1984586185686646784_n.jpg?ig_cache_key=MTQyMjQ4NzIwMTk2MjM4MjQyMg%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BO4OHr-ABVi" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e35/15877111_1826326650983552_4636966354845433856_n.jpg?ig_cache_key=MTQyMDk0Nzc4MzMzMzk3NTM5NA%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BO2CX6pAMDZ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15875727_1703210816655765_5465511352070045696_n.jpg?ig_cache_key=MTQyMDMzMzE3MjA4Nzg5ODMyOQ%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BOv8I-hgQfP" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e35/15802046_169184023561456_2606123594719166464_n.jpg?ig_cache_key=MTQxODYxNjkwNzMyNTU3MzA3MQ%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BOsUIEsA5zK" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15802311_1501907909837011_5311677091090006016_n.jpg?ig_cache_key=MTQxNzU5NjQ5ODQzNDMwMTEzMA%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BOpa5pAAkM4" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e35/c40.0.240.240/15802638_1825908101023847_31672733813178368_n.jpg?ig_cache_key=MTQxNjc4MTg2ODAyNzc1NzM2OA%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --><aside class="widget widget_recent_comments"><div class="block-title"><span>वाचकांच्या प्रतिक्रिया</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">K S NIKAM,</span> on <a href="http://www.deshdoot.com/?p=4545849#comment-10343">आजच्या नाशिक जिल्ह्यातील ठळक बातम्या</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://garudzep.wordpress.com/' rel='external nofollow' class='url'>संदीप भानोसे</a></span> on <a href="http://www.deshdoot.com/?p=4546154#comment-10328">Adv Nilesh Kulkarni, Dr Yeolekar killed in mishap near Aurangabad</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://garudzep.wordpress.com/' rel='external nofollow' class='url'>संदीप भानोसे</a></span> on <a href="http://www.deshdoot.com/?p=4545680#comment-10315">शिवसेनेचे ॲड.निलेश कुलकर्णीं यांचे अपघाती निधन; मृतांत अन्य एकाचा समावेश</a></li><li class="recentcomments"><span class="comment-author-link">prashant kurhe</span> on <a href="http://www.deshdoot.com/?p=4543445#comment-10307">4-day int’l workshop by Rajul Vasa Foundation from Jan 10</a></li><li class="recentcomments"><span class="comment-author-link">त्रस्त nashikkar</span> on <a href="http://www.deshdoot.com/?p=4544792#comment-10283">Gallery : सावधान ! पोलिसांकडून चारचाकींचे ‘टोईंग’ करण्यास सुरवात</a></li><li class="recentcomments"><span class="comment-author-link">dwarkanath phadkar</span> on <a href="http://www.deshdoot.com/?p=4492190#comment-10281">घरात आजी आजोबा असायला पाहिजे</a></li><li class="recentcomments"><span class="comment-author-link">dwarkanath phadkar</span> on <a href="http://www.deshdoot.com/?p=4543540#comment-10280">सामुहिक प्रयत्नातून इन्सी गावातील वनराई बहरली</a></li><li class="recentcomments"><span class="comment-author-link">Sunil</span> on <a href="http://www.deshdoot.com/?p=4543836#comment-10278">शनिवार, 31 डिसेंबर 2016</a></li><li class="recentcomments"><span class="comment-author-link">Sayali patil</span> on <a href="http://www.deshdoot.com/?p=4541774#comment-10277">जळगावात विवाहितेचा संशयास्पद मृत्यू &#8211; गळा आवळून खून केल्याचा माहेरच्यांचा आरोप</a></li><li class="recentcomments"><span class="comment-author-link">sangita bhanose</span> on <a href="http://www.deshdoot.com/?p=4543445#comment-10276">4-day int’l workshop by Rajul Vasa Foundation from Jan 10</a></li></ul></aside><aside class="widget widget_tag_cloud"><div class="block-title"><span>Quick Search</span></div><div class="tagcloud"><a href='http://www.deshdoot.com/?tag=article' class='tag-link-12987 tag-link-position-1' title='539 topics' style='font-size: 8pt;'>article</a>
<a href='http://www.deshdoot.com/?tag=artists' class='tag-link-12990 tag-link-position-2' title='536 topics' style='font-size: 8pt;'>artists</a>
<a href='http://www.deshdoot.com/?tag=aurangbad' class='tag-link-12988 tag-link-position-3' title='538 topics' style='font-size: 8pt;'>Aurangbad</a>
<a href='http://www.deshdoot.com/?tag=bhusawal' class='tag-link-758 tag-link-position-4' title='540 topics' style='font-size: 8pt;'>bhusawal</a>
<a href='http://www.deshdoot.com/?tag=bollywood' class='tag-link-586 tag-link-position-5' title='874 topics' style='font-size: 12.666666666667pt;'>bollywood</a>
<a href='http://www.deshdoot.com/?tag=breaking-news' class='tag-link-2812 tag-link-position-6' title='623 topics' style='font-size: 9.5555555555556pt;'>Breaking News</a>
<a href='http://www.deshdoot.com/?tag=deshdoottimes' class='tag-link-502 tag-link-position-7' title='1,725 topics' style='font-size: 19.333333333333pt;'>deshdoottimes</a>
<a href='http://www.deshdoot.com/?tag=dhule' class='tag-link-217 tag-link-position-8' title='1,283 topics' style='font-size: 16.444444444444pt;'>dhule</a>
<a href='http://www.deshdoot.com/?tag=dindori' class='tag-link-290 tag-link-position-9' title='562 topics' style='font-size: 8.4444444444444pt;'>dindori</a>
<a href='http://www.deshdoot.com/?tag=dondaicha' class='tag-link-1596 tag-link-position-10' title='536 topics' style='font-size: 8pt;'>dondaicha</a>
<a href='http://www.deshdoot.com/?tag=drip-irrigation' class='tag-link-8534 tag-link-position-11' title='534 topics' style='font-size: 8pt;'>Drip irrigation</a>
<a href='http://www.deshdoot.com/?tag=films' class='tag-link-12989 tag-link-position-12' title='535 topics' style='font-size: 8pt;'>Films</a>
<a href='http://www.deshdoot.com/?tag=ganesha' class='tag-link-5485 tag-link-position-13' title='561 topics' style='font-size: 8.4444444444444pt;'>Ganesha</a>
<a href='http://www.deshdoot.com/?tag=grapes' class='tag-link-289 tag-link-position-14' title='540 topics' style='font-size: 8pt;'>grapes</a>
<a href='http://www.deshdoot.com/?tag=hollywood' class='tag-link-779 tag-link-position-15' title='573 topics' style='font-size: 8.6666666666667pt;'>hollywood</a>
<a href='http://www.deshdoot.com/?tag=international' class='tag-link-67 tag-link-position-16' title='567 topics' style='font-size: 8.4444444444444pt;'>International</a>
<a href='http://www.deshdoot.com/?tag=jalgaon' class='tag-link-55 tag-link-position-17' title='2,269 topics' style='font-size: 22pt;'>jalgaon</a>
<a href='http://www.deshdoot.com/?tag=kalaram-temple' class='tag-link-2618 tag-link-position-18' title='534 topics' style='font-size: 8pt;'>kalaram temple</a>
<a href='http://www.deshdoot.com/?tag=lasalgaon' class='tag-link-576 tag-link-position-19' title='548 topics' style='font-size: 8.2222222222222pt;'>Lasalgaon</a>
<a href='http://www.deshdoot.com/?tag=maharashtra' class='tag-link-110 tag-link-position-20' title='607 topics' style='font-size: 9.1111111111111pt;'>maharashtra</a>
<a href='http://www.deshdoot.com/?tag=malegaon' class='tag-link-311 tag-link-position-21' title='576 topics' style='font-size: 8.6666666666667pt;'>Malegaon</a>
<a href='http://www.deshdoot.com/?tag=manmad' class='tag-link-1218 tag-link-position-22' title='579 topics' style='font-size: 8.6666666666667pt;'>manmad</a>
<a href='http://www.deshdoot.com/?tag=mumbai' class='tag-link-280 tag-link-position-23' title='677 topics' style='font-size: 10.222222222222pt;'>mumbai</a>
<a href='http://www.deshdoot.com/?tag=nagar' class='tag-link-190 tag-link-position-24' title='575 topics' style='font-size: 8.6666666666667pt;'>nagar</a>
<a href='http://www.deshdoot.com/?tag=nandurbar' class='tag-link-215 tag-link-position-25' title='804 topics' style='font-size: 12pt;'>nandurbar</a>
<a href='http://www.deshdoot.com/?tag=nashik' class='tag-link-46 tag-link-position-26' title='1,679 topics' style='font-size: 19.111111111111pt;'>Nashik</a>
<a href='http://www.deshdoot.com/?tag=nasik' class='tag-link-1588 tag-link-position-27' title='563 topics' style='font-size: 8.4444444444444pt;'>nasik</a>
<a href='http://www.deshdoot.com/?tag=national' class='tag-link-66 tag-link-position-28' title='589 topics' style='font-size: 8.8888888888889pt;'>National</a>
<a href='http://www.deshdoot.com/?tag=national-highway' class='tag-link-2961 tag-link-position-29' title='535 topics' style='font-size: 8pt;'>National Highway</a>
<a href='http://www.deshdoot.com/?tag=news' class='tag-link-529 tag-link-position-30' title='546 topics' style='font-size: 8.2222222222222pt;'>news</a>
<a href='http://www.deshdoot.com/?tag=news-paper' class='tag-link-12991 tag-link-position-31' title='537 topics' style='font-size: 8pt;'>News Paper</a>
<a href='http://www.deshdoot.com/?tag=newspaper' class='tag-link-12590 tag-link-position-32' title='541 topics' style='font-size: 8pt;'>newspaper</a>
<a href='http://www.deshdoot.com/?tag=onion' class='tag-link-53 tag-link-position-33' title='591 topics' style='font-size: 8.8888888888889pt;'>onion</a>
<a href='http://www.deshdoot.com/?tag=panchavati' class='tag-link-337 tag-link-position-34' title='541 topics' style='font-size: 8pt;'>panchavati</a>
<a href='http://www.deshdoot.com/?tag=pimpalgaon' class='tag-link-750 tag-link-position-35' title='540 topics' style='font-size: 8pt;'>Pimpalgaon</a>
<a href='http://www.deshdoot.com/?tag=pomegranate' class='tag-link-1790 tag-link-position-36' title='541 topics' style='font-size: 8pt;'>pomegranate</a>
<a href='http://www.deshdoot.com/?tag=pune' class='tag-link-864 tag-link-position-37' title='582 topics' style='font-size: 8.8888888888889pt;'>pune</a>
<a href='http://www.deshdoot.com/?tag=railway-station' class='tag-link-556 tag-link-position-38' title='535 topics' style='font-size: 8pt;'>railway station</a>
<a href='http://www.deshdoot.com/?tag=ramkund' class='tag-link-524 tag-link-position-39' title='538 topics' style='font-size: 8pt;'>Ramkund</a>
<a href='http://www.deshdoot.com/?tag=raver' class='tag-link-1416 tag-link-position-40' title='534 topics' style='font-size: 8pt;'>raver</a>
<a href='http://www.deshdoot.com/?tag=saptashrungi-gadh' class='tag-link-518 tag-link-position-41' title='535 topics' style='font-size: 8pt;'>saptashrungi gadh</a>
<a href='http://www.deshdoot.com/?tag=shirdi' class='tag-link-820 tag-link-position-42' title='597 topics' style='font-size: 9.1111111111111pt;'>shirdi</a>
<a href='http://www.deshdoot.com/?tag=story' class='tag-link-9288 tag-link-position-43' title='540 topics' style='font-size: 8pt;'>story</a>
<a href='http://www.deshdoot.com/?tag=sula' class='tag-link-3183 tag-link-position-44' title='534 topics' style='font-size: 8pt;'>sula</a>
<a href='http://www.deshdoot.com/?tag=updates' class='tag-link-12986 tag-link-position-45' title='539 topics' style='font-size: 8pt;'>Updates</a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top "><div class="td-visible-desktop">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="#"><img src=" http://www.deshdoot.com/wp-content/uploads/2016/12/advt-namuna.gif" alt="" /></a>
</div>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_10_5871d407e53ad = new tdBlock();
block_td_uid_10_5871d407e53ad.id = "td_uid_10_5871d407e53ad";
block_td_uid_10_5871d407e53ad.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0924\u093e\u091c\u094d\u092f\u093e \u092c\u093e\u0924\u092e\u094d\u092f\u093e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5871d407e53ad_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5871d407e53ad.td_column_number = "1";
block_td_uid_10_5871d407e53ad.block_type = "td_block_15";
block_td_uid_10_5871d407e53ad.post_count = "4";
block_td_uid_10_5871d407e53ad.found_posts = "16431";
block_td_uid_10_5871d407e53ad.header_color = "#";
block_td_uid_10_5871d407e53ad.ajax_pagination_infinite_stop = "";
block_td_uid_10_5871d407e53ad.max_num_pages = "4108";
tdBlocksArray.push(block_td_uid_10_5871d407e53ad);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5871d407e53ad_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5871d407e53ad" ><h4 class="block-title"><span>ताज्या बातम्या</span></h4><div id=td_uid_10_5871d407e53ad class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4547237" rel="bookmark" title="महाबळेश्वरमधील वेण्णा लेक भागात 0 अंश सेल्सिअस तापमानाची नोंद"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/Satara-Venna-Lake-580x385-218x145.jpg" alt="" title="महाबळेश्वरमधील वेण्णा लेक भागात 0 अंश सेल्सिअस तापमानाची नोंद"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4547237" rel="bookmark" title="महाबळेश्वरमधील वेण्णा लेक भागात 0 अंश सेल्सिअस तापमानाची नोंद">महाबळेश्वरमधील वेण्णा लेक भागात 0 अंश सेल्सिअस तापमानाची नोंद</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4547234" rel="bookmark" title="LIVE: प्रवासी भारतीय दिवस: आम्ही पासपोर्टचा रंग पाहत नाही, रक्ताची नाती जोडतो: पंतप्रधान नरेंद्र मोदी"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/modi-1-218x145.jpg" alt="" title="LIVE: प्रवासी भारतीय दिवस: आम्ही पासपोर्टचा रंग पाहत नाही, रक्ताची नाती जोडतो: पंतप्रधान नरेंद्र मोदी"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4547234" rel="bookmark" title="LIVE: प्रवासी भारतीय दिवस: आम्ही पासपोर्टचा रंग पाहत नाही, रक्ताची नाती जोडतो: पंतप्रधान नरेंद्र मोदी">LIVE: प्रवासी भारतीय दिवस: आम्ही पासपोर्टचा रंग पाहत नाही, रक्ताची नाती...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4547231" rel="bookmark" title="दिग्गज फुटबॉलपटू ख्रिस्तियानो रोनाल्डोची जर्सी पंतप्रधान नरेंद्र मोदींना भेट"><img width="218" height="148" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/modi3-580x395-218x148.jpg" alt="" title="दिग्गज फुटबॉलपटू ख्रिस्तियानो रोनाल्डोची जर्सी पंतप्रधान नरेंद्र मोदींना भेट"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4547231" rel="bookmark" title="दिग्गज फुटबॉलपटू ख्रिस्तियानो रोनाल्डोची जर्सी पंतप्रधान नरेंद्र मोदींना भेट">दिग्गज फुटबॉलपटू ख्रिस्तियानो रोनाल्डोची जर्सी पंतप्रधान नरेंद्र मोदींना भेट</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4547226" rel="bookmark" title="हरभजनचा ट्विटरवरुन टीम इंडियाच्या निवडीवर आक्षेप"><img width="218" height="133" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/harbhajansingh07-580x353-218x133.jpg" alt="" title="हरभजनचा ट्विटरवरुन टीम इंडियाच्या निवडीवर आक्षेप"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4547226" rel="bookmark" title="हरभजनचा ट्विटरवरुन टीम इंडियाच्या निवडीवर आक्षेप">हरभजनचा ट्विटरवरुन टीम इंडियाच्या निवडीवर आक्षेप</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_11_5871d40813520 = new tdBlock();
block_td_uid_11_5871d40813520.id = "td_uid_11_5871d40813520";
block_td_uid_11_5871d40813520.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0935\u093e\u091a\u0915\u092a\u094d\u0930\u093f\u092f","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5871d40813520_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5871d40813520.td_column_number = "1";
block_td_uid_11_5871d40813520.block_type = "td_block_15";
block_td_uid_11_5871d40813520.post_count = "4";
block_td_uid_11_5871d40813520.found_posts = "16431";
block_td_uid_11_5871d40813520.header_color = "#";
block_td_uid_11_5871d40813520.ajax_pagination_infinite_stop = "";
block_td_uid_11_5871d40813520.max_num_pages = "4108";
tdBlocksArray.push(block_td_uid_11_5871d40813520);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_5871d40813520_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5871d40813520" ><h4 class="block-title"><span>वाचकप्रिय</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_11_5871d40813520"><ul class="td-subcat-list" id="td_pulldown_td_uid_11_5871d40813520_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_12_5871d4097c569" data-td_filter_value="" data-td_block_id="td_uid_11_5871d40813520" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_13_5871d4097c5b3" data-td_filter_value="featured" data-td_block_id="td_uid_11_5871d40813520" href="#">Featured</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_14_5871d4097c5f9" data-td_filter_value="popular" data-td_block_id="td_uid_11_5871d40813520" href="#">All time popular</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>More</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div><div id=td_uid_11_5871d40813520 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4469900" rel="bookmark" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना"><img width="218" height="123" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/holkar-218x123.jpg" alt="" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4469900" rel="bookmark" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना">Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4524845" rel="bookmark" title="बलात्काराचा गुन्हा दाखल असलेला अजिंक्य चुंबळे फरार"><img width="157" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/07/rape-crime-e1472707852826-157x150.jpg" alt="" title="बलात्काराचा गुन्हा दाखल असलेला अजिंक्य चुंबळे फरार"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4524845" rel="bookmark" title="बलात्काराचा गुन्हा दाखल असलेला अजिंक्य चुंबळे फरार">बलात्काराचा गुन्हा दाखल असलेला अजिंक्य चुंबळे फरार</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4469629" rel="bookmark" title="Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/goda-pur-pepple-200x150.jpeg" alt="" title="Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4469629" rel="bookmark" title="Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती">Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4495890" rel="bookmark" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा"><img width="109" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/WhatsApp-Image-2016-09-19-at-20.59.25-e1474302835233-109x150.jpeg" alt="" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4495890" rel="bookmark" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा">लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5871d40813520" data-td_block_id="td_uid_11_5871d40813520"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5871d40813520" data-td_block_id="td_uid_11_5871d40813520"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_15_5871d4097de97_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_15_5871d4097de97" ><h4 class="block-title"><span>वाचकांची पसंती</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.deshdoot.com/?cat=7">सार्वमत<span class="td-cat-no">4108</span></a></li><li><a href="http://www.deshdoot.com/?cat=3">﻿नाशिक<span class="td-cat-no">2493</span></a></li><li><a href="http://www.deshdoot.com/?cat=44">Breaking news<span class="td-cat-no">2198</span></a></li><li><a href="http://www.deshdoot.com/?cat=77">मुख्य बातम्या<span class="td-cat-no">2161</span></a></li><li><a href="http://www.deshdoot.com/?cat=151">Deshdoot Times<span class="td-cat-no">2054</span></a></li><li><a href="http://www.deshdoot.com/?cat=4">﻿जळगाव<span class="td-cat-no">1857</span></a></li><li><a href="http://www.deshdoot.com/?cat=79">देश विदेश<span class="td-cat-no">1682</span></a></li><li><a href="http://www.deshdoot.com/?cat=78">maharashtra<span class="td-cat-no">1626</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.deshdoot.com/"><img class="td-retina-data" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970<div class="footer-email-wrap">Contact us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-bottom-about-us-menu-container"><ul id="menu-bottom-about-us-menu" class="td-subfooter-menu"><li id="menu-item-4459527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4459527"><a href="http://www.deshdoot.com/?page_id=4459514">Contact Us</a></li>
<li id="menu-item-4459525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459525"><a href="http://www.deshdoot.com/?page_id=4459522">About us</a></li>
<li id="menu-item-4459526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459526"><a href="http://www.deshdoot.com/?page_id=4459517">Privacy Policy</a></li>
<li id="menu-item-4459528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459528"><a href="http://www.deshdoot.com/?page_id=4459511">Terms and Conditions</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright © Deshdoot.com All rights Reserved                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4547237" rel="bookmark" title="महाबळेश्वरमधील वेण्णा लेक भागात 0 अंश सेल्सिअस तापमानाची नोंद"><img width="241" height="160" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/01/Satara-Venna-Lake-580x385-241x160.jpg" alt="" title="महाबळेश्वरमधील वेण्णा लेक भागात 0 अंश सेल्सिअस तापमानाची नोंद"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4547237" rel="bookmark" title="महाबळेश्वरमधील वेण्णा लेक भागात 0 अंश सेल्सिअस तापमानाची नोंद">महाबळेश्वरमधील वेण्णा लेक भागात 0 अंश सेल्सिअस तापमानाची नोंद</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-08T11:16:20+00:00" >January 8, 2017 11:16 am</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5871d4099db61
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-default-sharing .td-social-pinterest,.td-default-sharing .td-social-google {
    display:none !important;
}
.td-social-pinterest,.td-social-google{
    display:none !important;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[4547231]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.deshdoot.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.deshdoot.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>