<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>२० डिसेंबर २०१६</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.deshdoot.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo.jpg" /><meta name="author" content="देशदूत">
<link rel="icon" type="image/png" href="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.deshdoot.com/?p=4539388" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="२० डिसेंबर २०१६" />
<meta property="og:description" content="ईपेपर वाचण्यासाठी पानावर जाऊन राईट क्लीक करा आणि open in new tab वर क्लिक करून नवीन टॅबमध्ये पान उघडा.   &nbsp;" />
<meta property="og:url" content="http://www.deshdoot.com/?p=4539388" />
<meta property="og:site_name" content="देशदूत" />
<meta property="article:publisher" content="https://www.facebook.com/deshdoot/" />
<meta property="article:section" content="E-Nasik" />
<meta property="article:published_time" content="2016-12-20T17:38:09+05:30" />
<meta property="article:modified_time" content="2016-12-20T17:39:34+05:30" />
<meta property="og:updated_time" content="2016-12-20T17:39:34+05:30" />
<meta property="og:image" content="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="312" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ईपेपर वाचण्यासाठी पानावर जाऊन राईट क्लीक करा आणि open in new tab वर क्लिक करून नवीन टॅबमध्ये पान उघडा.   &nbsp;" />
<meta name="twitter:title" content="२० डिसेंबर २०१६" />
<meta name="twitter:site" content="@deshdoot" />
<meta name="twitter:image" content="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo.jpg" />
<meta name="twitter:creator" content="@deshdoot" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; Feed" href="http://www.deshdoot.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; Comments Feed" href="http://www.deshdoot.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; २० डिसेंबर २०१६ Comments Feed" href="http://www.deshdoot.com/?feed=rss2&#038;p=4539388" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.deshdoot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.deshdoot.com/wp-content/plugins/whatsapp/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.deshdoot.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=devanagari&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=devanagari&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Hind%3A400%2C700&#038;subset=devanagari&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.deshdoot.com/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.deshdoot.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/themes/Newspaper/js/popup.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.deshdoot.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.deshdoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.deshdoot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://www.deshdoot.com/?p=4539388' />
<link rel="alternate" type="application/json+oembed" href="http://www.deshdoot.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4539388" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deshdoot.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4539388&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.deshdoot.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-image: url('http://www.deshdoot.com/wp-content/uploads/2016/10/background-1338124_1280.jpg');
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: auto;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:14px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:16px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:17px;
	
    }
    
    .td-big-grid-meta .td-post-category,
    .td_module_wrap .td-post-category,
    .td-module-image .td-post-category {
        font-size:16px;
	
    }
    
	.wp-caption-text,
	.wp-caption-dd {
		font-family:Hind;
	font-size:16px;
	line-height:18px;
	font-style:normal;
	font-weight:bold;
	text-transform:none;
	
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80655048-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-4539388 single-format-standard -- single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-4459091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4459091"><a href="http://www.deshdoot.com/">मुख्य पान</a></li>
<li id="menu-item-4459268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459268"><a href="http://www.deshdoot.com/?cat=78">महाराष्ट्र</a></li>
<li id="menu-item-4459269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459269"><a href="http://www.deshdoot.com/?cat=79">देश विदेश</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="http://www.deshdoot.com/?cat=15">संपादकीय<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4459279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459279"><a href="http://www.deshdoot.com/?cat=81">अग्रलेख</a></li>
	<li id="menu-item-4459284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459284"><a href="http://www.deshdoot.com/?cat=84">विशेष लेख</a></li>
</ul>
</li>
<li id="menu-item-4459178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4459178"><a href="http://www.deshdoot.com/?cat=51">फिचर्स<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4465195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465195"><a href="http://www.deshdoot.com/?cat=88">न्यूजग्राम</a></li>
	<li id="menu-item-4465196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465196"><a href="http://www.deshdoot.com/?cat=98">फोटोगॅलरी</a></li>
	<li id="menu-item-4459271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459271"><a href="http://www.deshdoot.com/?cat=52">हिट-चाट</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.deshdoot.com/?cat=17">मार्केट बझ</a></li>
</ul>
</li>
<li id="menu-item-4459179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459179"><a href="http://www.deshdoot.com/?cat=50">ब्लॉग्स</a></li>
<li id="menu-item-4459286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459286"><a href="http://www.deshdoot.com/?cat=97">सेल्फी</a></li>
<li id="menu-item-4466821" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4466821"><a href="http://www.deshdoot.com/?cat=1562">ई-पेपर<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4466817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4466817"><a href="http://www.deshdoot.com/?cat=21">E-Nasik</a></li>
	<li id="menu-item-4466818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466818"><a href="http://www.deshdoot.com/?cat=27">E-﻿Sarvamat</a></li>
	<li id="menu-item-4466815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466815"><a href="http://www.deshdoot.com/?cat=22">E-Jalgaon</a></li>
	<li id="menu-item-4466814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466814"><a href="http://www.deshdoot.com/?cat=24">E-Dhule</a></li>
	<li id="menu-item-4466816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466816"><a href="http://www.deshdoot.com/?cat=25">E-Nandurbar</a></li>
	<li id="menu-item-4466813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466813"><a href="http://www.deshdoot.com/?cat=28">E-Deshdoot Times</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.deshdoot.com/?cat=11">क्रीडा</a></li>
<li id="menu-item-4496911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4496911"><a href="http://www.deshdoot.com/?cat=12">राजकीय</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.deshdoot.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, December 20, 2016
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-5"><a href="http://www.deshdoot.com/?cat=3">﻿नाशिक</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://www.deshdoot.com/?cat=4">﻿जळगाव</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="http://www.deshdoot.com/?cat=5">﻿धुळे</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://www.deshdoot.com/?cat=6">﻿नंदुरबार</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://www.deshdoot.com/?cat=7">सार्वमत</a></li>
<li id="menu-item-4459377" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459377"><a href="http://www.deshdoot.com/?cat=151">Deshdoot Times</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4459091"><a href="http://www.deshdoot.com/">मुख्य पान</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459268"><a href="http://www.deshdoot.com/?cat=78">महाराष्ट्र</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459269"><a href="http://www.deshdoot.com/?cat=79">देश विदेश</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="http://www.deshdoot.com/?cat=15">संपादकीय</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4459279"><a href="http://www.deshdoot.com/?cat=81">अग्रलेख</a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_585948c282d6c = new tdBlock();
block_td_uid_2_585948c282d6c.id = "td_uid_2_585948c282d6c";
block_td_uid_2_585948c282d6c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"81","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_585948c282d6c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_585948c282d6c.td_column_number = "3";
block_td_uid_2_585948c282d6c.block_type = "td_block_mega_menu";
block_td_uid_2_585948c282d6c.post_count = "5";
block_td_uid_2_585948c282d6c.found_posts = "211";
block_td_uid_2_585948c282d6c.header_color = "";
block_td_uid_2_585948c282d6c.ajax_pagination_infinite_stop = "";
block_td_uid_2_585948c282d6c.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_2_585948c282d6c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_585948c282d6c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_585948c282d6c" ><div id=td_uid_2_585948c282d6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4539437" rel="bookmark" title="जाणते दखल घेतील का?"><img width="90" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/deshdoot-90x150.jpg" alt="" title="जाणते दखल घेतील का?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4539437" rel="bookmark" title="जाणते दखल घेतील का?">जाणते दखल घेतील का?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4539432" rel="bookmark" title="हेतू सफल की विफल?"><img width="201" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/teacher-and-student-201x150.jpg" alt="" title="हेतू सफल की विफल?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4539432" rel="bookmark" title="हेतू सफल की विफल?">हेतू सफल की विफल?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4538905" rel="bookmark" title="आत्मवंचना कशाला?"><img width="183" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/politician-cartoon-in-india-183x150.jpg" alt="" title="आत्मवंचना कशाला?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4538905" rel="bookmark" title="आत्मवंचना कशाला?">आत्मवंचना कशाला?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4536549" rel="bookmark" title="गोंगाटात हत्ती हरवलाय!"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/12/elephant-111695_640-218x145.jpg" alt="" title="गोंगाटात हत्ती हरवलाय!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4536549" rel="bookmark" title="गोंगाटात हत्ती हरवलाय!">गोंगाटात हत्ती हरवलाय!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4536156" rel="bookmark" title="ही समिती कोणाला सोडवणार?"><img width="90" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/deshdoot-90x150.jpg" alt="" title="ही समिती कोणाला सोडवणार?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4536156" rel="bookmark" title="ही समिती कोणाला सोडवणार?">ही समिती कोणाला सोडवणार?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585948c282d6c" data-td_block_id="td_uid_2_585948c282d6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_585948c282d6c" data-td_block_id="td_uid_2_585948c282d6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4459284"><a href="http://www.deshdoot.com/?cat=84">विशेष लेख</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_585948c28a260 = new tdBlock();
block_td_uid_3_585948c28a260.id = "td_uid_3_585948c28a260";
block_td_uid_3_585948c28a260.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_585948c28a260_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_585948c28a260.td_column_number = "3";
block_td_uid_3_585948c28a260.block_type = "td_block_mega_menu";
block_td_uid_3_585948c28a260.post_count = "5";
block_td_uid_3_585948c28a260.found_posts = "170";
block_td_uid_3_585948c28a260.header_color = "";
block_td_uid_3_585948c28a260.ajax_pagination_infinite_stop = "";
block_td_uid_3_585948c28a260.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_3_585948c28a260);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_585948c28a260_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_585948c28a260" ><div id=td_uid_3_585948c28a260 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4539413" rel="bookmark" title="धोक्याची घंटा नेत्यांना ऐकू येईल का?"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/12/lekh-200x150.jpg" alt="" title="धोक्याची घंटा नेत्यांना ऐकू येईल का?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4539413" rel="bookmark" title="धोक्याची घंटा नेत्यांना ऐकू येईल का?">धोक्याची घंटा नेत्यांना ऐकू येईल का?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4539430" rel="bookmark" title="‘कॅशलेस’ व्यवहार"><img width="190" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/12/cashless-190x150.jpg" alt="" title="‘कॅशलेस’ व्यवहार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4539430" rel="bookmark" title="‘कॅशलेस’ व्यवहार">‘कॅशलेस’ व्यवहार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4537635" rel="bookmark" title="दहशतवादी हल्ले रोखण्यासाठी&#8230;.!"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/loc-attacks-indian-army-218x145.jpg" alt="" title="दहशतवादी हल्ले रोखण्यासाठी&#8230;.!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4537635" rel="bookmark" title="दहशतवादी हल्ले रोखण्यासाठी&#8230;.!">दहशतवादी हल्ले रोखण्यासाठी&#8230;.!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4536150" rel="bookmark" title="विरोधकांनाच फुटला घाम!"><img width="197" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/12/nagpur-e1480916954986-197x150.jpg" alt="" title="विरोधकांनाच फुटला घाम!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4536150" rel="bookmark" title="विरोधकांनाच फुटला घाम!">विरोधकांनाच फुटला घाम!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4536144" rel="bookmark" title="नोटबंदीच्या काळातील गुंतवणूक"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/12/notes-old-218x145.jpg" alt="" title="नोटबंदीच्या काळातील गुंतवणूक"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4536144" rel="bookmark" title="नोटबंदीच्या काळातील गुंतवणूक">नोटबंदीच्या काळातील गुंतवणूक</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_585948c28a260" data-td_block_id="td_uid_3_585948c28a260"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_585948c28a260" data-td_block_id="td_uid_3_585948c28a260"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4459178"><a href="http://www.deshdoot.com/?cat=51">फिचर्स</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4465195"><a href="http://www.deshdoot.com/?cat=88">न्यूजग्राम</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4465196"><a href="http://www.deshdoot.com/?cat=98">फोटोगॅलरी</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459271"><a href="http://www.deshdoot.com/?cat=52">हिट-चाट</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17"><a href="http://www.deshdoot.com/?cat=17">मार्केट बझ</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_585948c290ff8 = new tdBlock();
block_td_uid_4_585948c290ff8.id = "td_uid_4_585948c290ff8";
block_td_uid_4_585948c290ff8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_585948c290ff8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_585948c290ff8.td_column_number = "3";
block_td_uid_4_585948c290ff8.block_type = "td_block_mega_menu";
block_td_uid_4_585948c290ff8.post_count = "5";
block_td_uid_4_585948c290ff8.found_posts = "119";
block_td_uid_4_585948c290ff8.header_color = "";
block_td_uid_4_585948c290ff8.ajax_pagination_infinite_stop = "";
block_td_uid_4_585948c290ff8.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_4_585948c290ff8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_585948c290ff8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_585948c290ff8" ><div id=td_uid_4_585948c290ff8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4537553" rel="bookmark" title="Photogallery:  जाणून घ्या, कोण आहे ही Airtel 4G गर्ल?"><img width="93" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/12/1_1481773497-93x150.jpg" alt="" title="Photogallery:  जाणून घ्या, कोण आहे ही Airtel 4G गर्ल?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4537553" rel="bookmark" title="Photogallery:  जाणून घ्या, कोण आहे ही Airtel 4G गर्ल?">Photogallery:  जाणून घ्या, कोण आहे ही Airtel 4G गर्ल?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4537490" rel="bookmark" title="अखेर &#8216;पोकेमॉन गो&#8217; भारतात लाँच"><img width="218" height="148" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/12/pokemon-go-compressed-580x395-218x148.jpg" alt="" title="अखेर &#8216;पोकेमॉन गो&#8217; भारतात लाँच"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4537490" rel="bookmark" title="अखेर &#8216;पोकेमॉन गो&#8217; भारतात लाँच">अखेर &#8216;पोकेमॉन गो&#8217; भारतात लाँच</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4537486" rel="bookmark" title="ट्विटरचं नवे फीचर लाईव्ह व्हिडिओ स्ट्रिमिंग लाँच"><img width="218" height="148" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/12/twitter-580x395-218x148.jpg" alt="" title="ट्विटरचं नवे फीचर लाईव्ह व्हिडिओ स्ट्रिमिंग लाँच"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4537486" rel="bookmark" title="ट्विटरचं नवे फीचर लाईव्ह व्हिडिओ स्ट्रिमिंग लाँच">ट्विटरचं नवे फीचर लाईव्ह व्हिडिओ स्ट्रिमिंग लाँच</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4537218" rel="bookmark" title="यामाहाची आगळीवेगळी बाईक"><img width="218" height="123" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/12/bike5-218x123.jpeg" alt="" title="यामाहाची आगळीवेगळी बाईक"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4537218" rel="bookmark" title="यामाहाची आगळीवेगळी बाईक">यामाहाची आगळीवेगळी बाईक</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4536460" rel="bookmark" title="विक्री मंदावल्याने ‘महिंद्र’चा उत्पादनबंदीचा निर्णय!"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/12/Untitled-12-5-1-218x145.jpg" alt="" title="विक्री मंदावल्याने ‘महिंद्र’चा उत्पादनबंदीचा निर्णय!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4536460" rel="bookmark" title="विक्री मंदावल्याने ‘महिंद्र’चा उत्पादनबंदीचा निर्णय!">विक्री मंदावल्याने ‘महिंद्र’चा उत्पादनबंदीचा निर्णय!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_585948c290ff8" data-td_block_id="td_uid_4_585948c290ff8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_585948c290ff8" data-td_block_id="td_uid_4_585948c290ff8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459179"><a href="http://www.deshdoot.com/?cat=50">ब्लॉग्स</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459286"><a href="http://www.deshdoot.com/?cat=97">सेल्फी</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-4466821"><a href="http://www.deshdoot.com/?cat=1562">ई-पेपर</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-4466817"><a href="http://www.deshdoot.com/?cat=21">E-Nasik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466818"><a href="http://www.deshdoot.com/?cat=27">E-﻿Sarvamat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466815"><a href="http://www.deshdoot.com/?cat=22">E-Jalgaon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466814"><a href="http://www.deshdoot.com/?cat=24">E-Dhule</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466816"><a href="http://www.deshdoot.com/?cat=25">E-Nandurbar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466813"><a href="http://www.deshdoot.com/?cat=28">E-Deshdoot Times</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://www.deshdoot.com/?cat=11">क्रीडा</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4496911"><a href="http://www.deshdoot.com/?cat=12">राजकीय</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.deshdoot.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" alt=""/>
            <span class="td-visual-hidden">देशदूत</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.deshdoot.com/"><span itemprop="title">मुख्य पान</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in E-Nasik" class="entry-crumb" itemprop="url" href="http://www.deshdoot.com/?cat=21"><span itemprop="title">E-Nasik</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "२० डिसेंबर २०१६"><meta itemprop="url" content = "http://www.deshdoot.com/?p=4539388">२० डिसेंबर २०१६</span></div></div>
        <div class="td-pb-row">
                                <div class="td-pb-span12 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            

    <article id="post-4539388" class="post-4539388 post type-post status-publish format-standard has-post-thumbnail hentry category-e-nasik category-epaper" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">२० डिसेंबर २०१६</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T17:38:09+00:00" >December 20, 2016 5:38 pm</time></span>                                                        </div>

            </header>


        </div>

        <a href="http://www.deshdoot.com/?p=4539388&amp;email=1" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://www.deshdoot.com/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>
<div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4539388" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A5%A8%E0%A5%A6+%E0%A4%A1%E0%A4%BF%E0%A4%B8%E0%A5%87%E0%A4%82%E0%A4%AC%E0%A4%B0+%E0%A5%A8%E0%A5%A6%E0%A5%A7%E0%A5%AC&url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4539388&via=%40deshdoot"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.deshdoot.com/?p=4539388" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.deshdoot.com/?p=4539388&amp;media=http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo.jpg&description=%E0%A5%A8%E0%A5%A6+%E0%A4%A1%E0%A4%BF%E0%A4%B8%E0%A5%87%E0%A4%82%E0%A4%AC%E0%A4%B0+%E0%A5%A8%E0%A5%A6%E0%A5%A7%E0%A5%AC" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A5%A8%E0%A5%A6+%E0%A4%A1%E0%A4%BF%E0%A4%B8%E0%A5%87%E0%A4%82%E0%A4%AC%E0%A4%B0+%E0%A5%A8%E0%A5%A6%E0%A5%A7%E0%A5%AC%20-%20http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4539388" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.deshdoot.com/?p=4539388&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.deshdoot.com/?p=4539388" data-text="२० डिसेंबर २०१६" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo.jpg" data-caption=""><img width="300" height="117" class="entry-thumb td-modal-image" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-300x117.jpg" alt="" title="deshdoot-logo"/></a></div>
                </div>

            <p><em>ईपेपर वाचण्यासाठी पानावर जाऊन राईट क्लीक करा आणि open in new tab वर क्लिक करून नवीन टॅबमध्ये पान उघडा.  </em></p>

                <style type="text/css">
                    
                    #td_uid_5_585948c297a59  .td-doubleSlider-2 .td-item1 {
                        background: url(http://www.deshdoot.com/wp-content/uploads/2016/12/1-33-39x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_5_585948c297a59  .td-doubleSlider-2 .td-item2 {
                        background: url(http://www.deshdoot.com/wp-content/uploads/2016/12/2-30-39x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_5_585948c297a59  .td-doubleSlider-2 .td-item3 {
                        background: url(http://www.deshdoot.com/wp-content/uploads/2016/12/3-30-39x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_5_585948c297a59  .td-doubleSlider-2 .td-item4 {
                        background: url(http://www.deshdoot.com/wp-content/uploads/2016/12/4-29-38x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_5_585948c297a59  .td-doubleSlider-2 .td-item5 {
                        background: url(http://www.deshdoot.com/wp-content/uploads/2016/12/5-29-39x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_5_585948c297a59  .td-doubleSlider-2 .td-item6 {
                        background: url(http://www.deshdoot.com/wp-content/uploads/2016/12/6-27-38x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_5_585948c297a59  .td-doubleSlider-2 .td-item7 {
                        background: url(http://www.deshdoot.com/wp-content/uploads/2016/12/7-25-39x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_5_585948c297a59  .td-doubleSlider-2 .td-item8 {
                        background: url(http://www.deshdoot.com/wp-content/uploads/2016/12/8-27-39x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_5_585948c297a59  .td-doubleSlider-2 .td-item9 {
                        background: url(http://www.deshdoot.com/wp-content/uploads/2016/12/9-21-39x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_5_585948c297a59  .td-doubleSlider-2 .td-item10 {
                        background: url(http://www.deshdoot.com/wp-content/uploads/2016/12/10-47-39x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_5_585948c297a59  .td-doubleSlider-2 .td-item11 {
                        background: url(http://www.deshdoot.com/wp-content/uploads/2016/12/11-41-39x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_5_585948c297a59  .td-doubleSlider-2 .td-item12 {
                        background: url(http://www.deshdoot.com/wp-content/uploads/2016/12/12-41-39x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_5_585948c297a59  .td-doubleSlider-2 .td-item13 {
                        background: url(http://www.deshdoot.com/wp-content/uploads/2016/12/13-35-38x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_5_585948c297a59  .td-doubleSlider-2 .td-item14 {
                        background: url(http://www.deshdoot.com/wp-content/uploads/2016/12/14-35-39x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_5_585948c297a59  .td-doubleSlider-2 .td-item15 {
                        background: url(http://www.deshdoot.com/wp-content/uploads/2016/12/15-24-38x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_5_585948c297a59  .td-doubleSlider-2 .td-item16 {
                        background: url(http://www.deshdoot.com/wp-content/uploads/2016/12/16-24-39x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_5_585948c297a59  .td-doubleSlider-2 .td-item17 {
                        background: url(http://www.deshdoot.com/wp-content/uploads/2016/12/din7-2-38x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_5_585948c297a59  .td-doubleSlider-2 .td-item18 {
                        background: url(http://www.deshdoot.com/wp-content/uploads/2016/12/male9-6-39x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_5_585948c297a59  .td-doubleSlider-2 .td-item19 {
                        background: url(http://www.deshdoot.com/wp-content/uploads/2016/12/Nif8-38x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_5_585948c297a59  .td-doubleSlider-2 .td-item20 {
                        background: url(http://www.deshdoot.com/wp-content/uploads/2016/12/sin9-2-39x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_5_585948c297a59" class="td-slide-on-3-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 20</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.deshdoot.com/wp-content/uploads/2016/12/1-33.jpg" title="1"  data-caption=""  data-description="">
                                <img src="http://www.deshdoot.com/wp-content/uploads/2016/12/1-33-374x580.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.deshdoot.com/wp-content/uploads/2016/12/2-30.jpg" title="2"  data-caption=""  data-description="">
                                <img src="http://www.deshdoot.com/wp-content/uploads/2016/12/2-30-378x580.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.deshdoot.com/wp-content/uploads/2016/12/3-30.jpg" title="3"  data-caption=""  data-description="">
                                <img src="http://www.deshdoot.com/wp-content/uploads/2016/12/3-30-376x580.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.deshdoot.com/wp-content/uploads/2016/12/4-29.jpg" title="4"  data-caption=""  data-description="">
                                <img src="http://www.deshdoot.com/wp-content/uploads/2016/12/4-29-372x580.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.deshdoot.com/wp-content/uploads/2016/12/5-29.jpg" title="5"  data-caption=""  data-description="">
                                <img src="http://www.deshdoot.com/wp-content/uploads/2016/12/5-29-376x580.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.deshdoot.com/wp-content/uploads/2016/12/6-27.jpg" title="6"  data-caption=""  data-description="">
                                <img src="http://www.deshdoot.com/wp-content/uploads/2016/12/6-27-372x580.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item7">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.deshdoot.com/wp-content/uploads/2016/12/7-25.jpg" title="7"  data-caption=""  data-description="">
                                <img src="http://www.deshdoot.com/wp-content/uploads/2016/12/7-25-374x580.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item8">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.deshdoot.com/wp-content/uploads/2016/12/8-27.jpg" title="8"  data-caption=""  data-description="">
                                <img src="http://www.deshdoot.com/wp-content/uploads/2016/12/8-27-377x580.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item9">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.deshdoot.com/wp-content/uploads/2016/12/9-21.jpg" title="9"  data-caption=""  data-description="">
                                <img src="http://www.deshdoot.com/wp-content/uploads/2016/12/9-21-378x580.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item10">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.deshdoot.com/wp-content/uploads/2016/12/10-47.jpg" title="10"  data-caption=""  data-description="">
                                <img src="http://www.deshdoot.com/wp-content/uploads/2016/12/10-47-374x580.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item11">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.deshdoot.com/wp-content/uploads/2016/12/11-41.jpg" title="11"  data-caption=""  data-description="">
                                <img src="http://www.deshdoot.com/wp-content/uploads/2016/12/11-41-374x580.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item12">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.deshdoot.com/wp-content/uploads/2016/12/12-41.jpg" title="12"  data-caption=""  data-description="">
                                <img src="http://www.deshdoot.com/wp-content/uploads/2016/12/12-41-375x580.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item13">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.deshdoot.com/wp-content/uploads/2016/12/13-35.jpg" title="13"  data-caption=""  data-description="">
                                <img src="http://www.deshdoot.com/wp-content/uploads/2016/12/13-35-368x580.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item14">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.deshdoot.com/wp-content/uploads/2016/12/14-35.jpg" title="14"  data-caption=""  data-description="">
                                <img src="http://www.deshdoot.com/wp-content/uploads/2016/12/14-35-374x580.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item15">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.deshdoot.com/wp-content/uploads/2016/12/15-24.jpg" title="15"  data-caption=""  data-description="">
                                <img src="http://www.deshdoot.com/wp-content/uploads/2016/12/15-24-365x580.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item16">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.deshdoot.com/wp-content/uploads/2016/12/16-24.jpg" title="16"  data-caption=""  data-description="">
                                <img src="http://www.deshdoot.com/wp-content/uploads/2016/12/16-24-375x580.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item17">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.deshdoot.com/wp-content/uploads/2016/12/din7-2.jpg" title="din7"  data-caption=""  data-description="">
                                <img src="http://www.deshdoot.com/wp-content/uploads/2016/12/din7-2-371x580.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item18">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.deshdoot.com/wp-content/uploads/2016/12/male9-6.jpg" title="male9"  data-caption=""  data-description="">
                                <img src="http://www.deshdoot.com/wp-content/uploads/2016/12/male9-6-378x580.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item19">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.deshdoot.com/wp-content/uploads/2016/12/Nif8.jpg" title="nif8"  data-caption=""  data-description="">
                                <img src="http://www.deshdoot.com/wp-content/uploads/2016/12/Nif8-372x580.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item20">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.deshdoot.com/wp-content/uploads/2016/12/sin9-2.jpg" title="sin9"  data-caption=""  data-description="">
                                <img src="http://www.deshdoot.com/wp-content/uploads/2016/12/sin9-2-375x580.jpg" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item6">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item7">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item8">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item9">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item10">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item11">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item12">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item13">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item14">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item15">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item16">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item17">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item18">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item19">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item20">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="1122830716"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <a href="http://www.deshdoot.com/?p=4539388&amp;email=1" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://www.deshdoot.com/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.deshdoot.com/?p=4539320">&#8216;तु बोल्ड, मी कोल्ड&#8217; चित्रपटात नाशिकचा सिद्धार्थ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.deshdoot.com/?p=4539414">अॅपल करणार भारतातच आपल्या उत्पादनांची  निर्मिती</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.deshdoot.com/?author=18">देशदूत</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="देशदूत"></span><meta itemprop="datePublished" content="2016-12-20T17:38:09+00:00"><meta itemprop="dateModified" content="2016-12-20T17:39:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.deshdoot.com/?p=4539388"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png"></span><meta itemprop="name" content="देशदूत"></span><meta itemprop="headline " content="२० डिसेंबर २०१६"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="312"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_585948c29bb10 = new tdBlock();
block_td_uid_6_585948c29bb10.id = "td_uid_6_585948c29bb10";
block_td_uid_6_585948c29bb10.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":5,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td-related-full-width td_uid_6_585948c29bb10_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":4539388,"live_filter_cur_post_author":"18"}';
block_td_uid_6_585948c29bb10.td_column_number = "5";
block_td_uid_6_585948c29bb10.block_type = "td_block_related_posts";
block_td_uid_6_585948c29bb10.post_count = "5";
block_td_uid_6_585948c29bb10.found_posts = "517";
block_td_uid_6_585948c29bb10.header_color = "";
block_td_uid_6_585948c29bb10.ajax_pagination_infinite_stop = "";
block_td_uid_6_585948c29bb10.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_6_585948c29bb10);
</script><div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_6_585948c29bb10_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_585948c29bb10" ><h4 class="td-related-title"><a id="td_uid_7_585948c2b14c8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_585948c29bb10" href="#">संबंधित मजकूर</a><a id="td_uid_8_585948c2b1533" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_585948c29bb10" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_585948c29bb10 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4538863" rel="bookmark" title="19 December 2016"><img width="218" height="51" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/07/deshdoot-times-1-218x51.jpg" alt="" title="19 December 2016"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4538863" rel="bookmark" title="19 December 2016">19 December 2016</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4538832" rel="bookmark" title="१९ डिसेंबर २०१६"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="१९ डिसेंबर २०१६"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4538832" rel="bookmark" title="१९ डिसेंबर २०१६">१९ डिसेंबर २०१६</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4538611" rel="bookmark" title="१८ डिसेंबर २०१६"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/d-logo-tejas-218x85.jpg" alt="" title="१८ डिसेंबर २०१६"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4538611" rel="bookmark" title="१८ डिसेंबर २०१६">१८ डिसेंबर २०१६</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4538598" rel="bookmark" title="१८ डिसेंबर २०१६"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/d-logo-tejas-218x85.jpg" alt="" title="१८ डिसेंबर २०१६"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4538598" rel="bookmark" title="१८ डिसेंबर २०१६">१८ डिसेंबर २०१६</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4538572" rel="bookmark" title="१८ डिसेंबर २०१६"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/d-logo-tejas-218x85.jpg" alt="" title="१८ डिसेंबर २०१६"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4538572" rel="bookmark" title="१८ डिसेंबर २०१६">१८ डिसेंबर २०१६</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_585948c29bb10" data-td_block_id="td_uid_6_585948c29bb10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_585948c29bb10" data-td_block_id="td_uid_6_585948c29bb10"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=4539388#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.deshdoot.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=iqpqOhdm6Mp5txBg" width="175" height="60" alt="CAPTCHA Image" title="CAPTCHA Image" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="iqpqOhdm6Mp5txBg" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh Image" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh Image" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="प्रतिक्रिया नोंदवा" /> <input type='hidden' name='comment_post_ID' value='4539388' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>        <script language=javascript src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3658</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/Parser.js"></script>
        <script language=javascript src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3658</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/Hindi.js"></script>
        <script language=javascript type="text/javascript">
        function toggleLayer(whichLayer,m)
		{
			var hide = 'Hide Keyboard';
			var show = 'Show Keyboard';
			if (document.getElementById)
			{
				var style2 = document.getElementById(whichLayer).style;
				style2.display = style2.display!='none'? 'none':'';
				document.getElementById(m).firstChild.data = style2.display!='none' ? hide:show;
			}
			else if (document.all)
			{
				var style2 = document.all[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.all[m].innerHTML = style2.display!='none' ?  hide:show;
			}
			else if (document.layers)
			{
				var style2 = document.layers[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.layers[m].innerHTML = style2.display!='none' ?  hide:show;
			}
		}
        </script>
		<div style="display: left;align:left;" id="Hindi">
            <p style="align:left;">
            <label for="lang"><small>Select language:</small></label><input type="radio" value="Hindi" name="language" id="language1" style="width:auto;" onclick="isEng= false;" checked><label for="Hindi"><small>Marathi</small></label>&nbsp;<input type="radio" name="language" id="language2" style="width:auto;" value="English" onclick="isEng= true;"><label for="English"><small>English</small></label>
			<label for="ChangeLanguage"><small>(Press F12 to change language)</small></label>
         	<small class="commentmetadata"><a href="javascript:toggleLayer('HindiCharacterMap','i');" id="i">Show Keyboard</a></small>
            <div id="HindiCharacterMap" style="display:none;"><img src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3658</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/HindiMap.JPG" alt="Hindi Character Map"/></div>
            </p>
        </div>
        <script language="JavaScript" type="text/javascript">
			var html, urlp;
            var com = document.getElementById("comment");
			var mozilla = document.getElementById&&!document.all;
			if (mozilla)
	            html = com.parentNode.innerHTML;
			else
	            html = com.parentElement.innerHTML;
            var newcomment = new RegExp(html);
            var str = html.replace(/<(\s*)textarea (.*?)>(.*)/i,"<textarea $2 onkeypress=\"if (!isEng){ return change(this,event);} else {return true;}\" onFocus=\"changeCursor(this);\" onClick=\"changeCursor(this);\" onKeyUp=\"changeCursor(this);\" onkeydown=\"positionChange(event);\">$3");
			if (mozilla)
	            com.parentNode.innerHTML = str;
			else
	            com.parentElement.innerHTML = str;
            var url = document.getElementById("comment");
			if (mozilla)
	            urlp = url.parentNode;
			else
				    urlp = url.parentElement;
            var sub = document.getElementById("Hindi");
            urlp.appendChild(sub, url);
        </script>
        				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_9_585948c2b3398 = new tdBlock();
block_td_uid_9_585948c2b3398.id = "td_uid_9_585948c2b3398";
block_td_uid_9_585948c2b3398.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0924\u093e\u091c\u094d\u092f\u093e \u092c\u093e\u0924\u092e\u094d\u092f\u093e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_585948c2b3398_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_585948c2b3398.td_column_number = "1";
block_td_uid_9_585948c2b3398.block_type = "td_block_15";
block_td_uid_9_585948c2b3398.post_count = "4";
block_td_uid_9_585948c2b3398.found_posts = "15000";
block_td_uid_9_585948c2b3398.header_color = "#";
block_td_uid_9_585948c2b3398.ajax_pagination_infinite_stop = "";
block_td_uid_9_585948c2b3398.max_num_pages = "3750";
tdBlocksArray.push(block_td_uid_9_585948c2b3398);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_585948c2b3398_rand td-pb-border-top"  data-td-block-uid="td_uid_9_585948c2b3398" ><h4 class="block-title"><span>ताज्या बातम्या</span></h4><div id=td_uid_9_585948c2b3398 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4539443" rel="bookmark" title="आमिर खान करणार &#8216;लक्ष्या&#8217;च्या मुलाच्या चित्रपटाचे प्रमोशन !"><img width="104" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/12/IMG_6199-104x150.jpg" alt="" title="आमिर खान करणार &#8216;लक्ष्या&#8217;च्या मुलाच्या चित्रपटाचे प्रमोशन !"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4539443" rel="bookmark" title="आमिर खान करणार &#8216;लक्ष्या&#8217;च्या मुलाच्या चित्रपटाचे प्रमोशन !">आमिर खान करणार &#8216;लक्ष्या&#8217;च्या मुलाच्या चित्रपटाचे प्रमोशन !</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4539437" rel="bookmark" title="जाणते दखल घेतील का?"><img width="90" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/deshdoot-90x150.jpg" alt="" title="जाणते दखल घेतील का?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4539437" rel="bookmark" title="जाणते दखल घेतील का?">जाणते दखल घेतील का?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4539432" rel="bookmark" title="हेतू सफल की विफल?"><img width="201" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/teacher-and-student-201x150.jpg" alt="" title="हेतू सफल की विफल?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4539432" rel="bookmark" title="हेतू सफल की विफल?">हेतू सफल की विफल?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4539413" rel="bookmark" title="धोक्याची घंटा नेत्यांना ऐकू येईल का?"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/12/lekh-200x150.jpg" alt="" title="धोक्याची घंटा नेत्यांना ऐकू येईल का?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4539413" rel="bookmark" title="धोक्याची घंटा नेत्यांना ऐकू येईल का?">धोक्याची घंटा नेत्यांना ऐकू येईल का?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_10_585948c2cf681 = new tdBlock();
block_td_uid_10_585948c2cf681.id = "td_uid_10_585948c2cf681";
block_td_uid_10_585948c2cf681.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0935\u093e\u091a\u0915\u092a\u094d\u0930\u093f\u092f","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_585948c2cf681_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_585948c2cf681.td_column_number = "1";
block_td_uid_10_585948c2cf681.block_type = "td_block_15";
block_td_uid_10_585948c2cf681.post_count = "4";
block_td_uid_10_585948c2cf681.found_posts = "15000";
block_td_uid_10_585948c2cf681.header_color = "#";
block_td_uid_10_585948c2cf681.ajax_pagination_infinite_stop = "";
block_td_uid_10_585948c2cf681.max_num_pages = "3750";
tdBlocksArray.push(block_td_uid_10_585948c2cf681);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_585948c2cf681_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_585948c2cf681" ><h4 class="block-title"><span>वाचकप्रिय</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_10_585948c2cf681"><ul class="td-subcat-list" id="td_pulldown_td_uid_10_585948c2cf681_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_11_585948c40eeb4" data-td_filter_value="" data-td_block_id="td_uid_10_585948c2cf681" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_12_585948c40eefc" data-td_filter_value="featured" data-td_block_id="td_uid_10_585948c2cf681" href="#">Featured</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_13_585948c40ef3e" data-td_filter_value="popular" data-td_block_id="td_uid_10_585948c2cf681" href="#">All time popular</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>More</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div><div id=td_uid_10_585948c2cf681 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4469900" rel="bookmark" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना"><img width="218" height="123" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/holkar-218x123.jpg" alt="" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4469900" rel="bookmark" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना">Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4524845" rel="bookmark" title="बलात्काराचा गुन्हा दाखल असलेला अजिंक्य चुंबळे फरार"><img width="157" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/07/rape-crime-e1472707852826-157x150.jpg" alt="" title="बलात्काराचा गुन्हा दाखल असलेला अजिंक्य चुंबळे फरार"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4524845" rel="bookmark" title="बलात्काराचा गुन्हा दाखल असलेला अजिंक्य चुंबळे फरार">बलात्काराचा गुन्हा दाखल असलेला अजिंक्य चुंबळे फरार</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4469629" rel="bookmark" title="Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/goda-pur-pepple-200x150.jpeg" alt="" title="Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4469629" rel="bookmark" title="Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती">Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4495890" rel="bookmark" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा"><img width="109" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/WhatsApp-Image-2016-09-19-at-20.59.25-e1474302835233-109x150.jpeg" alt="" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4495890" rel="bookmark" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा">लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_585948c2cf681" data-td_block_id="td_uid_10_585948c2cf681"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_585948c2cf681" data-td_block_id="td_uid_10_585948c2cf681"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_14_585948c4104e7_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_14_585948c4104e7" ><h4 class="block-title"><span>वाचकांची पसंती</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.deshdoot.com/?cat=7">सार्वमत<span class="td-cat-no">3760</span></a></li><li><a href="http://www.deshdoot.com/?cat=3">﻿नाशिक<span class="td-cat-no">2215</span></a></li><li><a href="http://www.deshdoot.com/?cat=77">मुख्य बातम्या<span class="td-cat-no">1873</span></a></li><li><a href="http://www.deshdoot.com/?cat=151">Deshdoot Times<span class="td-cat-no">1867</span></a></li><li><a href="http://www.deshdoot.com/?cat=44">Breaking news<span class="td-cat-no">1825</span></a></li><li><a href="http://www.deshdoot.com/?cat=4">﻿जळगाव<span class="td-cat-no">1756</span></a></li><li><a href="http://www.deshdoot.com/?cat=79">देश विदेश<span class="td-cat-no">1496</span></a></li><li><a href="http://www.deshdoot.com/?cat=78">maharashtra<span class="td-cat-no">1469</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.deshdoot.com/"><img class="td-retina-data" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970<div class="footer-email-wrap">Contact us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-bottom-about-us-menu-container"><ul id="menu-bottom-about-us-menu" class="td-subfooter-menu"><li id="menu-item-4459527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4459527"><a href="http://www.deshdoot.com/?page_id=4459514">Contact Us</a></li>
<li id="menu-item-4459525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459525"><a href="http://www.deshdoot.com/?page_id=4459522">About us</a></li>
<li id="menu-item-4459526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459526"><a href="http://www.deshdoot.com/?page_id=4459517">Privacy Policy</a></li>
<li id="menu-item-4459528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459528"><a href="http://www.deshdoot.com/?page_id=4459511">Terms and Conditions</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright © Deshdoot.com All rights Reserved                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4539443" rel="bookmark" title="आमिर खान करणार &#8216;लक्ष्या&#8217;च्या मुलाच्या चित्रपटाचे प्रमोशन !"><img width="111" height="160" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/12/IMG_6199-111x160.jpg" alt="" title="आमिर खान करणार &#8216;लक्ष्या&#8217;च्या मुलाच्या चित्रपटाचे प्रमोशन !"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4539443" rel="bookmark" title="आमिर खान करणार &#8216;लक्ष्या&#8217;च्या मुलाच्या चित्रपटाचे प्रमोशन !">आमिर खान करणार &#8216;लक्ष्या&#8217;च्या मुलाच्या चित्रपटाचे प्रमोशन !</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T20:02:57+00:00" >December 20, 2016 8:02 pm</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 585948c42eae7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-default-sharing .td-social-pinterest,.td-default-sharing .td-social-google {
    display:none !important;
}
.td-social-pinterest,.td-social-google{
    display:none !important;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>