<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>इंदोर पाटणा रेल्वे अपघातप्रकरणी ६ अधिकारी निलंबित</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.deshdoot.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.deshdoot.com/wp-content/uploads/2016/11/railway-e1479824206975.jpg" /><meta name="author" content="deshdoot_admin">
<link rel="icon" type="image/png" href="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.deshdoot.com/?p=4527526" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="इंदोर पाटणा रेल्वे अपघातप्रकरणी ६ अधिकारी निलंबित" />
<meta property="og:description" content="नवी दिल्ली, ता. २२ : इंदोर- पाटणा रेल्वेचा रविवारी कानपूर जवळ भीषण अपघात होऊन १४० प्रवासी ठार, तर २०० हून अधिक जखमी झाले होते. या प्रकरणी प्रथमदर्शनी दोषी असलेल्या ६ रेल्वे अधिकाऱ्यांना आज निलंबित करण्यात आले. या संदर्भात दोषींवर कडक कारवाई करू असे आश्वासन रेल्वे मंत्री सुरेश प्रभू यांनी संसदेत दिले होते." />
<meta property="og:url" content="http://www.deshdoot.com/?p=4527526" />
<meta property="og:site_name" content="देशदूत" />
<meta property="article:publisher" content="https://www.facebook.com/deshdoot/" />
<meta property="article:tag" content="accident" />
<meta property="article:tag" content="indore patana railway" />
<meta property="article:tag" content="kanpur railway accident" />
<meta property="article:tag" content="railway" />
<meta property="article:tag" content="railway accident" />
<meta property="article:tag" content="suresh prabhu" />
<meta property="article:tag" content="train derailed" />
<meta property="article:section" content="Breaking news" />
<meta property="article:published_time" content="2016-11-22T19:48:04+05:30" />
<meta property="article:modified_time" content="2016-11-22T19:51:59+05:30" />
<meta property="og:updated_time" content="2016-11-22T19:51:59+05:30" />
<meta property="og:image" content="http://www.deshdoot.com/wp-content/uploads/2016/11/railway-e1479824206975.jpg" />
<meta property="og:image:width" content="495" />
<meta property="og:image:height" content="493" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="नवी दिल्ली, ता. २२ : इंदोर- पाटणा रेल्वेचा रविवारी कानपूर जवळ भीषण अपघात होऊन १४० प्रवासी ठार, तर २०० हून अधिक जखमी झाले होते. या प्रकरणी प्रथमदर्शनी दोषी असलेल्या ६ रेल्वे अधिकाऱ्यांना आज निलंबित करण्यात आले. या संदर्भात दोषींवर कडक कारवाई करू असे आश्वासन रेल्वे मंत्री सुरेश प्रभू यांनी संसदेत दिले होते." />
<meta name="twitter:title" content="इंदोर पाटणा रेल्वे अपघातप्रकरणी ६ अधिकारी निलंबित" />
<meta name="twitter:site" content="@deshdoot" />
<meta name="twitter:image" content="http://www.deshdoot.com/wp-content/uploads/2016/11/railway-e1479824206975.jpg" />
<meta name="twitter:creator" content="@deshdoot" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; Feed" href="http://www.deshdoot.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; Comments Feed" href="http://www.deshdoot.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; इंदोर पाटणा रेल्वे अपघातप्रकरणी ६ अधिकारी निलंबित Comments Feed" href="http://www.deshdoot.com/?feed=rss2&#038;p=4527526" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.deshdoot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.deshdoot.com/wp-content/plugins/whatsapp/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.deshdoot.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=devanagari&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=devanagari&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Hind%3A400%2C700&#038;subset=devanagari&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.deshdoot.com/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.deshdoot.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/themes/Newspaper/js/popup.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.deshdoot.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.deshdoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.deshdoot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://www.deshdoot.com/?p=4527526' />
<link rel="alternate" type="application/json+oembed" href="http://www.deshdoot.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4527526" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deshdoot.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4527526&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.deshdoot.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-image: url('http://www.deshdoot.com/wp-content/uploads/2016/10/background-1338124_1280.jpg');
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: auto;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:14px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:16px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:17px;
	
    }
    
    .td-big-grid-meta .td-post-category,
    .td_module_wrap .td-post-category,
    .td-module-image .td-post-category {
        font-size:16px;
	
    }
    
	.wp-caption-text,
	.wp-caption-dd {
		font-family:Hind;
	font-size:16px;
	line-height:18px;
	font-style:normal;
	font-weight:bold;
	text-transform:none;
	
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80655048-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-4527526 single-format-standard --- single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-4459091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4459091"><a href="http://www.deshdoot.com/">मुख्य पान</a></li>
<li id="menu-item-4459268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459268"><a href="http://www.deshdoot.com/?cat=78">महाराष्ट्र</a></li>
<li id="menu-item-4459269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4459269"><a href="http://www.deshdoot.com/?cat=79">देश विदेश</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="http://www.deshdoot.com/?cat=15">संपादकीय<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4459279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459279"><a href="http://www.deshdoot.com/?cat=81">अग्रलेख</a></li>
	<li id="menu-item-4459284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459284"><a href="http://www.deshdoot.com/?cat=84">विशेष लेख</a></li>
</ul>
</li>
<li id="menu-item-4459178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4459178"><a href="http://www.deshdoot.com/?cat=51">फिचर्स<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4465195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465195"><a href="http://www.deshdoot.com/?cat=88">न्यूजग्राम</a></li>
	<li id="menu-item-4465196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465196"><a href="http://www.deshdoot.com/?cat=98">फोटोगॅलरी</a></li>
	<li id="menu-item-4459271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459271"><a href="http://www.deshdoot.com/?cat=52">हिट-चाट</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.deshdoot.com/?cat=17">मार्केट बझ</a></li>
</ul>
</li>
<li id="menu-item-4459179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459179"><a href="http://www.deshdoot.com/?cat=50">ब्लॉग्स</a></li>
<li id="menu-item-4459286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4459286"><a href="http://www.deshdoot.com/?cat=97">सेल्फी<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4461794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461794"><a href="http://www.deshdoot.com/?cat=94">लाईफस्टाईल</a></li>
</ul>
</li>
<li id="menu-item-4466821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4466821"><a href="http://www.deshdoot.com/?cat=1562">ई-पेपर<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4466817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466817"><a href="http://www.deshdoot.com/?cat=21">E-Nasik</a></li>
	<li id="menu-item-4466818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466818"><a href="http://www.deshdoot.com/?cat=27">E-﻿Sarvamat</a></li>
	<li id="menu-item-4466815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466815"><a href="http://www.deshdoot.com/?cat=22">E-Jalgaon</a></li>
	<li id="menu-item-4466814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466814"><a href="http://www.deshdoot.com/?cat=24">E-Dhule</a></li>
	<li id="menu-item-4466816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466816"><a href="http://www.deshdoot.com/?cat=25">E-Nandurbar</a></li>
	<li id="menu-item-4466813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466813"><a href="http://www.deshdoot.com/?cat=28">E-Deshdoot Times</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.deshdoot.com/?cat=11">क्रीडा</a></li>
<li id="menu-item-4496911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4496911"><a href="http://www.deshdoot.com/?cat=12">राजकीय</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.deshdoot.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, November 22, 2016
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-5"><a href="http://www.deshdoot.com/?cat=3">﻿नाशिक</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://www.deshdoot.com/?cat=4">﻿जळगाव</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="http://www.deshdoot.com/?cat=5">﻿धुळे</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://www.deshdoot.com/?cat=6">﻿नंदुरबार</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://www.deshdoot.com/?cat=7">सार्वमत</a></li>
<li id="menu-item-4459377" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459377"><a href="http://www.deshdoot.com/?cat=151">Deshdoot Times</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4459091"><a href="http://www.deshdoot.com/">मुख्य पान</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459268"><a href="http://www.deshdoot.com/?cat=78">महाराष्ट्र</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-4459269"><a href="http://www.deshdoot.com/?cat=79">देश विदेश</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="http://www.deshdoot.com/?cat=15">संपादकीय</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4459279"><a href="http://www.deshdoot.com/?cat=81">अग्रलेख</a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5834717ed6484 = new tdBlock();
block_td_uid_1_5834717ed6484.id = "td_uid_1_5834717ed6484";
block_td_uid_1_5834717ed6484.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"81","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5834717ed6484_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5834717ed6484.td_column_number = "3";
block_td_uid_1_5834717ed6484.block_type = "td_block_mega_menu";
block_td_uid_1_5834717ed6484.post_count = "5";
block_td_uid_1_5834717ed6484.found_posts = "205";
block_td_uid_1_5834717ed6484.header_color = "";
block_td_uid_1_5834717ed6484.ajax_pagination_infinite_stop = "";
block_td_uid_1_5834717ed6484.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_1_5834717ed6484);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5834717ed6484_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5834717ed6484" ><div id=td_uid_1_5834717ed6484 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4522140" rel="bookmark" title="‘एक हजाराची नोट’!"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/India_PM_Modi-200x150.jpg" alt="" title="‘एक हजाराची नोट’!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4522140" rel="bookmark" title="‘एक हजाराची नोट’!">‘एक हजाराची नोट’!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4522138" rel="bookmark" title="समानतेविरोधी पाऊल?"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="समानतेविरोधी पाऊल?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4522138" rel="bookmark" title="समानतेविरोधी पाऊल?">समानतेविरोधी पाऊल?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4522133" rel="bookmark" title="&#8230;काळ सोकावत आहे!"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="&#8230;काळ सोकावत आहे!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4522133" rel="bookmark" title="&#8230;काळ सोकावत आहे!">&#8230;काळ सोकावत आहे!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4520938" rel="bookmark" title="दुसरे काय होणार?"><img width="218" height="136" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/INDIAN-POLITICS-218x136.jpg" alt="" title="दुसरे काय होणार?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4520938" rel="bookmark" title="दुसरे काय होणार?">दुसरे काय होणार?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4520940" rel="bookmark" title="उगा तक्रार कशाला?"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="उगा तक्रार कशाला?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4520940" rel="bookmark" title="उगा तक्रार कशाला?">उगा तक्रार कशाला?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5834717ed6484" data-td_block_id="td_uid_1_5834717ed6484"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5834717ed6484" data-td_block_id="td_uid_1_5834717ed6484"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4459284"><a href="http://www.deshdoot.com/?cat=84">विशेष लेख</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5834717eda58e = new tdBlock();
block_td_uid_2_5834717eda58e.id = "td_uid_2_5834717eda58e";
block_td_uid_2_5834717eda58e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5834717eda58e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5834717eda58e.td_column_number = "3";
block_td_uid_2_5834717eda58e.block_type = "td_block_mega_menu";
block_td_uid_2_5834717eda58e.post_count = "5";
block_td_uid_2_5834717eda58e.found_posts = "152";
block_td_uid_2_5834717eda58e.header_color = "";
block_td_uid_2_5834717eda58e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5834717eda58e.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_2_5834717eda58e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5834717eda58e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5834717eda58e" ><div id=td_uid_2_5834717eda58e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4527117" rel="bookmark" title="नाटक&#8230;.माझं समृद्ध जगणं!"><img width="156" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/STAGE-1-156x150.gif" alt="" title="नाटक&#8230;.माझं समृद्ध जगणं!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4527117" rel="bookmark" title="नाटक&#8230;.माझं समृद्ध जगणं!">नाटक&#8230;.माझं समृद्ध जगणं!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4527100" rel="bookmark" title="‘वांझ&#8230;.’ अतिरेकी समाज वादाचा प्रयोग&#8230;"><img width="218" height="144" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/DSC_3861-218x144.jpg" alt="" title="‘वांझ&#8230;.’ अतिरेकी समाज वादाचा प्रयोग&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4527100" rel="bookmark" title="‘वांझ&#8230;.’ अतिरेकी समाज वादाचा प्रयोग&#8230;">‘वांझ&#8230;.’ अतिरेकी समाज वादाचा प्रयोग&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4525612" rel="bookmark" title="‘रिबेलियस फ्लॉवर’ फॅन्टसी आणि वास्तव यांचे अमूर्त नाट्य.."><img width="218" height="144" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/DSC_3431-218x144.jpg" alt="" title="‘रिबेलियस फ्लॉवर’ फॅन्टसी आणि वास्तव यांचे अमूर्त नाट्य.."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4525612" rel="bookmark" title="‘रिबेलियस फ्लॉवर’ फॅन्टसी आणि वास्तव यांचे अमूर्त नाट्य..">‘रिबेलियस फ्लॉवर’ फॅन्टसी आणि वास्तव यांचे अमूर्त नाट्य..</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4524226" rel="bookmark" title="‘क्रांतीसुर्य’&#8230; बाबासाहेबांच्या जीवनाचा धगधगता इतिहास"><img width="218" height="144" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/DSC_3235-218x144.jpg" alt="" title="‘क्रांतीसुर्य’&#8230; बाबासाहेबांच्या जीवनाचा धगधगता इतिहास"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4524226" rel="bookmark" title="‘क्रांतीसुर्य’&#8230; बाबासाहेबांच्या जीवनाचा धगधगता इतिहास">‘क्रांतीसुर्य’&#8230; बाबासाहेबांच्या जीवनाचा धगधगता इतिहास</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4524225" rel="bookmark" title="नाटक : ग्रामीण ते शहरी प्रवास"><img width="218" height="141" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/index-2-3-218x141.jpg" alt="" title="नाटक : ग्रामीण ते शहरी प्रवास"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4524225" rel="bookmark" title="नाटक : ग्रामीण ते शहरी प्रवास">नाटक : ग्रामीण ते शहरी प्रवास</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5834717eda58e" data-td_block_id="td_uid_2_5834717eda58e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5834717eda58e" data-td_block_id="td_uid_2_5834717eda58e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4459178"><a href="http://www.deshdoot.com/?cat=51">फिचर्स</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4465195"><a href="http://www.deshdoot.com/?cat=88">न्यूजग्राम</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4465196"><a href="http://www.deshdoot.com/?cat=98">फोटोगॅलरी</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459271"><a href="http://www.deshdoot.com/?cat=52">हिट-चाट</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17"><a href="http://www.deshdoot.com/?cat=17">मार्केट बझ</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5834717edd3cd = new tdBlock();
block_td_uid_3_5834717edd3cd.id = "td_uid_3_5834717edd3cd";
block_td_uid_3_5834717edd3cd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5834717edd3cd_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5834717edd3cd.td_column_number = "3";
block_td_uid_3_5834717edd3cd.block_type = "td_block_mega_menu";
block_td_uid_3_5834717edd3cd.post_count = "5";
block_td_uid_3_5834717edd3cd.found_posts = "89";
block_td_uid_3_5834717edd3cd.header_color = "";
block_td_uid_3_5834717edd3cd.ajax_pagination_infinite_stop = "";
block_td_uid_3_5834717edd3cd.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_3_5834717edd3cd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5834717edd3cd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5834717edd3cd" ><div id=td_uid_3_5834717edd3cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4527249" rel="bookmark" title="अॅपलकडून आयपॅड प्रो, आयफोन 7 वर मोठी सूट"><img width="218" height="148" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/iPhone7_111-580x3951-218x148.jpg" alt="" title="अॅपलकडून आयपॅड प्रो, आयफोन 7 वर मोठी सूट"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4527249" rel="bookmark" title="अॅपलकडून आयपॅड प्रो, आयफोन 7 वर मोठी सूट">अॅपलकडून आयपॅड प्रो, आयफोन 7 वर मोठी सूट</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4527221" rel="bookmark" title="नोटाबंदीबाबत अॅपवर मत नोंदवा,मोदींचं आवाहन"><img width="218" height="126" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/Narendra-Modi-App-580x334-218x126.jpg" alt="" title="नोटाबंदीबाबत अॅपवर मत नोंदवा,मोदींचं आवाहन"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4527221" rel="bookmark" title="नोटाबंदीबाबत अॅपवर मत नोंदवा,मोदींचं आवाहन">नोटाबंदीबाबत अॅपवर मत नोंदवा,मोदींचं आवाहन</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4527055" rel="bookmark" title="आयफोनपेक्षा अँड्रॉईड स्मार्टफोन अधिक सक्षम!"><img width="218" height="143" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/Android-Apple-218x143.jpg" alt="" title="आयफोनपेक्षा अँड्रॉईड स्मार्टफोन अधिक सक्षम!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4527055" rel="bookmark" title="आयफोनपेक्षा अँड्रॉईड स्मार्टफोन अधिक सक्षम!">आयफोनपेक्षा अँड्रॉईड स्मार्टफोन अधिक सक्षम!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4526998" rel="bookmark" title="नोटबंदीनंतर पेटीएम मालामाल ,एका दिवसात तब्बल 120 कोटींचा व्यवहार"><img width="205" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/paytm-2-205x150.jpg" alt="" title="नोटबंदीनंतर पेटीएम मालामाल ,एका दिवसात तब्बल 120 कोटींचा व्यवहार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4526998" rel="bookmark" title="नोटबंदीनंतर पेटीएम मालामाल ,एका दिवसात तब्बल 120 कोटींचा व्यवहार">नोटबंदीनंतर पेटीएम मालामाल ,एका दिवसात तब्बल 120 कोटींचा व्यवहार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4526714" rel="bookmark" title="५०० आणि २००० च्या नोटांची पाकीटे बाजारात"><img width="218" height="121" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/rs-2000-purse-759-218x121.jpg" alt="" title="५०० आणि २००० च्या नोटांची पाकीटे बाजारात"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4526714" rel="bookmark" title="५०० आणि २००० च्या नोटांची पाकीटे बाजारात">५०० आणि २००० च्या नोटांची पाकीटे बाजारात</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5834717edd3cd" data-td_block_id="td_uid_3_5834717edd3cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5834717edd3cd" data-td_block_id="td_uid_3_5834717edd3cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459179"><a href="http://www.deshdoot.com/?cat=50">ब्लॉग्स</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4459286"><a href="http://www.deshdoot.com/?cat=97">सेल्फी</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4461794"><a href="http://www.deshdoot.com/?cat=94">लाईफस्टाईल</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4466821"><a href="http://www.deshdoot.com/?cat=1562">ई-पेपर</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466817"><a href="http://www.deshdoot.com/?cat=21">E-Nasik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466818"><a href="http://www.deshdoot.com/?cat=27">E-﻿Sarvamat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466815"><a href="http://www.deshdoot.com/?cat=22">E-Jalgaon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466814"><a href="http://www.deshdoot.com/?cat=24">E-Dhule</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466816"><a href="http://www.deshdoot.com/?cat=25">E-Nandurbar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466813"><a href="http://www.deshdoot.com/?cat=28">E-Deshdoot Times</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://www.deshdoot.com/?cat=11">क्रीडा</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4496911"><a href="http://www.deshdoot.com/?cat=12">राजकीय</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.deshdoot.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" alt=""/>
            <span class="td-visual-hidden">देशदूत</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.deshdoot.com/"><span itemprop="title">मुख्य पान</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Breaking news" class="entry-crumb" itemprop="url" href="http://www.deshdoot.com/?cat=44"><span itemprop="title">Breaking news</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "इंदोर पाटणा रेल्वे अपघातप्रकरणी ६ अधिकारी निलंबित"><meta itemprop="url" content = "http://www.deshdoot.com/?p=4527526">इंदोर पाटणा रेल्वे अपघातप्रकरणी ६ अधिकारी निलंबित</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-4527526" class="post-4527526 post type-post status-publish format-standard has-post-thumbnail hentry category-trending category-featured category-79 category-77 tag-accident tag-indore-patana-railway tag-kanpur-railway-accident tag-railway tag-railway-accident tag-suresh-prabhu tag-train-derailed" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">इंदोर पाटणा रेल्वे अपघातप्रकरणी ६ अधिकारी निलंबित</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T19:48:04+00:00" >November 22, 2016 7:48 pm</time></span>                                                        </div>

            </header>


        </div>

        <a href="http://www.deshdoot.com/?p=4527526&amp;email=1" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://www.deshdoot.com/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>
<div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4527526" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%87%E0%A4%82%E0%A4%A6%E0%A5%8B%E0%A4%B0+%E0%A4%AA%E0%A4%BE%E0%A4%9F%E0%A4%A3%E0%A4%BE+%E0%A4%B0%E0%A5%87%E0%A4%B2%E0%A5%8D%E0%A4%B5%E0%A5%87+%E0%A4%85%E0%A4%AA%E0%A4%98%E0%A4%BE%E0%A4%A4%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%95%E0%A4%B0%E0%A4%A3%E0%A5%80+%E0%A5%AC+%E0%A4%85%E0%A4%A7%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%80+%E0%A4%A8%E0%A4%BF%E0%A4%B2%E0%A4%82%E0%A4%AC%E0%A4%BF%E0%A4%A4&url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4527526&via=%40deshdoot"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.deshdoot.com/?p=4527526" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.deshdoot.com/?p=4527526&amp;media=http://www.deshdoot.com/wp-content/uploads/2016/11/railway-e1479824206975.jpg&description=%E0%A4%87%E0%A4%82%E0%A4%A6%E0%A5%8B%E0%A4%B0+%E0%A4%AA%E0%A4%BE%E0%A4%9F%E0%A4%A3%E0%A4%BE+%E0%A4%B0%E0%A5%87%E0%A4%B2%E0%A5%8D%E0%A4%B5%E0%A5%87+%E0%A4%85%E0%A4%AA%E0%A4%98%E0%A4%BE%E0%A4%A4%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%95%E0%A4%B0%E0%A4%A3%E0%A5%80+%E0%A5%AC+%E0%A4%85%E0%A4%A7%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%80+%E0%A4%A8%E0%A4%BF%E0%A4%B2%E0%A4%82%E0%A4%AC%E0%A4%BF%E0%A4%A4" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%87%E0%A4%82%E0%A4%A6%E0%A5%8B%E0%A4%B0+%E0%A4%AA%E0%A4%BE%E0%A4%9F%E0%A4%A3%E0%A4%BE+%E0%A4%B0%E0%A5%87%E0%A4%B2%E0%A5%8D%E0%A4%B5%E0%A5%87+%E0%A4%85%E0%A4%AA%E0%A4%98%E0%A4%BE%E0%A4%A4%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%95%E0%A4%B0%E0%A4%A3%E0%A5%80+%E0%A5%AC+%E0%A4%85%E0%A4%A7%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%80+%E0%A4%A8%E0%A4%BF%E0%A4%B2%E0%A4%82%E0%A4%AC%E0%A4%BF%E0%A4%A4%20-%20http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4527526" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.deshdoot.com/?p=4527526&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.deshdoot.com/?p=4527526" data-text="इंदोर पाटणा रेल्वे अपघातप्रकरणी ६ अधिकारी निलंबित" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><figure><a href="http://www.deshdoot.com/wp-content/uploads/2016/11/railway-e1479824206975.jpg" data-caption="REUTERS/file photo"><img width="300" height="300" class="entry-thumb td-modal-image" src="http://www.deshdoot.com/wp-content/uploads/2016/11/railway-e1479824206975-300x300.jpg" alt="" title="Rescue workers search for survivors at the site of a train derailment in Pukhrayan, south of Kanpur city, India"/></a><figcaption class="wp-caption-text">REUTERS/file photo</figcaption></figure></div>
                </div>

            <p>नवी दिल्ली, ता. २२ : इंदोर- पाटणा रेल्वेचा रविवारी कानपूर जवळ भीषण अपघात होऊन १४० प्रवासी ठार, तर २०० हून अधिक जखमी झाले होते. या प्रकरणी प्रथमदर्शनी दोषी असलेल्या ६ रेल्वे अधिकाऱ्यांना आज निलंबित करण्यात आले.</p>
<p>या संदर्भात दोषींवर कडक कारवाई करू असे आश्वासन रेल्वे मंत्री सुरेश प्रभू यांनी संसदेत दिले होते.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="1122830716"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.deshdoot.com/?tag=accident">accident</a></li><li><a href="http://www.deshdoot.com/?tag=indore-patana-railway">indore patana railway</a></li><li><a href="http://www.deshdoot.com/?tag=kanpur-railway-accident">kanpur railway accident</a></li><li><a href="http://www.deshdoot.com/?tag=railway">railway</a></li><li><a href="http://www.deshdoot.com/?tag=railway-accident">railway accident</a></li><li><a href="http://www.deshdoot.com/?tag=suresh-prabhu">suresh prabhu</a></li><li><a href="http://www.deshdoot.com/?tag=train-derailed">train derailed</a></li></ul>            </div>

            <a href="http://www.deshdoot.com/?p=4527526&amp;email=1" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://www.deshdoot.com/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.deshdoot.com/?p=4527523">परवानाधारक दारू दुकाने जाणार आता गाववस्तीबाहेर</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.deshdoot.com/?p=4527530">नाशिकच्या सिडको परिसरातून आई व मुलगी बेपत्ता</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.deshdoot.com/?author=6">deshdoot_admin</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="deshdoot_admin"></span><meta itemprop="datePublished" content="2016-11-22T19:48:04+00:00"><meta itemprop="dateModified" content="2016-11-22T19:51:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.deshdoot.com/?p=4527526"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png"></span><meta itemprop="name" content="देशदूत"></span><meta itemprop="headline " content="इंदोर पाटणा रेल्वे अपघातप्रकरणी ६ अधिकारी निलंबित"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.deshdoot.com/wp-content/uploads/2016/11/railway-e1479824206975.jpg"><meta itemprop="width" content="495"><meta itemprop="height" content="493"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5834717ee34ec = new tdBlock();
block_td_uid_4_5834717ee34ec.id = "td_uid_4_5834717ee34ec";
block_td_uid_4_5834717ee34ec.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5834717ee34ec_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":4527526,"live_filter_cur_post_author":"6"}';
block_td_uid_4_5834717ee34ec.td_column_number = "3";
block_td_uid_4_5834717ee34ec.block_type = "td_block_related_posts";
block_td_uid_4_5834717ee34ec.post_count = "3";
block_td_uid_4_5834717ee34ec.found_posts = "112";
block_td_uid_4_5834717ee34ec.header_color = "";
block_td_uid_4_5834717ee34ec.ajax_pagination_infinite_stop = "";
block_td_uid_4_5834717ee34ec.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_4_5834717ee34ec);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5834717ee34ec_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5834717ee34ec" ><h4 class="td-related-title"><a id="td_uid_5_5834717ee55fc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5834717ee34ec" href="#">संबंधित मजकूर</a><a id="td_uid_6_5834717ee5663" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5834717ee34ec" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5834717ee34ec class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4527011" rel="bookmark" title="उस्मानाबाद -लातूर महामार्गावर भीषण अपघात"><img width="218" height="139" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/accident_6-218x139.jpg" alt="" title="उस्मानाबाद -लातूर महामार्गावर भीषण अपघात"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4527011" rel="bookmark" title="उस्मानाबाद -लातूर महामार्गावर भीषण अपघात">उस्मानाबाद -लातूर महामार्गावर भीषण अपघात</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4526196" rel="bookmark" title="रेल्वे अपघातातील जीवितहानीचे दु:ख शब्दात व्यक्त करण्यापलीकडचे: नरेंद्र मोदी"><img width="218" height="121" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/pm-modi-759-218x121.jpg" alt="" title="रेल्वे अपघातातील जीवितहानीचे दु:ख शब्दात व्यक्त करण्यापलीकडचे: नरेंद्र मोदी"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4526196" rel="bookmark" title="रेल्वे अपघातातील जीवितहानीचे दु:ख शब्दात व्यक्त करण्यापलीकडचे: नरेंद्र मोदी">रेल्वे अपघातातील जीवितहानीचे दु:ख शब्दात व्यक्त करण्यापलीकडचे: नरेंद्र मोदी</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4526169" rel="bookmark" title="पाटणा-इंदूर एक्स्प्रेस रुळावरून घसरली ; मृतांचा आकडा ९१ वर"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/patna-indor-218x150.jpg" alt="" title="पाटणा-इंदूर एक्स्प्रेस रुळावरून घसरली ; मृतांचा आकडा ९१ वर"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4526169" rel="bookmark" title="पाटणा-इंदूर एक्स्प्रेस रुळावरून घसरली ; मृतांचा आकडा ९१ वर">पाटणा-इंदूर एक्स्प्रेस रुळावरून घसरली ; मृतांचा आकडा ९१ वर</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5834717ee34ec" data-td_block_id="td_uid_4_5834717ee34ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5834717ee34ec" data-td_block_id="td_uid_4_5834717ee34ec"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=4527526#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.deshdoot.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=mfHBFduMXHuWl3H8" width="175" height="60" alt="CAPTCHA Image" title="CAPTCHA Image" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="mfHBFduMXHuWl3H8" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh Image" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh Image" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="प्रतिक्रिया नोंदवा" /> <input type='hidden' name='comment_post_ID' value='4527526' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>        <script language=javascript src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3658</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/Parser.js"></script>
        <script language=javascript src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3658</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/Hindi.js"></script>
        <script language=javascript type="text/javascript">
        function toggleLayer(whichLayer,m)
		{
			var hide = 'Hide Keyboard';
			var show = 'Show Keyboard';
			if (document.getElementById)
			{
				var style2 = document.getElementById(whichLayer).style;
				style2.display = style2.display!='none'? 'none':'';
				document.getElementById(m).firstChild.data = style2.display!='none' ? hide:show;
			}
			else if (document.all)
			{
				var style2 = document.all[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.all[m].innerHTML = style2.display!='none' ?  hide:show;
			}
			else if (document.layers)
			{
				var style2 = document.layers[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.layers[m].innerHTML = style2.display!='none' ?  hide:show;
			}
		}
        </script>
		<div style="display: left;align:left;" id="Hindi">
            <p style="align:left;">
            <label for="lang"><small>Select language:</small></label><input type="radio" value="Hindi" name="language" id="language1" style="width:auto;" onclick="isEng= false;" checked><label for="Hindi"><small>Marathi</small></label>&nbsp;<input type="radio" name="language" id="language2" style="width:auto;" value="English" onclick="isEng= true;"><label for="English"><small>English</small></label>
			<label for="ChangeLanguage"><small>(Press F12 to change language)</small></label>
         	<small class="commentmetadata"><a href="javascript:toggleLayer('HindiCharacterMap','i');" id="i">Show Keyboard</a></small>
            <div id="HindiCharacterMap" style="display:none;"><img src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3658</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/HindiMap.JPG" alt="Hindi Character Map"/></div>
            </p>
        </div>
        <script language="JavaScript" type="text/javascript">
			var html, urlp;
            var com = document.getElementById("comment");
			var mozilla = document.getElementById&&!document.all;
			if (mozilla)
	            html = com.parentNode.innerHTML;
			else
	            html = com.parentElement.innerHTML;
            var newcomment = new RegExp(html);
            var str = html.replace(/<(\s*)textarea (.*?)>(.*)/i,"<textarea $2 onkeypress=\"if (!isEng){ return change(this,event);} else {return true;}\" onFocus=\"changeCursor(this);\" onClick=\"changeCursor(this);\" onKeyUp=\"changeCursor(this);\" onkeydown=\"positionChange(event);\">$3");
			if (mozilla)
	            com.parentNode.innerHTML = str;
			else
	            com.parentElement.innerHTML = str;
            var url = document.getElementById("comment");
			if (mozilla)
	            urlp = url.parentNode;
			else
				    urlp = url.parentElement;
            var sub = document.getElementById("Hindi");
            urlp.appendChild(sub, url);
        </script>
        				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.deshdoot.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>
<style scoped>
.td_uid_7_5834717ee8314_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5834717ee8314_rand a.td-pulldown-filter-link:hover,
            .td_uid_7_5834717ee8314_rand .td-subcat-item a:hover,
            .td_uid_7_5834717ee8314_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_7_5834717ee8314_rand .td_quote_on_blocks,
            .td_uid_7_5834717ee8314_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_7_5834717ee8314_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_7_5834717ee8314_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_7_5834717ee8314_rand .td-instagram-user a {
                color: #f02b1e;
            }

            .td_uid_7_5834717ee8314_rand .td-next-prev-wrap a:hover,
            .td_uid_7_5834717ee8314_rand .td-load-more-wrap a:hover {
                background-color: #f02b1e;
                border-color: #f02b1e;
            }

            .td_uid_7_5834717ee8314_rand .block-title span,
            .td_uid_7_5834717ee8314_rand .td-trending-now-title,
            .td_uid_7_5834717ee8314_rand .block-title a,
            .td_uid_7_5834717ee8314_rand .td-read-more a,
            .td_uid_7_5834717ee8314_rand .td-weather-information:before,
            .td_uid_7_5834717ee8314_rand .td-weather-week:before,
            .td_uid_7_5834717ee8314_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_7_5834717ee8314_rand .td-exchange-header:before,
            .td_uid_7_5834717ee8314_rand .td-post-category:hover {
                background-color: #f02b1e;
            }

            .td_uid_7_5834717ee8314_rand .block-title {
                border-color: #f02b1e;
            }

            
            .td_uid_7_5834717ee8314_rand .block-title span,
            .td_uid_7_5834717ee8314_rand .td-trending-now-title,
            .td_uid_7_5834717ee8314_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_7_5834717ee8314 = new tdBlock();
block_td_uid_7_5834717ee8314.id = "td_uid_7_5834717ee8314";
block_td_uid_7_5834717ee8314.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"52","category_ids":"","custom_title":"Reader\u0027s Choice","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#f02b1e","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5834717ee8314_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5834717ee8314.td_column_number = "1";
block_td_uid_7_5834717ee8314.block_type = "td_block_15";
block_td_uid_7_5834717ee8314.post_count = "4";
block_td_uid_7_5834717ee8314.found_posts = "760";
block_td_uid_7_5834717ee8314.header_color = "#f02b1e";
block_td_uid_7_5834717ee8314.ajax_pagination_infinite_stop = "";
block_td_uid_7_5834717ee8314.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_7_5834717ee8314);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5834717ee8314_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5834717ee8314" ><h4 class="block-title"><span>Reader&#039;s Choice</span></h4><div id=td_uid_7_5834717ee8314 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4527505" rel="bookmark" title="VIDEO/Photogallery: WWE चॅम्पियन ब्रॉक लेसनरला गोल्डबर्गने 2 मिनिटात हरवले !"><img width="173" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/gold2_1479815441-173x150.jpg" alt="" title="VIDEO/Photogallery: WWE चॅम्पियन ब्रॉक लेसनरला गोल्डबर्गने 2 मिनिटात हरवले !"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4527505" rel="bookmark" title="VIDEO/Photogallery: WWE चॅम्पियन ब्रॉक लेसनरला गोल्डबर्गने 2 मिनिटात हरवले !">VIDEO/Photogallery: WWE चॅम्पियन ब्रॉक लेसनरला गोल्डबर्गने 2 मिनिटात हरवले !</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4527487" rel="bookmark" title="&#8216;बाहुबली 2&#8217; चा काही मिनिटांचा पार्ट लीक , एकास अटक"><img width="136" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/bahubali-136x150.jpg" alt="" title="&#8216;बाहुबली 2&#8217; चा काही मिनिटांचा पार्ट लीक , एकास अटक"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4527487" rel="bookmark" title="&#8216;बाहुबली 2&#8217; चा काही मिनिटांचा पार्ट लीक , एकास अटक">&#8216;बाहुबली 2&#8217; चा काही मिनिटांचा पार्ट लीक , एकास अटक</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4527416" rel="bookmark" title="Photogallery: अभिनेत्री शिल्पा शेट्टी आणि राज कुंद्रा यांच्या लग्नाचा ७ वा वाढदिवस"><img width="121" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/shilpa9_1479804078_147980-121x150.jpg" alt="" title="Photogallery: अभिनेत्री शिल्पा शेट्टी आणि राज कुंद्रा यांच्या लग्नाचा ७ वा वाढदिवस"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4527416" rel="bookmark" title="Photogallery: अभिनेत्री शिल्पा शेट्टी आणि राज कुंद्रा यांच्या लग्नाचा ७ वा वाढदिवस">Photogallery: अभिनेत्री शिल्पा शेट्टी आणि राज कुंद्रा यांच्या लग्नाचा ७ वा...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4527410" rel="bookmark" title="लंडनमध्ये शिल्पा शेट्टीच्या नावाने ‘एसएसके स्पेशल’ डिश!"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/shilpa-shetty-670-218x145.jpg" alt="" title="लंडनमध्ये शिल्पा शेट्टीच्या नावाने ‘एसएसके स्पेशल’ डिश!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4527410" rel="bookmark" title="लंडनमध्ये शिल्पा शेट्टीच्या नावाने ‘एसएसके स्पेशल’ डिश!">लंडनमध्ये शिल्पा शेट्टीच्या नावाने ‘एसएसके स्पेशल’ डिश!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><script>var block_td_uid_8_5834717eee55d = new tdBlock();
block_td_uid_8_5834717eee55d.id = "td_uid_8_5834717eee55d";
block_td_uid_8_5834717eee55d.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"97","category_ids":"","custom_title":"Selfie","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5834717eee55d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5834717eee55d.td_column_number = "1";
block_td_uid_8_5834717eee55d.block_type = "td_block_15";
block_td_uid_8_5834717eee55d.post_count = "4";
block_td_uid_8_5834717eee55d.found_posts = "239";
block_td_uid_8_5834717eee55d.header_color = "#";
block_td_uid_8_5834717eee55d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5834717eee55d.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_8_5834717eee55d);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_5834717eee55d_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5834717eee55d" ><h4 class="block-title"><span>Selfie</span></h4><div id=td_uid_8_5834717eee55d class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4527506" rel="bookmark" title="स्मार्टफोनची साईज स्मॉल"><img width="96" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/Vphone-S8-3-96x150.jpg" alt="" title="स्मार्टफोनची साईज स्मॉल"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4527506" rel="bookmark" title="स्मार्टफोनची साईज स्मॉल">स्मार्टफोनची साईज स्मॉल</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4527496" rel="bookmark" title="कडाक्याच्या थंडीत उबदार अन् रुबाबदार फॅशन"><img width="150" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/Girls_Lilea_Jacket_Lilea_Pink_1-150x150.jpg" alt="" title="कडाक्याच्या थंडीत उबदार अन् रुबाबदार फॅशन"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4527496" rel="bookmark" title="कडाक्याच्या थंडीत उबदार अन् रुबाबदार फॅशन">कडाक्याच्या थंडीत उबदार अन् रुबाबदार फॅशन</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4526725" rel="bookmark" title="विशेष मुलाखत : अभिनेत्री सुरुचि आडारकर"><img width="150" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/Suruchi-Adarkar-150x150.jpg" alt="" title="विशेष मुलाखत : अभिनेत्री सुरुचि आडारकर"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4526725" rel="bookmark" title="विशेष मुलाखत : अभिनेत्री सुरुचि आडारकर">विशेष मुलाखत : अभिनेत्री सुरुचि आडारकर</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4526224" rel="bookmark" title="विशेष मुलाखत : अभिनेता शशांक केतकर"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/Shashank-ketkar-218x145.jpg" alt="" title="विशेष मुलाखत : अभिनेता शशांक केतकर"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4526224" rel="bookmark" title="विशेष मुलाखत : अभिनेता शशांक केतकर">विशेष मुलाखत : अभिनेता शशांक केतकर</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_instagram td_block_widget td_uid_9_5834717ef3714_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5834717ef3714" ><h4 class="block-title"><span>Follow us</span></h4><div id=td_uid_9_5834717ef3714 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/14032944_1207084362645574_1560969364_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/deshdoot" target="_blank">@deshdoot</a></div>
                    <div class="td-instagram-followers"><span>761</span> Followers</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/deshdoot" target="_blank">Follow</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3 td-image-gap-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BNEOk78gtjW" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15056747_1104198756364774_4102245018142507008_n.jpg?ig_cache_key=MTM4ODI5ODY5NjA1NTI0OTExMA%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BND6bIGAAoR" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.49.664.664/15099459_379968309002103_1507549416569962496_n.jpg?ig_cache_key=MTM4ODIxMDA2MDk3NDM2MTEwNQ%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BNBbuoBAlh_" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e35/c0.75.600.600/14736307_637006446464080_1141817442188656640_n.jpg?ig_cache_key=MTM4NzUxMjExMTUyNTE1Njk5MQ%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BM-iqJlAYPp" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e35/c0.75.600.600/14553248_362358050778857_2051658057133326336_n.jpg?ig_cache_key=MTM4NjY5ODE2NTM2MDYyNDYxNw%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BM8Ytdbg9vE" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e35/c0.52.581.581/15043835_220938398340019_2372104669439721472_n.jpg?ig_cache_key=MTM4NjA5MTQ2MjQxNjEyODk2NA%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BM5suaFA5Sg" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/14474168_1641255832558576_3533095713221115904_n.jpg?ig_cache_key=MTM4NTMzNTA2MzUzNjk2NDc2OA%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --><aside class="widget widget_recent_comments"><div class="block-title"><span>वाचकांच्या प्रतिक्रिया</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Nirmal Dnyaneshwar Karbhari.</span> on <a href="http://www.deshdoot.com/?p=4527221#comment-10187">नोटाबंदीबाबत अॅपवर मत नोंदवा,मोदींचं आवाहन</a></li><li class="recentcomments"><span class="comment-author-link">नाशिकर</span> on <a href="http://www.deshdoot.com/?p=4527191#comment-10186">गर्भपातप्रकरणी अटक केलेल्या डॉ मराठेच्या समथनार्थ डॉक्टरांचा ठिय्या</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://garudzep.wordpress.com/' rel='external nofollow' class='url'>संदीप भानोसे</a></span> on <a href="http://www.deshdoot.com/?p=4526981#comment-10183">‘Dream deep, for every dream precedes the goal’</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://garudzep.wordpress.com/' rel='external nofollow' class='url'>संदीप भानोसे</a></span> on <a href="http://www.deshdoot.com/?p=4526961#comment-10182">Video : जपानमध्ये भूकंपाचा तीव्र धक्का ; त्सुनामीची शक्यता</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://garudzep.wordpress.com/' rel='external nofollow' class='url'>संदीप भानोसे</a></span> on <a href="http://www.deshdoot.com/?p=4525554#comment-10172">‘Meditation is a way for nourishing and blossoming the divinity within you’</a></li><li class="recentcomments"><span class="comment-author-link">sangita bhanose</span> on <a href="http://www.deshdoot.com/?p=4525405#comment-10167">आरोग्य हेच खरे धन &#8211; डॉ संदीप भानोसे</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://garudzep.wordpress.com/' rel='external nofollow' class='url'>संदीप भानोसे</a></span> on <a href="http://www.deshdoot.com/?p=4525159#comment-10153">Leaders are passionate about the Purpose: Dr Bhanose</a></li><li class="recentcomments"><span class="comment-author-link">आनंद</span> on <a href="http://www.deshdoot.com/?p=4524318#comment-10144">अवसायनातील संस्थांच्या वसुलीसाठी खाजगी व्यक्तींच्या नेमणुका करा &#8211; सहकारमंत्री देशमुख</a></li><li class="recentcomments"><span class="comment-author-link">Anil Mahajan</span> on <a href="http://www.deshdoot.com/?p=4523779#comment-10140">हतनूर क्षेत्रात पक्षी निरीक्षणात संकटग्रस्त  पक्षांसह ९२ प्रजातींची नोंद &#8211; चातक नेचर कंझर्वेशन उपक्रम</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.Google.%20com' rel='external nofollow' class='url'>विकास पाटील</a></span> on <a href="http://www.deshdoot.com/?p=4522806#comment-10125">१३ नोव्हेंबर २०१६</a></li></ul></aside><aside class="widget widget_tag_cloud"><div class="block-title"><span>Quick Search</span></div><div class="tagcloud"><a href='http://www.deshdoot.com/?tag=accident' class='tag-link-548 tag-link-position-1' title='95 topics' style='font-size: 10.52pt;'>accident</a>
<a href='http://www.deshdoot.com/?tag=agralekh' class='tag-link-218 tag-link-position-2' title='123 topics' style='font-size: 11.546666666667pt;'>agralekh</a>
<a href='http://www.deshdoot.com/?tag=ahmednagar' class='tag-link-671 tag-link-position-3' title='68 topics' style='font-size: 9.2133333333333pt;'>ahmednagar</a>
<a href='http://www.deshdoot.com/?tag=bank' class='tag-link-427 tag-link-position-4' title='51 topics' style='font-size: 8.0933333333333pt;'>bank</a>
<a href='http://www.deshdoot.com/?tag=bjp' class='tag-link-49 tag-link-position-5' title='101 topics' style='font-size: 10.8pt;'>BJP</a>
<a href='http://www.deshdoot.com/?tag=black-money' class='tag-link-3210 tag-link-position-6' title='66 topics' style='font-size: 9.12pt;'>black money</a>
<a href='http://www.deshdoot.com/?tag=bollywood' class='tag-link-586 tag-link-position-7' title='209 topics' style='font-size: 13.693333333333pt;'>bollywood</a>
<a href='http://www.deshdoot.com/?tag=breaking-news' class='tag-link-2812 tag-link-position-8' title='64 topics' style='font-size: 8.9333333333333pt;'>Breaking News</a>
<a href='http://www.deshdoot.com/?tag=cm' class='tag-link-450 tag-link-position-9' title='91 topics' style='font-size: 10.333333333333pt;'>CM</a>
<a href='http://www.deshdoot.com/?tag=crime' class='tag-link-60 tag-link-position-10' title='275 topics' style='font-size: 14.813333333333pt;'>crime</a>
<a href='http://www.deshdoot.com/?tag=death' class='tag-link-195 tag-link-position-11' title='51 topics' style='font-size: 8.0933333333333pt;'>death</a>
<a href='http://www.deshdoot.com/?tag=deshdoot-times' class='tag-link-317 tag-link-position-12' title='171 topics' style='font-size: 12.946666666667pt;'>deshdoot times</a>
<a href='http://www.deshdoot.com/?tag=deshdoottimes' class='tag-link-502 tag-link-position-13' title='1,279 topics' style='font-size: 21.066666666667pt;'>deshdoottimes</a>
<a href='http://www.deshdoot.com/?tag=dhule' class='tag-link-217 tag-link-position-14' title='688 topics' style='font-size: 18.546666666667pt;'>dhule</a>
<a href='http://www.deshdoot.com/?tag=diwali' class='tag-link-5039 tag-link-position-15' title='88 topics' style='font-size: 10.24pt;'>diwali</a>
<a href='http://www.deshdoot.com/?tag=education' class='tag-link-154 tag-link-position-16' title='59 topics' style='font-size: 8.6533333333333pt;'>education</a>
<a href='http://www.deshdoot.com/?tag=election' class='tag-link-661 tag-link-position-17' title='142 topics' style='font-size: 12.2pt;'>election</a>
<a href='http://www.deshdoot.com/?tag=esarwamat' class='tag-link-1896 tag-link-position-18' title='56 topics' style='font-size: 8.4666666666667pt;'>Esarwamat</a>
<a href='http://www.deshdoot.com/?tag=farmers' class='tag-link-315 tag-link-position-19' title='56 topics' style='font-size: 8.4666666666667pt;'>farmers</a>
<a href='http://www.deshdoot.com/?tag=flood' class='tag-link-297 tag-link-position-20' title='59 topics' style='font-size: 8.6533333333333pt;'>flood</a>
<a href='http://www.deshdoot.com/?tag=hit-chat' class='tag-link-584 tag-link-position-21' title='76 topics' style='font-size: 9.68pt;'>hit chat</a>
<a href='http://www.deshdoot.com/?tag=india' class='tag-link-882 tag-link-position-22' title='73 topics' style='font-size: 9.4933333333333pt;'>india</a>
<a href='http://www.deshdoot.com/?tag=jalgaon' class='tag-link-55 tag-link-position-23' title='1,629 topics' style='font-size: 22pt;'>jalgaon</a>
<a href='http://www.deshdoot.com/?tag=krushidoot' class='tag-link-1308 tag-link-position-24' title='77 topics' style='font-size: 9.68pt;'>krushidoot</a>
<a href='http://www.deshdoot.com/?tag=maharashtra' class='tag-link-110 tag-link-position-25' title='51 topics' style='font-size: 8.0933333333333pt;'>maharashtra</a>
<a href='http://www.deshdoot.com/?tag=monsoon' class='tag-link-69 tag-link-position-26' title='67 topics' style='font-size: 9.12pt;'>monsoon</a>
<a href='http://www.deshdoot.com/?tag=mumbai' class='tag-link-280 tag-link-position-27' title='97 topics' style='font-size: 10.613333333333pt;'>mumbai</a>
<a href='http://www.deshdoot.com/?tag=nandhuabr' class='tag-link-9317 tag-link-position-28' title='58 topics' style='font-size: 8.56pt;'>nandhuabr</a>
<a href='http://www.deshdoot.com/?tag=nandurbar' class='tag-link-215 tag-link-position-29' title='266 topics' style='font-size: 14.72pt;'>nandurbar</a>
<a href='http://www.deshdoot.com/?tag=narendra-modi' class='tag-link-134 tag-link-position-30' title='80 topics' style='font-size: 9.8666666666667pt;'>Narendra Modi</a>
<a href='http://www.deshdoot.com/?tag=nashik' class='tag-link-46 tag-link-position-31' title='936 topics' style='font-size: 19.76pt;'>Nashik</a>
<a href='http://www.deshdoot.com/?tag=ncp' class='tag-link-537 tag-link-position-32' title='57 topics' style='font-size: 8.4666666666667pt;'>ncp</a>
<a href='http://www.deshdoot.com/?tag=new-movie' class='tag-link-4121 tag-link-position-33' title='68 topics' style='font-size: 9.2133333333333pt;'>new movie</a>
<a href='http://www.deshdoot.com/?tag=nmc' class='tag-link-138 tag-link-position-34' title='53 topics' style='font-size: 8.1866666666667pt;'>NMC</a>
<a href='http://www.deshdoot.com/?tag=onion' class='tag-link-53 tag-link-position-35' title='53 topics' style='font-size: 8.1866666666667pt;'>onion</a>
<a href='http://www.deshdoot.com/?tag=pakistan' class='tag-link-883 tag-link-position-36' title='50 topics' style='font-size: 8pt;'>pakistan</a>
<a href='http://www.deshdoot.com/?tag=police' class='tag-link-312 tag-link-position-37' title='172 topics' style='font-size: 12.946666666667pt;'>police</a>
<a href='http://www.deshdoot.com/?tag=politics' class='tag-link-161 tag-link-position-38' title='83 topics' style='font-size: 9.96pt;'>politics</a>
<a href='http://www.deshdoot.com/?tag=rain' class='tag-link-70 tag-link-position-39' title='108 topics' style='font-size: 11.08pt;'>rain</a>
<a href='http://www.deshdoot.com/?tag=selfie' class='tag-link-1994 tag-link-position-40' title='113 topics' style='font-size: 11.266666666667pt;'>selfie</a>
<a href='http://www.deshdoot.com/?tag=shivsena' class='tag-link-148 tag-link-position-41' title='57 topics' style='font-size: 8.4666666666667pt;'>shivsena</a>
<a href='http://www.deshdoot.com/?tag=sports' class='tag-link-243 tag-link-position-42' title='59 topics' style='font-size: 8.6533333333333pt;'>sports</a>
<a href='http://www.deshdoot.com/?tag=statement' class='tag-link-2547 tag-link-position-43' title='59 topics' style='font-size: 8.6533333333333pt;'>statement</a>
<a href='http://www.deshdoot.com/?tag=vishesh-lekh' class='tag-link-7421 tag-link-position-44' title='59 topics' style='font-size: 8.6533333333333pt;'>vishesh lekh</a>
<a href='http://www.deshdoot.com/?tag=water' class='tag-link-48 tag-link-position-45' title='61 topics' style='font-size: 8.7466666666667pt;'>water</a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_10_5834717f10e22 = new tdBlock();
block_td_uid_10_5834717f10e22.id = "td_uid_10_5834717f10e22";
block_td_uid_10_5834717f10e22.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0924\u093e\u091c\u094d\u092f\u093e \u092c\u093e\u0924\u092e\u094d\u092f\u093e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5834717f10e22_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5834717f10e22.td_column_number = "1";
block_td_uid_10_5834717f10e22.block_type = "td_block_15";
block_td_uid_10_5834717f10e22.post_count = "4";
block_td_uid_10_5834717f10e22.found_posts = "12637";
block_td_uid_10_5834717f10e22.header_color = "#";
block_td_uid_10_5834717f10e22.ajax_pagination_infinite_stop = "";
block_td_uid_10_5834717f10e22.max_num_pages = "3160";
tdBlocksArray.push(block_td_uid_10_5834717f10e22);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5834717f10e22_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5834717f10e22" ><h4 class="block-title"><span>ताज्या बातम्या</span></h4><div id=td_uid_10_5834717f10e22 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4527530" rel="bookmark" title="नाशिकच्या सिडको परिसरातून आई व मुलगी बेपत्ता"><img width="113" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-22-at-20.10.23-113x150.jpeg" alt="" title="नाशिकच्या सिडको परिसरातून आई व मुलगी बेपत्ता"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4527530" rel="bookmark" title="नाशिकच्या सिडको परिसरातून आई व मुलगी बेपत्ता">नाशिकच्या सिडको परिसरातून आई व मुलगी बेपत्ता</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4527526" rel="bookmark" title="इंदोर पाटणा रेल्वे अपघातप्रकरणी ६ अधिकारी निलंबित"><img width="151" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/railway-e1479824206975-151x150.jpg" alt="" title="इंदोर पाटणा रेल्वे अपघातप्रकरणी ६ अधिकारी निलंबित"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4527526" rel="bookmark" title="इंदोर पाटणा रेल्वे अपघातप्रकरणी ६ अधिकारी निलंबित">इंदोर पाटणा रेल्वे अपघातप्रकरणी ६ अधिकारी निलंबित</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4527523" rel="bookmark" title="परवानाधारक दारू दुकाने जाणार आता गाववस्तीबाहेर"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-22-at-19.11.28-218x145.jpeg" alt="" title="परवानाधारक दारू दुकाने जाणार आता गाववस्तीबाहेर"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4527523" rel="bookmark" title="परवानाधारक दारू दुकाने जाणार आता गाववस्तीबाहेर">परवानाधारक दारू दुकाने जाणार आता गाववस्तीबाहेर</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4527520" rel="bookmark" title="फडणीस ग्रुपच्या संचालकांना होणार अटक"><img width="218" height="123" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-22-at-19.00.56-218x123.jpeg" alt="" title="फडणीस ग्रुपच्या संचालकांना होणार अटक"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4527520" rel="bookmark" title="फडणीस ग्रुपच्या संचालकांना होणार अटक">फडणीस ग्रुपच्या संचालकांना होणार अटक</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_11_5834717f2b9d3 = new tdBlock();
block_td_uid_11_5834717f2b9d3.id = "td_uid_11_5834717f2b9d3";
block_td_uid_11_5834717f2b9d3.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0935\u093e\u091a\u0915\u092a\u094d\u0930\u093f\u092f","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5834717f2b9d3_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5834717f2b9d3.td_column_number = "1";
block_td_uid_11_5834717f2b9d3.block_type = "td_block_15";
block_td_uid_11_5834717f2b9d3.post_count = "4";
block_td_uid_11_5834717f2b9d3.found_posts = "12637";
block_td_uid_11_5834717f2b9d3.header_color = "#";
block_td_uid_11_5834717f2b9d3.ajax_pagination_infinite_stop = "";
block_td_uid_11_5834717f2b9d3.max_num_pages = "3160";
tdBlocksArray.push(block_td_uid_11_5834717f2b9d3);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_5834717f2b9d3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5834717f2b9d3" ><h4 class="block-title"><span>वाचकप्रिय</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_11_5834717f2b9d3"><ul class="td-subcat-list" id="td_pulldown_td_uid_11_5834717f2b9d3_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_12_5834718053eed" data-td_filter_value="" data-td_block_id="td_uid_11_5834717f2b9d3" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_13_5834718053f32" data-td_filter_value="featured" data-td_block_id="td_uid_11_5834717f2b9d3" href="#">Featured</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_14_5834718053f70" data-td_filter_value="popular" data-td_block_id="td_uid_11_5834717f2b9d3" href="#">All time popular</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>More</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div><div id=td_uid_11_5834717f2b9d3 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4469900" rel="bookmark" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना"><img width="218" height="123" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/holkar-218x123.jpg" alt="" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4469900" rel="bookmark" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना">Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4524845" rel="bookmark" title="बलात्काराचा गुन्हा दाखल असलेला अजिंक्य चुंबळे फरार"><img width="157" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/07/rape-crime-e1472707852826-157x150.jpg" alt="" title="बलात्काराचा गुन्हा दाखल असलेला अजिंक्य चुंबळे फरार"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4524845" rel="bookmark" title="बलात्काराचा गुन्हा दाखल असलेला अजिंक्य चुंबळे फरार">बलात्काराचा गुन्हा दाखल असलेला अजिंक्य चुंबळे फरार</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4469629" rel="bookmark" title="Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/goda-pur-pepple-200x150.jpeg" alt="" title="Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4469629" rel="bookmark" title="Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती">Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4495890" rel="bookmark" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा"><img width="109" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/WhatsApp-Image-2016-09-19-at-20.59.25-e1474302835233-109x150.jpeg" alt="" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4495890" rel="bookmark" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा">लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5834717f2b9d3" data-td_block_id="td_uid_11_5834717f2b9d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5834717f2b9d3" data-td_block_id="td_uid_11_5834717f2b9d3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_15_5834718056477_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_15_5834718056477" ><h4 class="block-title"><span>वाचकांची पसंती</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.deshdoot.com/?cat=7">सार्वमत<span class="td-cat-no">3255</span></a></li><li><a href="http://www.deshdoot.com/?cat=3">﻿नाशिक<span class="td-cat-no">1816</span></a></li><li><a href="http://www.deshdoot.com/?cat=4">﻿जळगाव<span class="td-cat-no">1550</span></a></li><li><a href="http://www.deshdoot.com/?cat=151">Deshdoot Times<span class="td-cat-no">1517</span></a></li><li><a href="http://www.deshdoot.com/?cat=77">मुख्य बातम्या<span class="td-cat-no">1455</span></a></li><li><a href="http://www.deshdoot.com/?cat=44">Breaking news<span class="td-cat-no">1302</span></a></li><li><a href="http://www.deshdoot.com/?cat=78">maharashtra<span class="td-cat-no">1254</span></a></li><li><a href="http://www.deshdoot.com/?cat=79">देश विदेश<span class="td-cat-no">1142</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.deshdoot.com/"><img class="td-retina-data" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970<div class="footer-email-wrap">Contact us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-bottom-about-us-menu-container"><ul id="menu-bottom-about-us-menu" class="td-subfooter-menu"><li id="menu-item-4459527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4459527"><a href="http://www.deshdoot.com/?page_id=4459514">Contact Us</a></li>
<li id="menu-item-4459525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459525"><a href="http://www.deshdoot.com/?page_id=4459522">About us</a></li>
<li id="menu-item-4459526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459526"><a href="http://www.deshdoot.com/?page_id=4459517">Privacy Policy</a></li>
<li id="menu-item-4459528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459528"><a href="http://www.deshdoot.com/?page_id=4459511">Terms and Conditions</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright © Deshdoot.com All rights Reserved                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 583471805be3b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-default-sharing .td-social-pinterest,.td-default-sharing .td-social-google {
    display:none !important;
}
.td-social-pinterest,.td-social-google{
    display:none !important;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[4527526]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.deshdoot.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.deshdoot.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>