<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>साहित्यातले राजकारण</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.deshdoot.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo.jpg" /><meta name="author" content="देशदूत">
<link rel="icon" type="image/png" href="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.deshdoot.com/?p=4508868" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="साहित्यातले राजकारण" />
<meta property="og:description" content="शारदेच्या दरबारात गेल्या काही दिवसात रंगलेले राजकारण संवेदनशील समाजमनाला अस्वस्थ करणारे आहे. मराठी साहित्याची पालखी नेमकी कोणत्या दिशेला निघाली आहे? गेल्या काही वर्षात साहित्य सत्तेच्या वळचणीला जाऊन बसले. शारदेच्या दरबारात राजकारण्यांचा वावर वाढला. अनेकदा सत्ताधार्‍यांनी साहित्यिकांना वेठीला धरले. तेव्हा चिंतेचा सूर लावणार्‍या समाज हितचिंतकांची संभावना वेगवेगळ्या विशेषणांनी झाली. कुणीतर त्यांना बहिरेही ठरवले. पण सत्तेची उब &hellip;" />
<meta property="og:url" content="http://www.deshdoot.com/?p=4508868" />
<meta property="og:site_name" content="देशदूत" />
<meta property="article:publisher" content="https://www.facebook.com/deshdoot/" />
<meta property="article:tag" content="agralekh" />
<meta property="article:section" content="अग्रलेख" />
<meta property="article:published_time" content="2016-10-14T19:26:52+05:30" />
<meta property="og:image" content="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="312" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="शारदेच्या दरबारात गेल्या काही दिवसात रंगलेले राजकारण संवेदनशील समाजमनाला अस्वस्थ करणारे आहे. मराठी साहित्याची पालखी नेमकी कोणत्या दिशेला निघाली आहे? गेल्या काही वर्षात साहित्य सत्तेच्या वळचणीला जाऊन बसले. शारदेच्या दरबारात राजकारण्यांचा वावर वाढला. अनेकदा सत्ताधार्‍यांनी साहित्यिकांना वेठीला धरले. तेव्हा चिंतेचा सूर लावणार्‍या समाज हितचिंतकांची संभावना वेगवेगळ्या विशेषणांनी झाली. कुणीतर त्यांना बहिरेही ठरवले. पण सत्तेची उब [&hellip;]" />
<meta name="twitter:title" content="साहित्यातले राजकारण" />
<meta name="twitter:site" content="@deshdoot" />
<meta name="twitter:image" content="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo.jpg" />
<meta name="twitter:creator" content="@deshdoot" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; Feed" href="http://www.deshdoot.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; Comments Feed" href="http://www.deshdoot.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; साहित्यातले राजकारण Comments Feed" href="http://www.deshdoot.com/?feed=rss2&#038;p=4508868" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.deshdoot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.deshdoot.com/wp-content/plugins/whatsapp/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.deshdoot.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=devanagari&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=devanagari&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Hind%3A400%2C700&#038;subset=devanagari&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.deshdoot.com/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.deshdoot.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/themes/Newspaper/js/popup.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.deshdoot.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.deshdoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.deshdoot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://www.deshdoot.com/?p=4508868' />
<link rel="alternate" type="application/json+oembed" href="http://www.deshdoot.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4508868" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deshdoot.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4508868&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.deshdoot.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:14px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:16px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:17px;
	
    }
    
    .td-big-grid-meta .td-post-category,
    .td_module_wrap .td-post-category,
    .td-module-image .td-post-category {
        font-size:16px;
	
    }
    
	.wp-caption-text,
	.wp-caption-dd {
		font-family:Hind;
	font-size:16px;
	line-height:18px;
	font-style:normal;
	font-weight:bold;
	text-transform:none;
	
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80655048-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-4508868 single-format-standard - wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-4459091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4459091"><a href="http://www.deshdoot.com/">मुख्य पान</a></li>
<li id="menu-item-4459268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459268"><a href="http://www.deshdoot.com/?cat=78">महाराष्ट्र</a></li>
<li id="menu-item-4459269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459269"><a href="http://www.deshdoot.com/?cat=79">देश विदेश</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15"><a href="http://www.deshdoot.com/?cat=15">संपादकीय<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4459279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4459279"><a href="http://www.deshdoot.com/?cat=81">अग्रलेख</a></li>
	<li id="menu-item-4459284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459284"><a href="http://www.deshdoot.com/?cat=84">विशेष लेख</a></li>
</ul>
</li>
<li id="menu-item-4459178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4459178"><a href="http://www.deshdoot.com/?cat=51">फिचर्स<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4465195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465195"><a href="http://www.deshdoot.com/?cat=88">न्यूजग्राम</a></li>
	<li id="menu-item-4465196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465196"><a href="http://www.deshdoot.com/?cat=98">फोटोगॅलरी</a></li>
	<li id="menu-item-4459271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459271"><a href="http://www.deshdoot.com/?cat=52">हिट-चाट</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.deshdoot.com/?cat=17">मार्केट बझ</a></li>
</ul>
</li>
<li id="menu-item-4459179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459179"><a href="http://www.deshdoot.com/?cat=50">ब्लॉग्स</a></li>
<li id="menu-item-4459286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4459286"><a href="http://www.deshdoot.com/?cat=97">सेल्फी<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4461794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461794"><a href="http://www.deshdoot.com/?cat=94">लाईफस्टाईल</a></li>
</ul>
</li>
<li id="menu-item-4466821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4466821"><a href="http://www.deshdoot.com/?cat=1562">ई-पेपर<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4466817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466817"><a href="http://www.deshdoot.com/?cat=21">E-Nasik</a></li>
	<li id="menu-item-4466818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466818"><a href="http://www.deshdoot.com/?cat=27">E-﻿Sarvamat</a></li>
	<li id="menu-item-4466815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466815"><a href="http://www.deshdoot.com/?cat=22">E-Jalgaon</a></li>
	<li id="menu-item-4466814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466814"><a href="http://www.deshdoot.com/?cat=24">E-Dhule</a></li>
	<li id="menu-item-4466816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466816"><a href="http://www.deshdoot.com/?cat=25">E-Nandurbar</a></li>
	<li id="menu-item-4466813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466813"><a href="http://www.deshdoot.com/?cat=28">E-Deshdoot Times</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.deshdoot.com/?cat=11">क्रीडा</a></li>
<li id="menu-item-4496911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4496911"><a href="http://www.deshdoot.com/?cat=12">राजकीय</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.deshdoot.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, October 14, 2016
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-5"><a href="http://www.deshdoot.com/?cat=3">﻿नाशिक</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://www.deshdoot.com/?cat=4">﻿जळगाव</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="http://www.deshdoot.com/?cat=5">﻿धुळे</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://www.deshdoot.com/?cat=6">﻿नंदुरबार</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://www.deshdoot.com/?cat=7">सार्वमत</a></li>
<li id="menu-item-4459377" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459377"><a href="http://www.deshdoot.com/?cat=151">Deshdoot Times</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4459091"><a href="http://www.deshdoot.com/">मुख्य पान</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4459268"><a href="http://www.deshdoot.com/?cat=78">महाराष्ट्र</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5800f4f526cbe = new tdBlock();
block_td_uid_1_5800f4f526cbe.id = "td_uid_1_5800f4f526cbe";
block_td_uid_1_5800f4f526cbe.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"78","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5800f4f526cbe_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5800f4f526cbe.td_column_number = "3";
block_td_uid_1_5800f4f526cbe.block_type = "td_block_mega_menu";
block_td_uid_1_5800f4f526cbe.post_count = "5";
block_td_uid_1_5800f4f526cbe.found_posts = "1042";
block_td_uid_1_5800f4f526cbe.header_color = "";
block_td_uid_1_5800f4f526cbe.ajax_pagination_infinite_stop = "";
block_td_uid_1_5800f4f526cbe.max_num_pages = "209";
tdBlocksArray.push(block_td_uid_1_5800f4f526cbe);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5800f4f526cbe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5800f4f526cbe" ><div id=td_uid_1_5800f4f526cbe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508814" rel="bookmark" title="मराठा क्रांती मोर्चा : कोल्हापुरात हटके बॅनर्स"><img width="218" height="148" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/kol-maratha-morcha-banner171-580x395-218x148.jpg" alt="" title="मराठा क्रांती मोर्चा : कोल्हापुरात हटके बॅनर्स"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508814" rel="bookmark" title="मराठा क्रांती मोर्चा : कोल्हापुरात हटके बॅनर्स">मराठा क्रांती मोर्चा : कोल्हापुरात हटके बॅनर्स</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508768" rel="bookmark" title="नाशिकमधील इंटरनेट सुविधा उद्या सुरु होण्याची शक्यता"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/pixabay-218x145.jpg" alt="" title="नाशिकमधील इंटरनेट सुविधा उद्या सुरु होण्याची शक्यता"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508768" rel="bookmark" title="नाशिकमधील इंटरनेट सुविधा उद्या सुरु होण्याची शक्यता">नाशिकमधील इंटरनेट सुविधा उद्या सुरु होण्याची शक्यता</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508784" rel="bookmark" title="दंगली प्रकरणी ११७ जणांना अटक ; उद्यापासून संचारबंदी शिथील होण्याची शक्यता"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/dangl-218x145.jpg" alt="" title="दंगली प्रकरणी ११७ जणांना अटक ; उद्यापासून संचारबंदी शिथील होण्याची शक्यता"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508784" rel="bookmark" title="दंगली प्रकरणी ११७ जणांना अटक ; उद्यापासून संचारबंदी शिथील होण्याची शक्यता">दंगली प्रकरणी ११७ जणांना अटक ; उद्यापासून संचारबंदी शिथील होण्याची शक्यता</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508756" rel="bookmark" title="नाशिकमध्ये ग्रुप अ‍ॅडमीनवर गुन्हे दाखल"><img width="132" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/cyber-132x150.jpg" alt="" title="नाशिकमध्ये ग्रुप अ‍ॅडमीनवर गुन्हे दाखल"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508756" rel="bookmark" title="नाशिकमध्ये ग्रुप अ‍ॅडमीनवर गुन्हे दाखल">नाशिकमध्ये ग्रुप अ‍ॅडमीनवर गुन्हे दाखल</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508596" rel="bookmark" title="चंदू चव्हाण आमच्याच ताब्यात : पाकची कबुली"><img width="190" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/Chandu_Chavan1-500x395-190x150.jpg" alt="" title="चंदू चव्हाण आमच्याच ताब्यात : पाकची कबुली"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508596" rel="bookmark" title="चंदू चव्हाण आमच्याच ताब्यात : पाकची कबुली">चंदू चव्हाण आमच्याच ताब्यात : पाकची कबुली</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5800f4f526cbe" data-td_block_id="td_uid_1_5800f4f526cbe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5800f4f526cbe" data-td_block_id="td_uid_1_5800f4f526cbe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4459269"><a href="http://www.deshdoot.com/?cat=79">देश विदेश</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5800f4f52ceb5 = new tdBlock();
block_td_uid_2_5800f4f52ceb5.id = "td_uid_2_5800f4f52ceb5";
block_td_uid_2_5800f4f52ceb5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"79","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5800f4f52ceb5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5800f4f52ceb5.td_column_number = "3";
block_td_uid_2_5800f4f52ceb5.block_type = "td_block_mega_menu";
block_td_uid_2_5800f4f52ceb5.post_count = "5";
block_td_uid_2_5800f4f52ceb5.found_posts = "677";
block_td_uid_2_5800f4f52ceb5.header_color = "";
block_td_uid_2_5800f4f52ceb5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5800f4f52ceb5.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_2_5800f4f52ceb5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5800f4f52ceb5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5800f4f52ceb5" ><div id=td_uid_2_5800f4f52ceb5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508825" rel="bookmark" title="भारतात गोदरेजपासून येसबँक मध्ये वापरले जाते फेसबुक &#8216;वर्कप्लेस टूल"><img width="218" height="110" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/facebook-2-218x110.jpg" alt="" title="भारतात गोदरेजपासून येसबँक मध्ये वापरले जाते फेसबुक &#8216;वर्कप्लेस टूल"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508825" rel="bookmark" title="भारतात गोदरेजपासून येसबँक मध्ये वापरले जाते फेसबुक &#8216;वर्कप्लेस टूल">भारतात गोदरेजपासून येसबँक मध्ये वापरले जाते फेसबुक &#8216;वर्कप्लेस टूल</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508822" rel="bookmark" title="बांगलादेशला २४ अब्ज डॉलर्सचे कर्ज!"><img width="218" height="110" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/combo1-1-218x110.jpg" alt="" title="बांगलादेशला २४ अब्ज डॉलर्सचे कर्ज!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508822" rel="bookmark" title="बांगलादेशला २४ अब्ज डॉलर्सचे कर्ज!">बांगलादेशला २४ अब्ज डॉलर्सचे कर्ज!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508818" rel="bookmark" title="पाक कलाकार असलेले चित्रपट दाखवणार नाही, सिंगल स्क्रिन थिएटर असोसिएशनचा निर्णय"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/ae-dil-raaes_3804-200x150.jpg" alt="" title="पाक कलाकार असलेले चित्रपट दाखवणार नाही, सिंगल स्क्रिन थिएटर असोसिएशनचा निर्णय"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508818" rel="bookmark" title="पाक कलाकार असलेले चित्रपट दाखवणार नाही, सिंगल स्क्रिन थिएटर असोसिएशनचा निर्णय">पाक कलाकार असलेले चित्रपट दाखवणार नाही, सिंगल स्क्रिन थिएटर असोसिएशनचा निर्णय</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508803" rel="bookmark" title="समान नागरी कायद्याविरोधात मुस्लिम पर्सनल लॉ बोर्डाची सह्यांची मोहीम"><img width="218" height="147" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/Muslim-Women-Praying2-580x390-218x147.jpg" alt="" title="समान नागरी कायद्याविरोधात मुस्लिम पर्सनल लॉ बोर्डाची सह्यांची मोहीम"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508803" rel="bookmark" title="समान नागरी कायद्याविरोधात मुस्लिम पर्सनल लॉ बोर्डाची सह्यांची मोहीम">समान नागरी कायद्याविरोधात मुस्लिम पर्सनल लॉ बोर्डाची सह्यांची मोहीम</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508800" rel="bookmark" title="पुणे मेट्रोला पीआयबीचा हिरवा कंदील"><img width="154" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/Pune-Metro-Phase-154x150.jpg" alt="" title="पुणे मेट्रोला पीआयबीचा हिरवा कंदील"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508800" rel="bookmark" title="पुणे मेट्रोला पीआयबीचा हिरवा कंदील">पुणे मेट्रोला पीआयबीचा हिरवा कंदील</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5800f4f52ceb5" data-td_block_id="td_uid_2_5800f4f52ceb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5800f4f52ceb5" data-td_block_id="td_uid_2_5800f4f52ceb5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="http://www.deshdoot.com/?cat=15">संपादकीय</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-4459279"><a href="http://www.deshdoot.com/?cat=81">अग्रलेख</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5800f4f53616d = new tdBlock();
block_td_uid_3_5800f4f53616d.id = "td_uid_3_5800f4f53616d";
block_td_uid_3_5800f4f53616d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"81","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5800f4f53616d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5800f4f53616d.td_column_number = "3";
block_td_uid_3_5800f4f53616d.block_type = "td_block_mega_menu";
block_td_uid_3_5800f4f53616d.post_count = "5";
block_td_uid_3_5800f4f53616d.found_posts = "170";
block_td_uid_3_5800f4f53616d.header_color = "";
block_td_uid_3_5800f4f53616d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5800f4f53616d.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_3_5800f4f53616d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5800f4f53616d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5800f4f53616d" ><div id=td_uid_3_5800f4f53616d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508868" rel="bookmark" title="साहित्यातले राजकारण"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="साहित्यातले राजकारण"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508868" rel="bookmark" title="साहित्यातले राजकारण">साहित्यातले राजकारण</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508858" rel="bookmark" title="जनतेला कधी उमगणार?"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="जनतेला कधी उमगणार?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508858" rel="bookmark" title="जनतेला कधी उमगणार?">जनतेला कधी उमगणार?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508383" rel="bookmark" title="आठवण कलामांची!"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="आठवण कलामांची!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508383" rel="bookmark" title="आठवण कलामांची!">आठवण कलामांची!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508379" rel="bookmark" title="शिक्षणालाच रक्षण नाही?"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="शिक्षणालाच रक्षण नाही?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508379" rel="bookmark" title="शिक्षणालाच रक्षण नाही?">शिक्षणालाच रक्षण नाही?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4507803" rel="bookmark" title="नाही राजकारणा तोटा!"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="नाही राजकारणा तोटा!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4507803" rel="bookmark" title="नाही राजकारणा तोटा!">नाही राजकारणा तोटा!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5800f4f53616d" data-td_block_id="td_uid_3_5800f4f53616d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5800f4f53616d" data-td_block_id="td_uid_3_5800f4f53616d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4459284"><a href="http://www.deshdoot.com/?cat=84">विशेष लेख</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5800f4f5380e9 = new tdBlock();
block_td_uid_4_5800f4f5380e9.id = "td_uid_4_5800f4f5380e9";
block_td_uid_4_5800f4f5380e9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5800f4f5380e9_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5800f4f5380e9.td_column_number = "3";
block_td_uid_4_5800f4f5380e9.block_type = "td_block_mega_menu";
block_td_uid_4_5800f4f5380e9.post_count = "5";
block_td_uid_4_5800f4f5380e9.found_posts = "100";
block_td_uid_4_5800f4f5380e9.header_color = "";
block_td_uid_4_5800f4f5380e9.ajax_pagination_infinite_stop = "";
block_td_uid_4_5800f4f5380e9.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_4_5800f4f5380e9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5800f4f5380e9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5800f4f5380e9" ><div id=td_uid_4_5800f4f5380e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508864" rel="bookmark" title="वाचन चळवळीतील महत्त्वाचा दुवा : ग्रंथपाल"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/VACHAN-PRERANA-DIN-218x150.jpg" alt="" title="वाचन चळवळीतील महत्त्वाचा दुवा : ग्रंथपाल"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508864" rel="bookmark" title="वाचन चळवळीतील महत्त्वाचा दुवा : ग्रंथपाल">वाचन चळवळीतील महत्त्वाचा दुवा : ग्रंथपाल</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508861" rel="bookmark" title="अश्‍विनच्या रुपात कुंबळेचा वारसदार"><img width="218" height="121" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/ashwinreuters-m-218x121.jpg" alt="" title="अश्‍विनच्या रुपात कुंबळेचा वारसदार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508861" rel="bookmark" title="अश्‍विनच्या रुपात कुंबळेचा वारसदार">अश्‍विनच्या रुपात कुंबळेचा वारसदार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508857" rel="bookmark" title="तुतारी की पिपाणी?"><img width="218" height="110" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/uddhav_2-218x110.jpg" alt="" title="तुतारी की पिपाणी?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508857" rel="bookmark" title="तुतारी की पिपाणी?">तुतारी की पिपाणी?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508388" rel="bookmark" title="अंमलबजावणी होणार का?"><img width="92" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/question-92x150.jpg" alt="" title="अंमलबजावणी होणार का?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508388" rel="bookmark" title="अंमलबजावणी होणार का?">अंमलबजावणी होणार का?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508385" rel="bookmark" title="राजकीय नेते आणि आजार!"><img width="131" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/quiet-voices-clipart-quiet-sign-hi-131x150.jpg" alt="" title="राजकीय नेते आणि आजार!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508385" rel="bookmark" title="राजकीय नेते आणि आजार!">राजकीय नेते आणि आजार!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5800f4f5380e9" data-td_block_id="td_uid_4_5800f4f5380e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5800f4f5380e9" data-td_block_id="td_uid_4_5800f4f5380e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4459178"><a href="http://www.deshdoot.com/?cat=51">फिचर्स</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4465195"><a href="http://www.deshdoot.com/?cat=88">न्यूजग्राम</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4465196"><a href="http://www.deshdoot.com/?cat=98">फोटोगॅलरी</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459271"><a href="http://www.deshdoot.com/?cat=52">हिट-चाट</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17"><a href="http://www.deshdoot.com/?cat=17">मार्केट बझ</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5800f4f53a945 = new tdBlock();
block_td_uid_5_5800f4f53a945.id = "td_uid_5_5800f4f53a945";
block_td_uid_5_5800f4f53a945.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5800f4f53a945_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5800f4f53a945.td_column_number = "3";
block_td_uid_5_5800f4f53a945.block_type = "td_block_mega_menu";
block_td_uid_5_5800f4f53a945.post_count = "5";
block_td_uid_5_5800f4f53a945.found_posts = "54";
block_td_uid_5_5800f4f53a945.header_color = "";
block_td_uid_5_5800f4f53a945.ajax_pagination_infinite_stop = "";
block_td_uid_5_5800f4f53a945.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_5_5800f4f53a945);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5800f4f53a945_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5800f4f53a945" ><div id=td_uid_5_5800f4f53a945 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508732" rel="bookmark" title="हस्ती बँकेचा सर्वोत्कृष्ट बँकांमध्ये समावेश &#8211; दळवी"><img width="218" height="126" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/14-P27-218x126.jpg" alt="" title="हस्ती बँकेचा सर्वोत्कृष्ट बँकांमध्ये समावेश &#8211; दळवी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508732" rel="bookmark" title="हस्ती बँकेचा सर्वोत्कृष्ट बँकांमध्ये समावेश &#8211; दळवी">हस्ती बँकेचा सर्वोत्कृष्ट बँकांमध्ये समावेश &#8211; दळवी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508360" rel="bookmark" title="वामन हरी पेठेच्या दुसर्‍या शाखेचे उदघाटन"><img width="218" height="133" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/SL-33-218x133.jpg" alt="" title="वामन हरी पेठेच्या दुसर्‍या शाखेचे उदघाटन"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508360" rel="bookmark" title="वामन हरी पेठेच्या दुसर्‍या शाखेचे उदघाटन">वामन हरी पेठेच्या दुसर्‍या शाखेचे उदघाटन</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508148" rel="bookmark" title="सोने गडगडले"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/sone-kharedi-218x145.jpg" alt="" title="सोने गडगडले"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508148" rel="bookmark" title="सोने गडगडले">सोने गडगडले</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508079" rel="bookmark" title="आयफोन 7 आणि 7 प्लस स्मार्टफोनचे फायदे-तोटे"><img width="218" height="120" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/iphone7-100680627-primary.idge_-218x120.jpg" alt="" title="आयफोन 7 आणि 7 प्लस स्मार्टफोनचे फायदे-तोटे"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508079" rel="bookmark" title="आयफोन 7 आणि 7 प्लस स्मार्टफोनचे फायदे-तोटे">आयफोन 7 आणि 7 प्लस स्मार्टफोनचे फायदे-तोटे</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508027" rel="bookmark" title="&#8216;Asus&#8217;चा झेनफोन 3 लेसर भारतात लाँच"><img width="189" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/zenfone-189x150.jpg" alt="" title="&#8216;Asus&#8217;चा झेनफोन 3 लेसर भारतात लाँच"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508027" rel="bookmark" title="&#8216;Asus&#8217;चा झेनफोन 3 लेसर भारतात लाँच">&#8216;Asus&#8217;चा झेनफोन 3 लेसर भारतात लाँच</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5800f4f53a945" data-td_block_id="td_uid_5_5800f4f53a945"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5800f4f53a945" data-td_block_id="td_uid_5_5800f4f53a945"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459179"><a href="http://www.deshdoot.com/?cat=50">ब्लॉग्स</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4459286"><a href="http://www.deshdoot.com/?cat=97">सेल्फी</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4461794"><a href="http://www.deshdoot.com/?cat=94">लाईफस्टाईल</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4466821"><a href="http://www.deshdoot.com/?cat=1562">ई-पेपर</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466817"><a href="http://www.deshdoot.com/?cat=21">E-Nasik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466818"><a href="http://www.deshdoot.com/?cat=27">E-﻿Sarvamat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466815"><a href="http://www.deshdoot.com/?cat=22">E-Jalgaon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466814"><a href="http://www.deshdoot.com/?cat=24">E-Dhule</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466816"><a href="http://www.deshdoot.com/?cat=25">E-Nandurbar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466813"><a href="http://www.deshdoot.com/?cat=28">E-Deshdoot Times</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="http://www.deshdoot.com/?cat=11">क्रीडा</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5800f4f53cfbf = new tdBlock();
block_td_uid_6_5800f4f53cfbf.id = "td_uid_6_5800f4f53cfbf";
block_td_uid_6_5800f4f53cfbf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5800f4f53cfbf_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5800f4f53cfbf.td_column_number = "3";
block_td_uid_6_5800f4f53cfbf.block_type = "td_block_mega_menu";
block_td_uid_6_5800f4f53cfbf.post_count = "5";
block_td_uid_6_5800f4f53cfbf.found_posts = "251";
block_td_uid_6_5800f4f53cfbf.header_color = "";
block_td_uid_6_5800f4f53cfbf.ajax_pagination_infinite_stop = "";
block_td_uid_6_5800f4f53cfbf.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_6_5800f4f53cfbf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5800f4f53cfbf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5800f4f53cfbf" ><div id=td_uid_6_5800f4f53cfbf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508462" rel="bookmark" title="आदित्यला अपमानकारक वागणूक"><img width="152" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/medals-152x150.jpg" alt="" title="आदित्यला अपमानकारक वागणूक"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508462" rel="bookmark" title="आदित्यला अपमानकारक वागणूक">आदित्यला अपमानकारक वागणूक</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508261" rel="bookmark" title="ऑस्ट्रेलियाला ५-० ने हरवून द.आफ्रिकेने रचला इतिहास"><img width="218" height="127" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/849x493q70Ant-whitewashed-sa-vs-oz-1-218x127.jpg" alt="" title="ऑस्ट्रेलियाला ५-० ने हरवून द.आफ्रिकेने रचला इतिहास"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508261" rel="bookmark" title="ऑस्ट्रेलियाला ५-० ने हरवून द.आफ्रिकेने रचला इतिहास">ऑस्ट्रेलियाला ५-० ने हरवून द.आफ्रिकेने रचला इतिहास</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508255" rel="bookmark" title="न्यूझीलंडविरुद्धच्या पहिल्या वन डेतून सुरेश रैनाची माघार"><img width="121" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/Team-India-Practice-session-5-318x395-121x150.jpg" alt="" title="न्यूझीलंडविरुद्धच्या पहिल्या वन डेतून सुरेश रैनाची माघार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508255" rel="bookmark" title="न्यूझीलंडविरुद्धच्या पहिल्या वन डेतून सुरेश रैनाची माघार">न्यूझीलंडविरुद्धच्या पहिल्या वन डेतून सुरेश रैनाची माघार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4507846" rel="bookmark" title="कसोटी गोलंदाजांच्या क्रमवारीत अश्‍विन अव्वल"><img width="218" height="123" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/r-ashwin-218x123.jpg" alt="" title="कसोटी गोलंदाजांच्या क्रमवारीत अश्‍विन अव्वल"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4507846" rel="bookmark" title="कसोटी गोलंदाजांच्या क्रमवारीत अश्‍विन अव्वल">कसोटी गोलंदाजांच्या क्रमवारीत अश्‍विन अव्वल</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4507761" rel="bookmark" title="हरभजनच्या ट्विटला कोहलीचे तीव्र शब्दात प्रत्युत्तर"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/virat-kohli-bhajaji-getty102-750-218x145.jpg" alt="" title="हरभजनच्या ट्विटला कोहलीचे तीव्र शब्दात प्रत्युत्तर"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4507761" rel="bookmark" title="हरभजनच्या ट्विटला कोहलीचे तीव्र शब्दात प्रत्युत्तर">हरभजनच्या ट्विटला कोहलीचे तीव्र शब्दात प्रत्युत्तर</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5800f4f53cfbf" data-td_block_id="td_uid_6_5800f4f53cfbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5800f4f53cfbf" data-td_block_id="td_uid_6_5800f4f53cfbf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4496911"><a href="http://www.deshdoot.com/?cat=12">राजकीय</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.deshdoot.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" alt=""/>
            <span class="td-visual-hidden">देशदूत</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="8896776312"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="8896776312"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="8896776312"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="8896776312"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.deshdoot.com/"><span itemprop="title">मुख्य पान</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in अग्रलेख" class="entry-crumb" itemprop="url" href="http://www.deshdoot.com/?cat=81"><span itemprop="title">अग्रलेख</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "साहित्यातले राजकारण"><meta itemprop="url" content = "http://www.deshdoot.com/?p=4508868">साहित्यातले राजकारण</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-4508868" class="post-4508868 post type-post status-publish format-standard has-post-thumbnail hentry category-81 category-15 tag-agralekh" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.deshdoot.com/?cat=81">अग्रलेख</a></li><li class="entry-category"><a  href="http://www.deshdoot.com/?cat=15">संपादकीय</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">साहित्यातले राजकारण</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T19:26:52+00:00" >October 14, 2016 7:26 pm</time></span>                    <div class="td-post-comments"><a href="http://www.deshdoot.com/?p=4508868#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <a href="http://www.deshdoot.com/?p=4508868&amp;email=1" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://www.deshdoot.com/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>
<div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4508868" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%B8%E0%A4%BE%E0%A4%B9%E0%A4%BF%E0%A4%A4%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A4%E0%A4%B2%E0%A5%87+%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%A3&url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4508868&via=%40deshdoot"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.deshdoot.com/?p=4508868" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.deshdoot.com/?p=4508868&amp;media=http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo.jpg&description=%E0%A4%B8%E0%A4%BE%E0%A4%B9%E0%A4%BF%E0%A4%A4%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A4%E0%A4%B2%E0%A5%87+%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%A3" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%B8%E0%A4%BE%E0%A4%B9%E0%A4%BF%E0%A4%A4%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A4%E0%A4%B2%E0%A5%87+%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%A3%20-%20http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4508868" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.deshdoot.com/?p=4508868&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.deshdoot.com/?p=4508868" data-text="साहित्यातले राजकारण" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo.jpg" data-caption=""><img width="696" height="271" class="entry-thumb td-modal-image" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-696x271.jpg" alt="" title="deshdoot-logo"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="2459963118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="2459963118"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="2459963118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="2459963118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">शारदेच्या दरबारात गेल्या काही दिवसात रंगलेले राजकारण संवेदनशील समाजमनाला अस्वस्थ करणारे आहे. मराठी साहित्याची पालखी नेमकी कोणत्या दिशेला निघाली आहे? गेल्या काही वर्षात साहित्य सत्तेच्या वळचणीला जाऊन बसले. शारदेच्या दरबारात राजकारण्यांचा वावर वाढला. अनेकदा सत्ताधार्‍यांनी साहित्यिकांना वेठीला धरले. तेव्हा चिंतेचा सूर लावणार्‍या समाज हितचिंतकांची संभावना वेगवेगळ्या विशेषणांनी झाली. कुणीतर त्यांना बहिरेही ठरवले. पण सत्तेची उब साहित्यिकांनासुद्धा आवडू लागली असेल का? त्यामुळेच इतरांनी त्यांना लावलेली विशेषणे साहित्यिक मंडळी खरी ठरवू पाहत आहेत का? राजकारण्यांमधली स्पर्धा, एकमेकांवर कुरघोडी करण्याची वृत्ती, पाय खेचण्याची खेकडा प्रवृत्ती, मुस्कटदाबी या सगळ्या अवगुणांनी आता साहित्यक्षेत्रालाही ग्रासल्याचे चित्र दिसू लागले आहे. परवा परवा पाटनला झालेल्या विभागीय साहित्य संमेलनात निमंत्रित केलेल्या प्रज्ञा पवार आणि रावसाहेब कसबेंसारख्या ज्येष्ठ साहित्यिकांची अवहेलना साहित्यशौंडांनी केली. ती राजकीय आशीर्वादाने घडून आली हेही तिथेच स्पष्ट झाले. साहित्यिकच साहित्यिकांची मुस्कटदाबी करू लागले तर लोकशाही मानणार्‍या भारतीय जनतेची मुस्कटदाबी कोणाकडूनही होत असेल तर त्याविरुद्ध आवाज तरी कोण काढणार? आत्महत्या करणारा एखादा वेमुला ओबीसी नव्हता हे ठरवण्याचा आटापिटा वेगळे काय सांगतो? कोणाची जात कोणती हा आत्महत्या योग्य की अयोग्य हे ठरवण्याचा निकष बनू शकतो का? त्याच पद्धतीने प्रज्ञा पवार किंवा रावसाहेब कसबेंसारख्या विचारवंतांना अपमानीत करणारे साहित्यिकसुद्धा सत्तेच्या निकटतेने मिळणार्‍या सुबत्तेला चटावले आहेत व ते सत्ताधार्‍यांच्या धोरणांची चिकित्सा करण्याऐवजी री ओढण्यात धन्यता मानू लागले आहेत हेच पाटनच्या घटनेतून सिद्ध होत नाही का? साहित्यसृष्टीत असे काही घडावे असे देवी शारदेला कितपत आवडले असेल? असे काही घडेल याची अपेक्षा तरी तिला होती का? असू शकेल असे वाटत नाही. राजकारण्यांच्या सहवासाने साहित्याचे तेज वाढायच्या ऐवजी ते दिवसेंदिवस अधिकाधिक निस्तेज बनत चालले आहे. मराठी भाषेची अवस्था हलाखीची होत चालल्याबद्दल, तिचे भविष्य अंध:कारमय असल्याबद्दल चिंता व्यक्त होऊ लागली आहे. मराठी शाळांची अधोगती होते आहे. अनेक शाळा बंद पडू लागल्या आहेत. शिक्षणातून एखादी भाषा हद्दपार होऊ लागते तेव्हा त्या भाषेचा र्‍हास सुरू होतो असे जाणकार म्हणतात. त्याची बीजे इथेच दडली आहेत का? आता मराठी भाषेची, साहित्यसृष्टीची आणि साहित्यिकांची काळजी देवी शारदेनेच करायला हवी.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="1122830716"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="1122830716"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="1122830716"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="1122830716"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.deshdoot.com/?tag=agralekh">agralekh</a></li></ul>            </div>

            <a href="http://www.deshdoot.com/?p=4508868&amp;email=1" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://www.deshdoot.com/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4508868" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%B8%E0%A4%BE%E0%A4%B9%E0%A4%BF%E0%A4%A4%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A4%E0%A4%B2%E0%A5%87+%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%A3&url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4508868&via=%40deshdoot"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.deshdoot.com/?p=4508868" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.deshdoot.com/?p=4508868&amp;media=http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo.jpg&description=%E0%A4%B8%E0%A4%BE%E0%A4%B9%E0%A4%BF%E0%A4%A4%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A4%E0%A4%B2%E0%A5%87+%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%A3" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%B8%E0%A4%BE%E0%A4%B9%E0%A4%BF%E0%A4%A4%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A4%E0%A4%B2%E0%A5%87+%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%A3%20-%20http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4508868" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.deshdoot.com/?p=4508868&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.deshdoot.com/?p=4508868" data-text="साहित्यातले राजकारण" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.deshdoot.com/?p=4508858">जनतेला कधी उमगणार?</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.deshdoot.com/?author=18">देशदूत</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="देशदूत"></span><meta itemprop="datePublished" content="2016-10-14T19:26:52+00:00"><meta itemprop="dateModified" content="2016-10-14T19:26:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.deshdoot.com/?p=4508868"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png"></span><meta itemprop="name" content="देशदूत"></span><meta itemprop="headline " content="साहित्यातले राजकारण"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="312"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_7_5800f4f544b7e = new tdBlock();
block_td_uid_7_5800f4f544b7e.id = "td_uid_7_5800f4f544b7e";
block_td_uid_7_5800f4f544b7e.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5800f4f544b7e_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":4508868,"live_filter_cur_post_author":"18"}';
block_td_uid_7_5800f4f544b7e.td_column_number = "3";
block_td_uid_7_5800f4f544b7e.block_type = "td_block_related_posts";
block_td_uid_7_5800f4f544b7e.post_count = "6";
block_td_uid_7_5800f4f544b7e.found_posts = "90";
block_td_uid_7_5800f4f544b7e.header_color = "";
block_td_uid_7_5800f4f544b7e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5800f4f544b7e.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_7_5800f4f544b7e);
</script><div class="td_block_wrap td_block_related_posts td_uid_7_5800f4f544b7e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5800f4f544b7e" ><h4 class="td-related-title"><a id="td_uid_8_5800f4f54632e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5800f4f544b7e" href="#">संबंधित मजकूर</a><a id="td_uid_9_5800f4f54637a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_5800f4f544b7e" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_5800f4f544b7e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508858" rel="bookmark" title="जनतेला कधी उमगणार?"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="जनतेला कधी उमगणार?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508858" rel="bookmark" title="जनतेला कधी उमगणार?">जनतेला कधी उमगणार?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508383" rel="bookmark" title="आठवण कलामांची!"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="आठवण कलामांची!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508383" rel="bookmark" title="आठवण कलामांची!">आठवण कलामांची!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508379" rel="bookmark" title="शिक्षणालाच रक्षण नाही?"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="शिक्षणालाच रक्षण नाही?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508379" rel="bookmark" title="शिक्षणालाच रक्षण नाही?">शिक्षणालाच रक्षण नाही?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4507803" rel="bookmark" title="नाही राजकारणा तोटा!"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="नाही राजकारणा तोटा!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4507803" rel="bookmark" title="नाही राजकारणा तोटा!">नाही राजकारणा तोटा!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4507788" rel="bookmark" title="‘स्थिर‘ सरकार!"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="‘स्थिर‘ सरकार!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4507788" rel="bookmark" title="‘स्थिर‘ सरकार!">‘स्थिर‘ सरकार!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4507316" rel="bookmark" title="झाकोळलेला दसरा"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="झाकोळलेला दसरा"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4507316" rel="bookmark" title="झाकोळलेला दसरा">झाकोळलेला दसरा</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5800f4f544b7e" data-td_block_id="td_uid_7_5800f4f544b7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5800f4f544b7e" data-td_block_id="td_uid_7_5800f4f544b7e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=4508868#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.deshdoot.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=TiTUz93Tb7Fe4Qz2" width="175" height="60" alt="CAPTCHA Image" title="CAPTCHA Image" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="TiTUz93Tb7Fe4Qz2" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh Image" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh Image" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="प्रतिक्रिया नोंदवा" /> <input type='hidden' name='comment_post_ID' value='4508868' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>        <script language=javascript src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3658</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/Parser.js"></script>
        <script language=javascript src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3658</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/Hindi.js"></script>
        <script language=javascript type="text/javascript">
        function toggleLayer(whichLayer,m)
		{
			var hide = 'Hide Keyboard';
			var show = 'Show Keyboard';
			if (document.getElementById)
			{
				var style2 = document.getElementById(whichLayer).style;
				style2.display = style2.display!='none'? 'none':'';
				document.getElementById(m).firstChild.data = style2.display!='none' ? hide:show;
			}
			else if (document.all)
			{
				var style2 = document.all[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.all[m].innerHTML = style2.display!='none' ?  hide:show;
			}
			else if (document.layers)
			{
				var style2 = document.layers[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.layers[m].innerHTML = style2.display!='none' ?  hide:show;
			}
		}
        </script>
		<div style="display: left;align:left;" id="Hindi">
            <p style="align:left;">
            <label for="lang"><small>Select language:</small></label><input type="radio" value="Hindi" name="language" id="language1" style="width:auto;" onclick="isEng= false;" checked><label for="Hindi"><small>Marathi</small></label>&nbsp;<input type="radio" name="language" id="language2" style="width:auto;" value="English" onclick="isEng= true;"><label for="English"><small>English</small></label>
			<label for="ChangeLanguage"><small>(Press F12 to change language)</small></label>
         	<small class="commentmetadata"><a href="javascript:toggleLayer('HindiCharacterMap','i');" id="i">Show Keyboard</a></small>
            <div id="HindiCharacterMap" style="display:none;"><img src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3658</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/HindiMap.JPG" alt="Hindi Character Map"/></div>
            </p>
        </div>
        <script language="JavaScript" type="text/javascript">
			var html, urlp;
            var com = document.getElementById("comment");
			var mozilla = document.getElementById&&!document.all;
			if (mozilla)
	            html = com.parentNode.innerHTML;
			else
	            html = com.parentElement.innerHTML;
            var newcomment = new RegExp(html);
            var str = html.replace(/<(\s*)textarea (.*?)>(.*)/i,"<textarea $2 onkeypress=\"if (!isEng){ return change(this,event);} else {return true;}\" onFocus=\"changeCursor(this);\" onClick=\"changeCursor(this);\" onKeyUp=\"changeCursor(this);\" onkeydown=\"positionChange(event);\">$3");
			if (mozilla)
	            com.parentNode.innerHTML = str;
			else
	            com.parentElement.innerHTML = str;
            var url = document.getElementById("comment");
			if (mozilla)
	            urlp = url.parentNode;
			else
				    urlp = url.parentElement;
            var sub = document.getElementById("Hindi");
            urlp.appendChild(sub, url);
        </script>
        				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.deshdoot.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><script>var block_td_uid_10_5800f4f547d3b = new tdBlock();
block_td_uid_10_5800f4f547d3b.id = "td_uid_10_5800f4f547d3b";
block_td_uid_10_5800f4f547d3b.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Updates","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5800f4f547d3b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5800f4f547d3b.td_column_number = "1";
block_td_uid_10_5800f4f547d3b.block_type = "td_block_15";
block_td_uid_10_5800f4f547d3b.post_count = "10";
block_td_uid_10_5800f4f547d3b.found_posts = "9132";
block_td_uid_10_5800f4f547d3b.header_color = "#";
block_td_uid_10_5800f4f547d3b.ajax_pagination_infinite_stop = "";
block_td_uid_10_5800f4f547d3b.max_num_pages = "914";
tdBlocksArray.push(block_td_uid_10_5800f4f547d3b);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5800f4f547d3b_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5800f4f547d3b" ><h4 class="block-title"><span>Updates</span></h4><div id=td_uid_10_5800f4f547d3b class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508868" rel="bookmark" title="साहित्यातले राजकारण"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="साहित्यातले राजकारण"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508868" rel="bookmark" title="साहित्यातले राजकारण">साहित्यातले राजकारण</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508858" rel="bookmark" title="जनतेला कधी उमगणार?"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="जनतेला कधी उमगणार?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508858" rel="bookmark" title="जनतेला कधी उमगणार?">जनतेला कधी उमगणार?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508864" rel="bookmark" title="वाचन चळवळीतील महत्त्वाचा दुवा : ग्रंथपाल"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/VACHAN-PRERANA-DIN-218x150.jpg" alt="" title="वाचन चळवळीतील महत्त्वाचा दुवा : ग्रंथपाल"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508864" rel="bookmark" title="वाचन चळवळीतील महत्त्वाचा दुवा : ग्रंथपाल">वाचन चळवळीतील महत्त्वाचा दुवा : ग्रंथपाल</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508861" rel="bookmark" title="अश्‍विनच्या रुपात कुंबळेचा वारसदार"><img width="218" height="121" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/ashwinreuters-m-218x121.jpg" alt="" title="अश्‍विनच्या रुपात कुंबळेचा वारसदार"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508861" rel="bookmark" title="अश्‍विनच्या रुपात कुंबळेचा वारसदार">अश्‍विनच्या रुपात कुंबळेचा वारसदार</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508857" rel="bookmark" title="तुतारी की पिपाणी?"><img width="218" height="110" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/uddhav_2-218x110.jpg" alt="" title="तुतारी की पिपाणी?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508857" rel="bookmark" title="तुतारी की पिपाणी?">तुतारी की पिपाणी?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508850" rel="bookmark" title="Video : चाहुल दिवाळीची; लगबग आकाशकंदिलाची.."><img width="150" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/fbakashkandil-150x150.jpg" alt="" title="Video : चाहुल दिवाळीची; लगबग आकाशकंदिलाची.."/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508850" rel="bookmark" title="Video : चाहुल दिवाळीची; लगबग आकाशकंदिलाची..">Video : चाहुल दिवाळीची; लगबग आकाशकंदिलाची..</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508844" rel="bookmark" title="साईबाबांच्या दानपेटीत पावणे चार कोटीचे दान !"><img width="218" height="130" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/aim_bn_1388726055-218x130.jpg" alt="" title="साईबाबांच्या दानपेटीत पावणे चार कोटीचे दान !"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508844" rel="bookmark" title="साईबाबांच्या दानपेटीत पावणे चार कोटीचे दान !">साईबाबांच्या दानपेटीत पावणे चार कोटीचे दान !</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508841" rel="bookmark" title="भूषण आणि संस्कृतीचा ‘निवडुंग’ २१ऑक्टोबरला प्रदर्शित होणार"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/Bhushan-Pradhan-Sanskruti-Balgude-05-218x145.jpg" alt="" title="भूषण आणि संस्कृतीचा ‘निवडुंग’ २१ऑक्टोबरला प्रदर्शित होणार"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508841" rel="bookmark" title="भूषण आणि संस्कृतीचा ‘निवडुंग’ २१ऑक्टोबरला प्रदर्शित होणार">भूषण आणि संस्कृतीचा ‘निवडुंग’ २१ऑक्टोबरला प्रदर्शित होणार</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508834" rel="bookmark" title="चित्रपटनिर्माते महेश भट्ट भारतीयही नाहीत: अमेय खोपकर"><img width="117" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/Mumbai-Amey-Khopkars-press--117x150.jpg" alt="" title="चित्रपटनिर्माते महेश भट्ट भारतीयही नाहीत: अमेय खोपकर"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508834" rel="bookmark" title="चित्रपटनिर्माते महेश भट्ट भारतीयही नाहीत: अमेय खोपकर">चित्रपटनिर्माते महेश भट्ट भारतीयही नाहीत: अमेय खोपकर</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508829" rel="bookmark" title="कलाक्षेत्रात उल्लेखनीय कार्य केल्याबद्दल पुण्यात १४ कलाकारांचा सन्मान!"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/rj4-218x145.jpg" alt="" title="कलाक्षेत्रात उल्लेखनीय कार्य केल्याबद्दल पुण्यात १४ कलाकारांचा सन्मान!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508829" rel="bookmark" title="कलाक्षेत्रात उल्लेखनीय कार्य केल्याबद्दल पुण्यात १४ कलाकारांचा सन्मान!">कलाक्षेत्रात उल्लेखनीय कार्य केल्याबद्दल पुण्यात १४ कलाकारांचा सन्मान!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_instagram td_block_widget td_uid_11_5800f4f563aa3_rand td-pb-border-top"  data-td-block-uid="td_uid_11_5800f4f563aa3" ><h4 class="block-title"><span>Follow us</span></h4><div id=td_uid_11_5800f4f563aa3 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://igcdn-photos-g-a.akamaihd.net/hphotos-ak-xal1/t51.2885-19/s150x150/14032944_1207084362645574_1560969364_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/deshdoot" target="_blank">@deshdoot</a></div>
                    <div class="td-instagram-followers"><span>551</span> Followers</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/deshdoot" target="_blank">Follow</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3 td-image-gap-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BLaIfixAErY" target="_blank">
                                <img class="td-instagram-image" src="https://igcdn-photos-g-a.akamaihd.net/hphotos-ak-xat1/t51.2885-15/s640x640/sh0.08/e35/c135.0.810.810/14676538_706733919502846_7692893722626752512_n.jpg?ig_cache_key=MTM1ODQzNTU4OTYxMDgxODI2NA%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BLXsuxuAhuj" target="_blank">
                                <img class="td-instagram-image" src="https://igcdn-photos-d-a.akamaihd.net/hphotos-ak-xal1/t51.2885-15/s640x640/sh0.08/e35/14547566_572123899660051_4047272885612445696_n.jpg?ig_cache_key=MTM1Nzc1MDU0MTIwMzE1MTc3OQ%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BLSYLILApmm" target="_blank">
                                <img class="td-instagram-image" src="https://igcdn-photos-h-a.akamaihd.net/hphotos-ak-xaf1/t51.2885-15/s640x640/sh0.08/e35/14499135_1791230344495327_8111088013859094528_n.jpg?ig_cache_key=MTM1NjI1Mjc1NTU5NzEwNTU3NA%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BLP7Sa3ArkV" target="_blank">
                                <img class="td-instagram-image" src="https://igcdn-photos-b-a.akamaihd.net/hphotos-ak-xat1/t51.2885-15/s640x640/sh0.08/e35/14564856_796560860487201_9070963808096223232_n.jpg?ig_cache_key=MTM1NTU2Mjc2MzM5Njc1Nzc4MQ%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BLNRWFsAQlO" target="_blank">
                                <img class="td-instagram-image" src="https://igcdn-photos-g-a.akamaihd.net/hphotos-ak-xaf1/t51.2885-15/s640x640/sh0.08/e35/14533642_1787765671493462_75650995605995520_n.jpg?ig_cache_key=MTM1NDgxNTM0NzYzNDUzODgzMA%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BLKiCb7Au4J" target="_blank">
                                <img class="td-instagram-image" src="https://igcdn-photos-b-a.akamaihd.net/hphotos-ak-xat1/t51.2885-15/s640x640/sh0.08/e35/14582478_1077793899008625_3791195579531395072_n.jpg?ig_cache_key=MTM1NDA0NDMzODk3OTY2MzM2OQ%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --><aside class="widget widget_recent_comments"><div class="block-title"><span>वाचकांच्या प्रतिक्रिया</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">nilesh</span> on <a href="http://www.deshdoot.com/?p=4508246#comment-10018">अकोलेत राष्ट्रवादीच्यावतीने राज्यमंत्री महादेव जानकर यांच्या प्रतीकात्मक पुतळ्याचे दहन</a></li><li class="recentcomments"><span class="comment-author-link">Rahul kote</span> on <a href="http://www.deshdoot.com/?p=4498734#comment-10015">&#8230;अन् दुर्घटना टळली</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.deshdoot.com/?p=4498366' rel='external nofollow' class='url'>मराठा क्रांती महामोर्चा बांधव एकत्र येण्यास सुरुवात; पोलिसांकडून ‘नो व्हेहिकल झोन सुरू’</a></span> on <a href="http://www.deshdoot.com/?p=4498218#comment-10014">नगरमध्ये त्सुनामी</a></li><li class="recentcomments"><span class="comment-author-link">CHANDRAKANT PAWAR</span> on <a href="http://www.deshdoot.com/?p=4496381#comment-10012">घरभाडेभत्ता घेताय ना; मग नोकरीच्या गावीच मुक्कामी राहा</a></li><li class="recentcomments"><span class="comment-author-link">Bapu aher</span> on <a href="http://www.deshdoot.com/?p=4495879#comment-10011">राहुड येथे सासर्‍याकडून सुनेचा विनयभंग</a></li><li class="recentcomments"><span class="comment-author-link">Pradip Dhanaraj Nahide</span> on <a href="http://www.deshdoot.com/?p=4491556#comment-10005">जळगावच्या तरुणाने केली मेक्सिकोत बाप्पाची स्थापना</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://garudzep.wordpress.com/' rel='external nofollow' class='url'>संदीप भानोसे</a></span> on <a href="http://www.deshdoot.com/?p=4488853#comment-10004">Cycle drive, tree plantation by Ignited Minds, Unmesh Group held</a></li><li class="recentcomments"><span class="comment-author-link">Mahesh kadam</span> on <a href="http://www.deshdoot.com/?p=4487594#comment-10001">टिळकांनी सुरू केलेला गणेशोत्सव !</a></li><li class="recentcomments"><span class="comment-author-link">Ganesh D Ranmale</span> on <a href="http://www.deshdoot.com/?p=4487117#comment-10000">साईआश्रम भक्त निवासाचे नाव बदलू देणार नाही</a></li><li class="recentcomments"><span class="comment-author-link">Krishna Ethape</span> on <a href="http://www.deshdoot.com/?p=4486619#comment-9999">युवकांनी केला शालेय परिसर स्वच्छ</a></li></ul></aside><aside class="widget widget_tag_cloud"><div class="block-title"><span>Quick Search</span></div><div class="tagcloud"><a href='http://www.deshdoot.com/?tag=accident' class='tag-link-548 tag-link-position-1' title='74 topics' style='font-size: 10.893333333333pt;'>accident</a>
<a href='http://www.deshdoot.com/?tag=agralekh' class='tag-link-218 tag-link-position-2' title='91 topics' style='font-size: 11.64pt;'>agralekh</a>
<a href='http://www.deshdoot.com/?tag=ahmednagar' class='tag-link-671 tag-link-position-3' title='59 topics' style='font-size: 9.96pt;'>ahmednagar</a>
<a href='http://www.deshdoot.com/?tag=bjp' class='tag-link-49 tag-link-position-4' title='65 topics' style='font-size: 10.333333333333pt;'>BJP</a>
<a href='http://www.deshdoot.com/?tag=bollywood' class='tag-link-586 tag-link-position-5' title='118 topics' style='font-size: 12.76pt;'>bollywood</a>
<a href='http://www.deshdoot.com/?tag=breaking-news' class='tag-link-2812 tag-link-position-6' title='54 topics' style='font-size: 9.5866666666667pt;'>Breaking News</a>
<a href='http://www.deshdoot.com/?tag=cm' class='tag-link-450 tag-link-position-7' title='78 topics' style='font-size: 11.08pt;'>CM</a>
<a href='http://www.deshdoot.com/?tag=crime' class='tag-link-60 tag-link-position-8' title='205 topics' style='font-size: 14.906666666667pt;'>crime</a>
<a href='http://www.deshdoot.com/?tag=death' class='tag-link-195 tag-link-position-9' title='39 topics' style='font-size: 8.28pt;'>death</a>
<a href='http://www.deshdoot.com/?tag=deshdoot-times' class='tag-link-317 tag-link-position-10' title='115 topics' style='font-size: 12.573333333333pt;'>deshdoot times</a>
<a href='http://www.deshdoot.com/?tag=deshdoottimes' class='tag-link-502 tag-link-position-11' title='864 topics' style='font-size: 20.786666666667pt;'>deshdoottimes</a>
<a href='http://www.deshdoot.com/?tag=dhule' class='tag-link-217 tag-link-position-12' title='513 topics' style='font-size: 18.64pt;'>dhule</a>
<a href='http://www.deshdoot.com/?tag=e-sarvmat' class='tag-link-579 tag-link-position-13' title='46 topics' style='font-size: 8.9333333333333pt;'>E-Sarvmat</a>
<a href='http://www.deshdoot.com/?tag=editorial' class='tag-link-73 tag-link-position-14' title='45 topics' style='font-size: 8.84pt;'>Editorial</a>
<a href='http://www.deshdoot.com/?tag=education' class='tag-link-154 tag-link-position-15' title='55 topics' style='font-size: 9.68pt;'>education</a>
<a href='http://www.deshdoot.com/?tag=election' class='tag-link-661 tag-link-position-16' title='54 topics' style='font-size: 9.5866666666667pt;'>election</a>
<a href='http://www.deshdoot.com/?tag=farmers' class='tag-link-315 tag-link-position-17' title='37 topics' style='font-size: 8.0933333333333pt;'>farmers</a>
<a href='http://www.deshdoot.com/?tag=flood' class='tag-link-297 tag-link-position-18' title='59 topics' style='font-size: 9.96pt;'>flood</a>
<a href='http://www.deshdoot.com/?tag=health' class='tag-link-367 tag-link-position-19' title='42 topics' style='font-size: 8.56pt;'>health</a>
<a href='http://www.deshdoot.com/?tag=hit-chat' class='tag-link-584 tag-link-position-20' title='70 topics' style='font-size: 10.613333333333pt;'>hit chat</a>
<a href='http://www.deshdoot.com/?tag=india' class='tag-link-882 tag-link-position-21' title='40 topics' style='font-size: 8.3733333333333pt;'>india</a>
<a href='http://www.deshdoot.com/?tag=jalgaon' class='tag-link-55 tag-link-position-22' title='1,179 topics' style='font-size: 22pt;'>jalgaon</a>
<a href='http://www.deshdoot.com/?tag=jalgaon-mahanagar-palika' class='tag-link-610 tag-link-position-23' title='38 topics' style='font-size: 8.1866666666667pt;'>jalgaon mahanagar palika</a>
<a href='http://www.deshdoot.com/?tag=jalgaon-zp' class='tag-link-619 tag-link-position-24' title='38 topics' style='font-size: 8.1866666666667pt;'>jalgaon zp</a>
<a href='http://www.deshdoot.com/?tag=krushidoot' class='tag-link-1308 tag-link-position-25' title='76 topics' style='font-size: 10.986666666667pt;'>krushidoot</a>
<a href='http://www.deshdoot.com/?tag=maratha-kranti-morcha' class='tag-link-6605 tag-link-position-26' title='44 topics' style='font-size: 8.7466666666667pt;'>Maratha Kranti Morcha</a>
<a href='http://www.deshdoot.com/?tag=monsoon' class='tag-link-69 tag-link-position-27' title='67 topics' style='font-size: 10.426666666667pt;'>monsoon</a>
<a href='http://www.deshdoot.com/?tag=mumbai' class='tag-link-280 tag-link-position-28' title='68 topics' style='font-size: 10.52pt;'>mumbai</a>
<a href='http://www.deshdoot.com/?tag=nandubar' class='tag-link-7125 tag-link-position-29' title='38 topics' style='font-size: 8.1866666666667pt;'>nandubar</a>
<a href='http://www.deshdoot.com/?tag=nandurabr' class='tag-link-4498 tag-link-position-30' title='46 topics' style='font-size: 8.9333333333333pt;'>nandurabr</a>
<a href='http://www.deshdoot.com/?tag=nandurbar' class='tag-link-215 tag-link-position-31' title='239 topics' style='font-size: 15.56pt;'>nandurbar</a>
<a href='http://www.deshdoot.com/?tag=nashik' class='tag-link-46 tag-link-position-32' title='657 topics' style='font-size: 19.666666666667pt;'>Nashik</a>
<a href='http://www.deshdoot.com/?tag=ncp' class='tag-link-537 tag-link-position-33' title='38 topics' style='font-size: 8.1866666666667pt;'>ncp</a>
<a href='http://www.deshdoot.com/?tag=nmc' class='tag-link-138 tag-link-position-34' title='45 topics' style='font-size: 8.84pt;'>NMC</a>
<a href='http://www.deshdoot.com/?tag=onion' class='tag-link-53 tag-link-position-35' title='47 topics' style='font-size: 9.0266666666667pt;'>onion</a>
<a href='http://www.deshdoot.com/?tag=police' class='tag-link-312 tag-link-position-36' title='134 topics' style='font-size: 13.226666666667pt;'>police</a>
<a href='http://www.deshdoot.com/?tag=politics' class='tag-link-161 tag-link-position-37' title='66 topics' style='font-size: 10.426666666667pt;'>politics</a>
<a href='http://www.deshdoot.com/?tag=pritisudhaji-pravachan' class='tag-link-1604 tag-link-position-38' title='36 topics' style='font-size: 8pt;'>pritisudhaji pravachan</a>
<a href='http://www.deshdoot.com/?tag=rain' class='tag-link-70 tag-link-position-39' title='106 topics' style='font-size: 12.293333333333pt;'>rain</a>
<a href='http://www.deshdoot.com/?tag=rio-olympics2016' class='tag-link-360 tag-link-position-40' title='37 topics' style='font-size: 8.0933333333333pt;'>rio-olympics2016</a>
<a href='http://www.deshdoot.com/?tag=selfie' class='tag-link-1994 tag-link-position-41' title='111 topics' style='font-size: 12.48pt;'>selfie</a>
<a href='http://www.deshdoot.com/?tag=shivsena' class='tag-link-148 tag-link-position-42' title='38 topics' style='font-size: 8.1866666666667pt;'>shivsena</a>
<a href='http://www.deshdoot.com/?tag=sports' class='tag-link-243 tag-link-position-43' title='55 topics' style='font-size: 9.68pt;'>sports</a>
<a href='http://www.deshdoot.com/?tag=water' class='tag-link-48 tag-link-position-44' title='59 topics' style='font-size: 9.96pt;'>water</a>
<a href='http://www.deshdoot.com/?tag=zp' class='tag-link-222 tag-link-position-45' title='37 topics' style='font-size: 8.0933333333333pt;'>zp</a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_12_5800f4f5788f4 = new tdBlock();
block_td_uid_12_5800f4f5788f4.id = "td_uid_12_5800f4f5788f4";
block_td_uid_12_5800f4f5788f4.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0924\u093e\u091c\u094d\u092f\u093e \u092c\u093e\u0924\u092e\u094d\u092f\u093e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5800f4f5788f4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5800f4f5788f4.td_column_number = "1";
block_td_uid_12_5800f4f5788f4.block_type = "td_block_15";
block_td_uid_12_5800f4f5788f4.post_count = "4";
block_td_uid_12_5800f4f5788f4.found_posts = "9132";
block_td_uid_12_5800f4f5788f4.header_color = "#";
block_td_uid_12_5800f4f5788f4.ajax_pagination_infinite_stop = "";
block_td_uid_12_5800f4f5788f4.max_num_pages = "2283";
tdBlocksArray.push(block_td_uid_12_5800f4f5788f4);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_12_5800f4f5788f4_rand td-pb-border-top"  data-td-block-uid="td_uid_12_5800f4f5788f4" ><h4 class="block-title"><span>ताज्या बातम्या</span></h4><div id=td_uid_12_5800f4f5788f4 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508868" rel="bookmark" title="साहित्यातले राजकारण"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="साहित्यातले राजकारण"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508868" rel="bookmark" title="साहित्यातले राजकारण">साहित्यातले राजकारण</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508858" rel="bookmark" title="जनतेला कधी उमगणार?"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-218x85.jpg" alt="" title="जनतेला कधी उमगणार?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508858" rel="bookmark" title="जनतेला कधी उमगणार?">जनतेला कधी उमगणार?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508864" rel="bookmark" title="वाचन चळवळीतील महत्त्वाचा दुवा : ग्रंथपाल"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/VACHAN-PRERANA-DIN-218x150.jpg" alt="" title="वाचन चळवळीतील महत्त्वाचा दुवा : ग्रंथपाल"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508864" rel="bookmark" title="वाचन चळवळीतील महत्त्वाचा दुवा : ग्रंथपाल">वाचन चळवळीतील महत्त्वाचा दुवा : ग्रंथपाल</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508861" rel="bookmark" title="अश्‍विनच्या रुपात कुंबळेचा वारसदार"><img width="218" height="121" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/10/ashwinreuters-m-218x121.jpg" alt="" title="अश्‍विनच्या रुपात कुंबळेचा वारसदार"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508861" rel="bookmark" title="अश्‍विनच्या रुपात कुंबळेचा वारसदार">अश्‍विनच्या रुपात कुंबळेचा वारसदार</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_13_5800f4f591b05 = new tdBlock();
block_td_uid_13_5800f4f591b05.id = "td_uid_13_5800f4f591b05";
block_td_uid_13_5800f4f591b05.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0935\u093e\u091a\u0915\u092a\u094d\u0930\u093f\u092f","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5800f4f591b05_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5800f4f591b05.td_column_number = "1";
block_td_uid_13_5800f4f591b05.block_type = "td_block_15";
block_td_uid_13_5800f4f591b05.post_count = "4";
block_td_uid_13_5800f4f591b05.found_posts = "9132";
block_td_uid_13_5800f4f591b05.header_color = "#";
block_td_uid_13_5800f4f591b05.ajax_pagination_infinite_stop = "";
block_td_uid_13_5800f4f591b05.max_num_pages = "2283";
tdBlocksArray.push(block_td_uid_13_5800f4f591b05);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_13_5800f4f591b05_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5800f4f591b05" ><h4 class="block-title"><span>वाचकप्रिय</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_13_5800f4f591b05"><ul class="td-subcat-list" id="td_pulldown_td_uid_13_5800f4f591b05_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_14_5800f4f642db2" data-td_filter_value="" data-td_block_id="td_uid_13_5800f4f591b05" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_15_5800f4f642dfc" data-td_filter_value="featured" data-td_block_id="td_uid_13_5800f4f591b05" href="#">Featured</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_16_5800f4f642e41" data-td_filter_value="popular" data-td_block_id="td_uid_13_5800f4f591b05" href="#">All time popular</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>More</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div><div id=td_uid_13_5800f4f591b05 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4469900" rel="bookmark" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना"><img width="218" height="123" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/holkar-218x123.jpg" alt="" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4469900" rel="bookmark" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना">Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4469629" rel="bookmark" title="Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/goda-pur-pepple-200x150.jpeg" alt="" title="Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4469629" rel="bookmark" title="Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती">Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4470403" rel="bookmark" title="Exclusive : काहीसा पुर ओसरल्यानंतरचे &#8220;नाशिक&#8221;"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/4-7-200x150.jpg" alt="" title="Exclusive : काहीसा पुर ओसरल्यानंतरचे &#8220;नाशिक&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4470403" rel="bookmark" title="Exclusive : काहीसा पुर ओसरल्यानंतरचे &#8220;नाशिक&#8221;">Exclusive : काहीसा पुर ओसरल्यानंतरचे &#8220;नाशिक&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4495890" rel="bookmark" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा"><img width="109" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/WhatsApp-Image-2016-09-19-at-20.59.25-e1474302835233-109x150.jpeg" alt="" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4495890" rel="bookmark" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा">लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5800f4f591b05" data-td_block_id="td_uid_13_5800f4f591b05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5800f4f591b05" data-td_block_id="td_uid_13_5800f4f591b05"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_17_5800f4f644885_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_17_5800f4f644885" ><h4 class="block-title"><span>वाचकांची पसंती</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.deshdoot.com/?cat=7">सार्वमत<span class="td-cat-no">2470</span></a></li><li><a href="http://www.deshdoot.com/?cat=3">﻿नाशिक<span class="td-cat-no">1378</span></a></li><li><a href="http://www.deshdoot.com/?cat=4">﻿जळगाव<span class="td-cat-no">1120</span></a></li><li><a href="http://www.deshdoot.com/?cat=78">maharashtra<span class="td-cat-no">1042</span></a></li><li><a href="http://www.deshdoot.com/?cat=151">Deshdoot Times<span class="td-cat-no">1035</span></a></li><li><a href="http://www.deshdoot.com/?cat=77">मुख्य बातम्या<span class="td-cat-no">1003</span></a></li><li><a href="http://www.deshdoot.com/?cat=44">Breaking news<span class="td-cat-no">833</span></a></li><li><a href="http://www.deshdoot.com/?cat=79">देश विदेश<span class="td-cat-no">677</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.deshdoot.com/"><img class="td-retina-data" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970<div class="footer-email-wrap">Contact us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-bottom-about-us-menu-container"><ul id="menu-bottom-about-us-menu" class="td-subfooter-menu"><li id="menu-item-4459527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4459527"><a href="http://www.deshdoot.com/?page_id=4459514">Contact Us</a></li>
<li id="menu-item-4459525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459525"><a href="http://www.deshdoot.com/?page_id=4459522">About us</a></li>
<li id="menu-item-4459526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459526"><a href="http://www.deshdoot.com/?page_id=4459517">Privacy Policy</a></li>
<li id="menu-item-4459528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459528"><a href="http://www.deshdoot.com/?page_id=4459511">Terms and Conditions</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright © Deshdoot.com All rights Reserved                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4508858" rel="bookmark" title="जनतेला कधी उमगणार?"><img width="324" height="126" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/deshdoot-logo-324x126.jpg" alt="" title="जनतेला कधी उमगणार?"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4508858" rel="bookmark" title="जनतेला कधी उमगणार?">जनतेला कधी उमगणार?</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T19:25:16+00:00" >October 14, 2016 7:25 pm</time></span>                <div class="td-module-comments"><a href="http://www.deshdoot.com/?p=4508858#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5800f4f65f8f1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-default-sharing .td-social-pinterest,.td-default-sharing .td-social-google {
    display:none !important;
}
.td-social-pinterest,.td-social-google{
    display:none !important;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[4508868]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.deshdoot.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.deshdoot.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>