<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>डेंग्यूच्या आजारावर नियंत्रणासाठी आवश्यक उपाययोजना करा - पालकमंत्री गिरीष महाजन</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.deshdoot.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.deshdoot.com/wp-content/uploads/2016/09/21_3.jpg" /><meta name="author" content="Web Subeditor">
<link rel="icon" type="image/png" href="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.deshdoot.com/?p=4496866" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="डेंग्यूच्या आजारावर नियंत्रणासाठी आवश्यक उपाययोजना करा - पालकमंत्री गिरीष महाजन" />
<meta property="og:description" content="नाशिक : शहराबरोबरच जिल्ह्याच्या ग्रामिण भागात डेंग्यूच्या आजारावर नियंत्रणासाठी आवश्यक उपाययोजना तातडीने करण्यात यावी, असे निर्देश  राज्याचे वैद्यकीय शिक्षण, जलसंपदा व लाभक्षेत्र विकासमंत्री व जिल्ह्याचे पालकमंत्री गिरीष महाजन यांनी प्रशासनाला  दिले. डेंग्यु, मलेरिया व चिकनगुनिया संदर्भात शासकीय विश्रामगृह येथे झालेल्या आढावा बैठकीत ते बोलत होते. यावेळी जिल्हा परिषद अध्यक्षा विजयश्री चुंभळे, आमदार बाळासाहेब सानप, सीमा &hellip;" />
<meta property="og:url" content="http://www.deshdoot.com/?p=4496866" />
<meta property="og:site_name" content="देशदूत" />
<meta property="article:tag" content="dengue" />
<meta property="article:tag" content="girish mahajan" />
<meta property="article:tag" content="Nashik" />
<meta property="article:tag" content="review meeting" />
<meta property="article:section" content="﻿नाशिक" />
<meta property="article:published_time" content="2016-09-21T15:26:44+05:30" />
<meta property="article:modified_time" content="2016-09-21T18:08:44+05:30" />
<meta property="og:updated_time" content="2016-09-21T18:08:44+05:30" />
<meta property="og:image" content="http://www.deshdoot.com/wp-content/uploads/2016/09/21_3.jpg" />
<meta property="og:image:width" content="1366" />
<meta property="og:image:height" content="551" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="नाशिक : शहराबरोबरच जिल्ह्याच्या ग्रामिण भागात डेंग्यूच्या आजारावर नियंत्रणासाठी आवश्यक उपाययोजना तातडीने करण्यात यावी, असे निर्देश  राज्याचे वैद्यकीय शिक्षण, जलसंपदा व लाभक्षेत्र विकासमंत्री व जिल्ह्याचे पालकमंत्री गिरीष महाजन यांनी प्रशासनाला  दिले. डेंग्यु, मलेरिया व चिकनगुनिया संदर्भात शासकीय विश्रामगृह येथे झालेल्या आढावा बैठकीत ते बोलत होते. यावेळी जिल्हा परिषद अध्यक्षा विजयश्री चुंभळे, आमदार बाळासाहेब सानप, सीमा [&hellip;]" />
<meta name="twitter:title" content="डेंग्यूच्या आजारावर नियंत्रणासाठी आवश्यक उपाययोजना करा - पालकमंत्री गिरीष महाजन" />
<meta name="twitter:image" content="http://www.deshdoot.com/wp-content/uploads/2016/09/21_3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; Feed" href="http://www.deshdoot.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; Comments Feed" href="http://www.deshdoot.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="देशदूत &raquo; डेंग्यूच्या आजारावर नियंत्रणासाठी आवश्यक उपाययोजना करा &#8211; पालकमंत्री गिरीष महाजन Comments Feed" href="http://www.deshdoot.com/?feed=rss2&#038;p=4496866" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.deshdoot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.deshdoot.com/wp-content/plugins/whatsapp/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.deshdoot.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=devanagari&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=devanagari&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Hind%3A400%2C700&#038;subset=devanagari&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.deshdoot.com/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.deshdoot.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/themes/Newspaper/js/popup.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.deshdoot.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.deshdoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.deshdoot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://www.deshdoot.com/?p=4496866' />
<link rel="alternate" type="application/json+oembed" href="http://www.deshdoot.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4496866" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deshdoot.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4496866&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.deshdoot.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:14px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:16px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:17px;
	
    }
    
    .td-big-grid-meta .td-post-category,
    .td_module_wrap .td-post-category,
    .td-module-image .td-post-category {
        font-size:16px;
	
    }
    
	.wp-caption-text,
	.wp-caption-dd {
		font-family:Hind;
	font-size:16px;
	line-height:18px;
	font-style:normal;
	font-weight:bold;
	text-transform:none;
	
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80655048-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-4496866 single-format-standard -- wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-4459091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4459091"><a href="http://www.deshdoot.com/">मुख्य पान</a></li>
<li id="menu-item-4459268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4459268"><a href="http://www.deshdoot.com/?cat=78">महाराष्ट्र</a></li>
<li id="menu-item-4459269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459269"><a href="http://www.deshdoot.com/?cat=79">देश विदेश</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="http://www.deshdoot.com/?cat=15">संपादकीय<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4459279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459279"><a href="http://www.deshdoot.com/?cat=81">अग्रलेख</a></li>
	<li id="menu-item-4459284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459284"><a href="http://www.deshdoot.com/?cat=84">विशेष लेख</a></li>
</ul>
</li>
<li id="menu-item-4459178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4459178"><a href="http://www.deshdoot.com/?cat=51">फिचर्स<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4465195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465195"><a href="http://www.deshdoot.com/?cat=88">न्यूजग्राम</a></li>
	<li id="menu-item-4465196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465196"><a href="http://www.deshdoot.com/?cat=98">फोटोगॅलरी</a></li>
	<li id="menu-item-4459271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459271"><a href="http://www.deshdoot.com/?cat=52">हिट-चाट</a></li>
	<li id="menu-item-4459270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459270"><a href="http://www.deshdoot.com/?cat=90">शब्दगंध</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.deshdoot.com/?cat=17">मार्केट बझ</a></li>
	<li id="menu-item-4459274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459274"><a href="http://www.deshdoot.com/?cat=87">जलदूत</a></li>
	<li id="menu-item-4461519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461519"><a href="http://www.deshdoot.com/?cat=365">आरोग्यदूत</a></li>
	<li id="menu-item-4465954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465954"><a href="http://www.deshdoot.com/?cat=1307">कृषिदूत</a></li>
	<li id="menu-item-4459272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459272"><a href="http://www.deshdoot.com/?cat=91">अर्थदूत</a></li>
	<li id="menu-item-4459275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459275"><a href="http://www.deshdoot.com/?cat=92">भविष्यवेध</a></li>
</ul>
</li>
<li id="menu-item-4459179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459179"><a href="http://www.deshdoot.com/?cat=50">ब्लॉग्स</a></li>
<li id="menu-item-4459286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4459286"><a href="http://www.deshdoot.com/?cat=97">सेल्फी<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4461794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461794"><a href="http://www.deshdoot.com/?cat=94">लाईफस्टाईल</a></li>
</ul>
</li>
<li id="menu-item-4466821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4466821"><a href="http://www.deshdoot.com/?cat=1562">ई-पेपर<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4466817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466817"><a href="http://www.deshdoot.com/?cat=21">E-Nasik</a></li>
	<li id="menu-item-4466818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466818"><a href="http://www.deshdoot.com/?cat=27">E-﻿Sarvamat</a></li>
	<li id="menu-item-4466815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466815"><a href="http://www.deshdoot.com/?cat=22">E-Jalgaon</a></li>
	<li id="menu-item-4466814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466814"><a href="http://www.deshdoot.com/?cat=24">E-Dhule</a></li>
	<li id="menu-item-4466816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466816"><a href="http://www.deshdoot.com/?cat=25">E-Nandurbar</a></li>
	<li id="menu-item-4466813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466813"><a href="http://www.deshdoot.com/?cat=28">E-Deshdoot Times</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.deshdoot.com/?cat=11">क्रीडा</a></li>
<li id="menu-item-4496911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4496911"><a href="http://www.deshdoot.com/?cat=12">राजकीय</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.deshdoot.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, September 21, 2016
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-5"><a href="http://www.deshdoot.com/?cat=3">﻿नाशिक</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://www.deshdoot.com/?cat=4">﻿जळगाव</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="http://www.deshdoot.com/?cat=5">﻿धुळे</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://www.deshdoot.com/?cat=6">﻿नंदुरबार</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://www.deshdoot.com/?cat=7">सार्वमत</a></li>
<li id="menu-item-4459377" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459377"><a href="http://www.deshdoot.com/?cat=151">Deshdoot Times</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4459091"><a href="http://www.deshdoot.com/">मुख्य पान</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-4459268"><a href="http://www.deshdoot.com/?cat=78">महाराष्ट्र</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_57e2858243a6c = new tdBlock();
block_td_uid_1_57e2858243a6c.id = "td_uid_1_57e2858243a6c";
block_td_uid_1_57e2858243a6c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"78","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_57e2858243a6c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_57e2858243a6c.td_column_number = "3";
block_td_uid_1_57e2858243a6c.block_type = "td_block_mega_menu";
block_td_uid_1_57e2858243a6c.post_count = "5";
block_td_uid_1_57e2858243a6c.found_posts = "837";
block_td_uid_1_57e2858243a6c.header_color = "";
block_td_uid_1_57e2858243a6c.ajax_pagination_infinite_stop = "";
block_td_uid_1_57e2858243a6c.max_num_pages = "168";
tdBlocksArray.push(block_td_uid_1_57e2858243a6c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_57e2858243a6c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_57e2858243a6c" ><div id=td_uid_1_57e2858243a6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496923" rel="bookmark" title="शेतकर्‍यांना पीककर्ज द्यावे : राष्ट्रीयकृत बँकांना जिल्हाधिकार्‍यांचे आदेश"><img width="206" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/07/RADHAKRISHNAN-B.-206x150.jpg" alt="" title="शेतकर्‍यांना पीककर्ज द्यावे : राष्ट्रीयकृत बँकांना जिल्हाधिकार्‍यांचे आदेश"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496923" rel="bookmark" title="शेतकर्‍यांना पीककर्ज द्यावे : राष्ट्रीयकृत बँकांना जिल्हाधिकार्‍यांचे आदेश">शेतकर्‍यांना पीककर्ज द्यावे : राष्ट्रीयकृत बँकांना जिल्हाधिकार्‍यांचे आदेश</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496931" rel="bookmark" title="शहीद संदीप ठोक यांचे स्मारक उभारणार &#8211; गिरीश महाजन"><img width="218" height="125" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/khadangli-218x125.jpg" alt="" title="शहीद संदीप ठोक यांचे स्मारक उभारणार &#8211; गिरीश महाजन"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496931" rel="bookmark" title="शहीद संदीप ठोक यांचे स्मारक उभारणार &#8211; गिरीश महाजन">शहीद संदीप ठोक यांचे स्मारक उभारणार &#8211; गिरीश महाजन</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496924" rel="bookmark" title="पाकिस्तानविरोधात मोदींचा पंचसूत्री ऍक्शन प्लॅन"><img width="218" height="148" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/pm-modi-218x148.jpg" alt="" title="पाकिस्तानविरोधात मोदींचा पंचसूत्री ऍक्शन प्लॅन"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496924" rel="bookmark" title="पाकिस्तानविरोधात मोदींचा पंचसूत्री ऍक्शन प्लॅन">पाकिस्तानविरोधात मोदींचा पंचसूत्री ऍक्शन प्लॅन</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496917" rel="bookmark" title="पंतप्रधानांच्या निवासस्थानाचे नाव बदलले"><img width="218" height="142" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/pm-home-218x142.jpg" alt="" title="पंतप्रधानांच्या निवासस्थानाचे नाव बदलले"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496917" rel="bookmark" title="पंतप्रधानांच्या निवासस्थानाचे नाव बदलले">पंतप्रधानांच्या निवासस्थानाचे नाव बदलले</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496906" rel="bookmark" title="कुपोषणाचा बळी ; जव्हार येथील बालकाचा नाशिकमध्ये मृत्यू"><img width="112" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/balak-112x150.jpg" alt="" title="कुपोषणाचा बळी ; जव्हार येथील बालकाचा नाशिकमध्ये मृत्यू"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496906" rel="bookmark" title="कुपोषणाचा बळी ; जव्हार येथील बालकाचा नाशिकमध्ये मृत्यू">कुपोषणाचा बळी ; जव्हार येथील बालकाचा नाशिकमध्ये मृत्यू</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_57e2858243a6c" data-td_block_id="td_uid_1_57e2858243a6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_57e2858243a6c" data-td_block_id="td_uid_1_57e2858243a6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4459269"><a href="http://www.deshdoot.com/?cat=79">देश विदेश</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_57e28582497ef = new tdBlock();
block_td_uid_2_57e28582497ef.id = "td_uid_2_57e28582497ef";
block_td_uid_2_57e28582497ef.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"79","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_57e28582497ef_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_57e28582497ef.td_column_number = "3";
block_td_uid_2_57e28582497ef.block_type = "td_block_mega_menu";
block_td_uid_2_57e28582497ef.post_count = "5";
block_td_uid_2_57e28582497ef.found_posts = "410";
block_td_uid_2_57e28582497ef.header_color = "";
block_td_uid_2_57e28582497ef.ajax_pagination_infinite_stop = "";
block_td_uid_2_57e28582497ef.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_2_57e28582497ef);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_57e28582497ef_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_57e28582497ef" ><div id=td_uid_2_57e28582497ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496924" rel="bookmark" title="पाकिस्तानविरोधात मोदींचा पंचसूत्री ऍक्शन प्लॅन"><img width="218" height="148" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/pm-modi-218x148.jpg" alt="" title="पाकिस्तानविरोधात मोदींचा पंचसूत्री ऍक्शन प्लॅन"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496924" rel="bookmark" title="पाकिस्तानविरोधात मोदींचा पंचसूत्री ऍक्शन प्लॅन">पाकिस्तानविरोधात मोदींचा पंचसूत्री ऍक्शन प्लॅन</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496917" rel="bookmark" title="पंतप्रधानांच्या निवासस्थानाचे नाव बदलले"><img width="218" height="142" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/pm-home-218x142.jpg" alt="" title="पंतप्रधानांच्या निवासस्थानाचे नाव बदलले"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496917" rel="bookmark" title="पंतप्रधानांच्या निवासस्थानाचे नाव बदलले">पंतप्रधानांच्या निवासस्थानाचे नाव बदलले</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496842" rel="bookmark" title="पाकिस्तानला &#8216;दहशतवादी देश&#8217; म्हणून घोषित करण्यासाठी अमेरिकेत प्रस्ताव"><img width="178" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/pak-178x150.jpg" alt="" title="पाकिस्तानला &#8216;दहशतवादी देश&#8217; म्हणून घोषित करण्यासाठी अमेरिकेत प्रस्ताव"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496842" rel="bookmark" title="पाकिस्तानला &#8216;दहशतवादी देश&#8217; म्हणून घोषित करण्यासाठी अमेरिकेत प्रस्ताव">पाकिस्तानला &#8216;दहशतवादी देश&#8217; म्हणून घोषित करण्यासाठी अमेरिकेत प्रस्ताव</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496857" rel="bookmark" title="भारतीय संघ खेळणार ५०० वा कसोटी सामना"><img width="218" height="129" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/भारत-218x129.jpg" alt="" title="भारतीय संघ खेळणार ५०० वा कसोटी सामना"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496857" rel="bookmark" title="भारतीय संघ खेळणार ५०० वा कसोटी सामना">भारतीय संघ खेळणार ५०० वा कसोटी सामना</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496813" rel="bookmark" title="गूगलचे नवे मॅसेंजर Allo; Android आणि iOS यूजर्ससाठी उपलब्ध"><img width="218" height="136" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/Google-Allo-Screenshot-218x136.jpg" alt="" title="गूगलचे नवे मॅसेंजर Allo; Android आणि iOS यूजर्ससाठी उपलब्ध"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496813" rel="bookmark" title="गूगलचे नवे मॅसेंजर Allo; Android आणि iOS यूजर्ससाठी उपलब्ध">गूगलचे नवे मॅसेंजर Allo; Android आणि iOS यूजर्ससाठी उपलब्ध</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_57e28582497ef" data-td_block_id="td_uid_2_57e28582497ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_57e28582497ef" data-td_block_id="td_uid_2_57e28582497ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="http://www.deshdoot.com/?cat=15">संपादकीय</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4459279"><a href="http://www.deshdoot.com/?cat=81">अग्रलेख</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_57e285824c2ae = new tdBlock();
block_td_uid_3_57e285824c2ae.id = "td_uid_3_57e285824c2ae";
block_td_uid_3_57e285824c2ae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"81","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_57e285824c2ae_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_57e285824c2ae.td_column_number = "3";
block_td_uid_3_57e285824c2ae.block_type = "td_block_mega_menu";
block_td_uid_3_57e285824c2ae.post_count = "5";
block_td_uid_3_57e285824c2ae.found_posts = "132";
block_td_uid_3_57e285824c2ae.header_color = "";
block_td_uid_3_57e285824c2ae.ajax_pagination_infinite_stop = "";
block_td_uid_3_57e285824c2ae.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_3_57e285824c2ae);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_57e285824c2ae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_57e285824c2ae" ><div id=td_uid_3_57e285824c2ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496359" rel="bookmark" title="कळेन तैसे गाईन तुज&#8230;.."><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/SANT-SENA-MAHARAJ-200x150.jpg" alt="" title="कळेन तैसे गाईन तुज&#8230;.."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496359" rel="bookmark" title="कळेन तैसे गाईन तुज&#8230;..">कळेन तैसे गाईन तुज&#8230;..</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496354" rel="bookmark" title="‘गंभीर’ पोटदुखी!"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496354" rel="bookmark" title="‘गंभीर’ पोटदुखी!">‘गंभीर’ पोटदुखी!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496352" rel="bookmark" title="साहित्यिक धुमशान"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496352" rel="bookmark" title="साहित्यिक धुमशान">साहित्यिक धुमशान</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4495338" rel="bookmark" title="सार्वत्रिक अस्वस्थता"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4495338" rel="bookmark" title="सार्वत्रिक अस्वस्थता">सार्वत्रिक अस्वस्थता</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4495336" rel="bookmark" title="सारेच बधिरलेले!"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4495336" rel="bookmark" title="सारेच बधिरलेले!">सारेच बधिरलेले!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_57e285824c2ae" data-td_block_id="td_uid_3_57e285824c2ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_57e285824c2ae" data-td_block_id="td_uid_3_57e285824c2ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4459284"><a href="http://www.deshdoot.com/?cat=84">विशेष लेख</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_57e285824dc7f = new tdBlock();
block_td_uid_4_57e285824dc7f.id = "td_uid_4_57e285824dc7f";
block_td_uid_4_57e285824dc7f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_57e285824dc7f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_57e285824dc7f.td_column_number = "3";
block_td_uid_4_57e285824dc7f.block_type = "td_block_mega_menu";
block_td_uid_4_57e285824dc7f.post_count = "5";
block_td_uid_4_57e285824dc7f.found_posts = "56";
block_td_uid_4_57e285824dc7f.header_color = "";
block_td_uid_4_57e285824dc7f.ajax_pagination_infinite_stop = "";
block_td_uid_4_57e285824dc7f.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_4_57e285824dc7f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_57e285824dc7f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_57e285824dc7f" ><div id=td_uid_4_57e285824dc7f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496356" rel="bookmark" title="मूर्तिमंत देवेंद्र"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/Devendra-Jhajharia-200x150.png" alt="" title="मूर्तिमंत देवेंद्र"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496356" rel="bookmark" title="मूर्तिमंत देवेंद्र">मूर्तिमंत देवेंद्र</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496349" rel="bookmark" title="काळा पैसा बाहेर येईना"><img width="218" height="123" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/black-money-1-218x123.jpg" alt="" title="काळा पैसा बाहेर येईना"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496349" rel="bookmark" title="काळा पैसा बाहेर येईना">काळा पैसा बाहेर येईना</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4495671" rel="bookmark" title="खराब रस्त्यांमुळे ग्रामिण भागात एसटीचा  ‘बंद’"><img width="192" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/bus-1-192x150.jpg" alt="" title="खराब रस्त्यांमुळे ग्रामिण भागात एसटीचा  ‘बंद’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4495671" rel="bookmark" title="खराब रस्त्यांमुळे ग्रामिण भागात एसटीचा  ‘बंद’">खराब रस्त्यांमुळे ग्रामिण भागात एसटीचा  ‘बंद’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4495372" rel="bookmark" title="मोर्चामागची मानसिकता आणि भूमिका"><img width="186" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/MARATH-MORCHA-186x150.jpg" alt="" title="मोर्चामागची मानसिकता आणि भूमिका"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4495372" rel="bookmark" title="मोर्चामागची मानसिकता आणि भूमिका">मोर्चामागची मानसिकता आणि भूमिका</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4495369" rel="bookmark" title="जातीय मानसिकतेतून मुक्ती कधी?"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/dalit1-218x145.jpg" alt="" title="जातीय मानसिकतेतून मुक्ती कधी?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4495369" rel="bookmark" title="जातीय मानसिकतेतून मुक्ती कधी?">जातीय मानसिकतेतून मुक्ती कधी?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_57e285824dc7f" data-td_block_id="td_uid_4_57e285824dc7f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_57e285824dc7f" data-td_block_id="td_uid_4_57e285824dc7f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4459178"><a href="http://www.deshdoot.com/?cat=51">फिचर्स</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4465195"><a href="http://www.deshdoot.com/?cat=88">न्यूजग्राम</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4465196"><a href="http://www.deshdoot.com/?cat=98">फोटोगॅलरी</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459271"><a href="http://www.deshdoot.com/?cat=52">हिट-चाट</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4459270"><a href="http://www.deshdoot.com/?cat=90">शब्दगंध</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_57e2858250fb9 = new tdBlock();
block_td_uid_5_57e2858250fb9.id = "td_uid_5_57e2858250fb9";
block_td_uid_5_57e2858250fb9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"90","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_57e2858250fb9_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_57e2858250fb9.td_column_number = "3";
block_td_uid_5_57e2858250fb9.block_type = "td_block_mega_menu";
block_td_uid_5_57e2858250fb9.post_count = "5";
block_td_uid_5_57e2858250fb9.found_posts = "70";
block_td_uid_5_57e2858250fb9.header_color = "";
block_td_uid_5_57e2858250fb9.ajax_pagination_infinite_stop = "";
block_td_uid_5_57e2858250fb9.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_5_57e2858250fb9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_57e2858250fb9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_57e2858250fb9" ><div id=td_uid_5_57e2858250fb9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4495168" rel="bookmark" title="18 सप्टेंबर २०१६ रविवार विशेष ‘शब्दगंध ‘ पुरवणी"><img width="218" height="116" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/Shandgandh-Logo-1-218x116.jpg" alt="" title="18 सप्टेंबर २०१६ रविवार विशेष ‘शब्दगंध ‘ पुरवणी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4495168" rel="bookmark" title="18 सप्टेंबर २०१६ रविवार विशेष ‘शब्दगंध ‘ पुरवणी">18 सप्टेंबर २०१६ रविवार विशेष ‘शब्दगंध ‘ पुरवणी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4495078" rel="bookmark" title="१८ सप्टेंबर २०१६ रविवार विशेष ‘शब्दगंध ‘ पुरवणी"><img width="218" height="85" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/d-logo-tejas-218x85.jpg" alt="" title="१८ सप्टेंबर २०१६ रविवार विशेष ‘शब्दगंध ‘ पुरवणी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4495078" rel="bookmark" title="१८ सप्टेंबर २०१६ रविवार विशेष ‘शब्दगंध ‘ पुरवणी">१८ सप्टेंबर २०१६ रविवार विशेष ‘शब्दगंध ‘ पुरवणी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4491642" rel="bookmark" title="११ सप्टेंबर २०१६ रविवार विशेष ‘शब्दगंध ‘ पुरवणी"><img width="218" height="116" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/Shandgandh-Logo-218x116.jpg" alt="" title="११ सप्टेंबर २०१६ रविवार विशेष ‘शब्दगंध ‘ पुरवणी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4491642" rel="bookmark" title="११ सप्टेंबर २०१६ रविवार विशेष ‘शब्दगंध ‘ पुरवणी">११ सप्टेंबर २०१६ रविवार विशेष ‘शब्दगंध ‘ पुरवणी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4491456" rel="bookmark" title="११ सप्टेंबर २०१६ रविवार विशेष ‘शब्दगंध ‘ पुरवणी"><img width="218" height="106" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/07/shabdagandha-218x106.jpg" alt="" title="११ सप्टेंबर २०१६ रविवार विशेष ‘शब्दगंध ‘ पुरवणी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4491456" rel="bookmark" title="११ सप्टेंबर २०१६ रविवार विशेष ‘शब्दगंध ‘ पुरवणी">११ सप्टेंबर २०१६ रविवार विशेष ‘शब्दगंध ‘ पुरवणी</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4483932" rel="bookmark" title="२८ ऑगस्ट २०१६ रविवार विशेष ‘शब्दगंध ‘ पुरवणी"><img width="218" height="106" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/07/shabdagandha-218x106.jpg" alt="" title="२८ ऑगस्ट २०१६ रविवार विशेष ‘शब्दगंध ‘ पुरवणी"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4483932" rel="bookmark" title="२८ ऑगस्ट २०१६ रविवार विशेष ‘शब्दगंध ‘ पुरवणी">२८ ऑगस्ट २०१६ रविवार विशेष ‘शब्दगंध ‘ पुरवणी</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_57e2858250fb9" data-td_block_id="td_uid_5_57e2858250fb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_57e2858250fb9" data-td_block_id="td_uid_5_57e2858250fb9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17"><a href="http://www.deshdoot.com/?cat=17">मार्केट बझ</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_57e2858253282 = new tdBlock();
block_td_uid_6_57e2858253282.id = "td_uid_6_57e2858253282";
block_td_uid_6_57e2858253282.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_57e2858253282_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_57e2858253282.td_column_number = "3";
block_td_uid_6_57e2858253282.block_type = "td_block_mega_menu";
block_td_uid_6_57e2858253282.post_count = "5";
block_td_uid_6_57e2858253282.found_posts = "33";
block_td_uid_6_57e2858253282.header_color = "";
block_td_uid_6_57e2858253282.ajax_pagination_infinite_stop = "";
block_td_uid_6_57e2858253282.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_6_57e2858253282);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_57e2858253282_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_57e2858253282" ><div id=td_uid_6_57e2858253282 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4494486" rel="bookmark" title="हस्ती बँकेचे सीईओ कुचेरीया यांचा सत्कार"><img width="218" height="109" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/dondechay-218x109.jpg" alt="" title="हस्ती बँकेचे सीईओ कुचेरीया यांचा सत्कार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4494486" rel="bookmark" title="हस्ती बँकेचे सीईओ कुचेरीया यांचा सत्कार">हस्ती बँकेचे सीईओ कुचेरीया यांचा सत्कार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4494483" rel="bookmark" title="हस्ती बँकेतर्फे सर्वोत्कृष्ठ शाखा पुरस्कारांचे वितरण"><img width="218" height="121" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/15-P9-copy-218x121.jpg" alt="" title="हस्ती बँकेतर्फे सर्वोत्कृष्ठ शाखा पुरस्कारांचे वितरण"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4494483" rel="bookmark" title="हस्ती बँकेतर्फे सर्वोत्कृष्ठ शाखा पुरस्कारांचे वितरण">हस्ती बँकेतर्फे सर्वोत्कृष्ठ शाखा पुरस्कारांचे वितरण</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4492165" rel="bookmark" title="जिओ 4G मुळे अंबानी बंधूंमध्येच रंगणार &#8216;डाटा&#8217;वॉर"><img width="218" height="123" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/ambani-bro-218x123.jpg" alt="" title="जिओ 4G मुळे अंबानी बंधूंमध्येच रंगणार &#8216;डाटा&#8217;वॉर"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4492165" rel="bookmark" title="जिओ 4G मुळे अंबानी बंधूंमध्येच रंगणार &#8216;डाटा&#8217;वॉर">जिओ 4G मुळे अंबानी बंधूंमध्येच रंगणार &#8216;डाटा&#8217;वॉर</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4492137" rel="bookmark" title="ह्युंदाईची बेबी क्रेटा २०१८ मध्ये येणार"><img width="218" height="134" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/HUNDAI-CAR-218x134.jpg" alt="" title="ह्युंदाईची बेबी क्रेटा २०१८ मध्ये येणार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4492137" rel="bookmark" title="ह्युंदाईची बेबी क्रेटा २०१८ मध्ये येणार">ह्युंदाईची बेबी क्रेटा २०१८ मध्ये येणार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4491755" rel="bookmark" title="फोरजी च्या लाटेवर"><img width="171" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/images-9-171x150.jpg" alt="" title="फोरजी च्या लाटेवर"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4491755" rel="bookmark" title="फोरजी च्या लाटेवर">फोरजी च्या लाटेवर</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_57e2858253282" data-td_block_id="td_uid_6_57e2858253282"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_57e2858253282" data-td_block_id="td_uid_6_57e2858253282"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459274"><a href="http://www.deshdoot.com/?cat=87">जलदूत</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4461519"><a href="http://www.deshdoot.com/?cat=365">आरोग्यदूत</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4465954"><a href="http://www.deshdoot.com/?cat=1307">कृषिदूत</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459272"><a href="http://www.deshdoot.com/?cat=91">अर्थदूत</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459275"><a href="http://www.deshdoot.com/?cat=92">भविष्यवेध</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4459179"><a href="http://www.deshdoot.com/?cat=50">ब्लॉग्स</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4459286"><a href="http://www.deshdoot.com/?cat=97">सेल्फी</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4461794"><a href="http://www.deshdoot.com/?cat=94">लाईफस्टाईल</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4466821"><a href="http://www.deshdoot.com/?cat=1562">ई-पेपर</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466817"><a href="http://www.deshdoot.com/?cat=21">E-Nasik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466818"><a href="http://www.deshdoot.com/?cat=27">E-﻿Sarvamat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466815"><a href="http://www.deshdoot.com/?cat=22">E-Jalgaon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466814"><a href="http://www.deshdoot.com/?cat=24">E-Dhule</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466816"><a href="http://www.deshdoot.com/?cat=25">E-Nandurbar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4466813"><a href="http://www.deshdoot.com/?cat=28">E-Deshdoot Times</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="http://www.deshdoot.com/?cat=11">क्रीडा</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_57e285825665f = new tdBlock();
block_td_uid_7_57e285825665f.id = "td_uid_7_57e285825665f";
block_td_uid_7_57e285825665f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_57e285825665f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_57e285825665f.td_column_number = "3";
block_td_uid_7_57e285825665f.block_type = "td_block_mega_menu";
block_td_uid_7_57e285825665f.post_count = "5";
block_td_uid_7_57e285825665f.found_posts = "190";
block_td_uid_7_57e285825665f.header_color = "";
block_td_uid_7_57e285825665f.ajax_pagination_infinite_stop = "";
block_td_uid_7_57e285825665f.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_7_57e285825665f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_57e285825665f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_57e285825665f" ><div id=td_uid_7_57e285825665f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496857" rel="bookmark" title="भारतीय संघ खेळणार ५०० वा कसोटी सामना"><img width="218" height="129" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/भारत-218x129.jpg" alt="" title="भारतीय संघ खेळणार ५०० वा कसोटी सामना"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496857" rel="bookmark" title="भारतीय संघ खेळणार ५०० वा कसोटी सामना">भारतीय संघ खेळणार ५०० वा कसोटी सामना</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496785" rel="bookmark" title="एम.एस.के प्रसाद यांची बीसीसीआयच्या निवड समितीच्या अध्यक्षपदी निवड"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/M-S-k-Prasad-580x395-218x150.jpg" alt="" title="एम.एस.के प्रसाद यांची बीसीसीआयच्या निवड समितीच्या अध्यक्षपदी निवड"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496785" rel="bookmark" title="एम.एस.के प्रसाद यांची बीसीसीआयच्या निवड समितीच्या अध्यक्षपदी निवड">एम.एस.के प्रसाद यांची बीसीसीआयच्या निवड समितीच्या अध्यक्षपदी निवड</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496396" rel="bookmark" title="देवळालीत राष्ट्रीय फुटबॉल स्पर्धेचे आयोजन"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496396" rel="bookmark" title="देवळालीत राष्ट्रीय फुटबॉल स्पर्धेचे आयोजन">देवळालीत राष्ट्रीय फुटबॉल स्पर्धेचे आयोजन</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496390" rel="bookmark" title="अनुराग ठाकूरांनी केले मत व्यक्त"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/252372-218x145.jpg" alt="" title="अनुराग ठाकूरांनी केले मत व्यक्त"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496390" rel="bookmark" title="अनुराग ठाकूरांनी केले मत व्यक्त">अनुराग ठाकूरांनी केले मत व्यक्त</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496387" rel="bookmark" title="जम्परोप स्पर्धेत नाशिकला दुहेरी मुकूट"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/1-66-218x145.jpg" alt="" title="जम्परोप स्पर्धेत नाशिकला दुहेरी मुकूट"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496387" rel="bookmark" title="जम्परोप स्पर्धेत नाशिकला दुहेरी मुकूट">जम्परोप स्पर्धेत नाशिकला दुहेरी मुकूट</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_57e285825665f" data-td_block_id="td_uid_7_57e285825665f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_57e285825665f" data-td_block_id="td_uid_7_57e285825665f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4496911"><a href="http://www.deshdoot.com/?cat=12">राजकीय</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.deshdoot.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" alt=""/>
            <span class="td-visual-hidden">देशदूत</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="8896776312"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="8896776312"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="8896776312"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="8896776312"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.deshdoot.com/"><span itemprop="title">मुख्य पान</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in ﻿नाशिक" class="entry-crumb" itemprop="url" href="http://www.deshdoot.com/?cat=3"><span itemprop="title">﻿नाशिक</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "डेंग्यूच्या आजारावर नियंत्रणासाठी आवश्यक उपाययोजना करा &#8211; पालकमंत्री गिरीष महाजन"><meta itemprop="url" content = "http://www.deshdoot.com/?p=4496866">डेंग्यूच्या आजारावर नियंत्रणासाठी आवश्यक उपाययोजना करा &#8211; पालकमंत्री गिरीष महाजन</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-4496866" class="post-4496866 post type-post status-publish format-standard has-post-thumbnail hentry category-3 category-maharashtra tag-dengue tag-girish-mahajan tag-nashik tag-review-meeting" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.deshdoot.com/?cat=3">﻿नाशिक</a></li><li class="entry-category"><a  href="http://www.deshdoot.com/?cat=2732">महाराष्ट्र</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">डेंग्यूच्या आजारावर नियंत्रणासाठी आवश्यक उपाययोजना करा &#8211; पालकमंत्री गिरीष महाजन</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-21T15:26:44+00:00" >September 21, 2016 3:26 pm</time></span>                    <div class="td-post-comments"><a href="http://www.deshdoot.com/?p=4496866#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <a href="http://www.deshdoot.com/?p=4496866&amp;email=1" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://www.deshdoot.com/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>
<div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4496866" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%A1%E0%A5%87%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9A%E0%A5%8D%E0%A4%AF%E0%A4%BE+%E0%A4%86%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A4%BE%E0%A4%B5%E0%A4%B0+%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%A3%E0%A4%BE%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80+%E0%A4%86%E0%A4%B5%E0%A4%B6%E0%A5%8D%E0%A4%AF%E0%A4%95+%E0%A4%89%E0%A4%AA%E0%A4%BE%E0%A4%AF%E0%A4%AF%E0%A5%8B%E0%A4%9C%E0%A4%A8%E0%A4%BE+%E0%A4%95%E0%A4%B0%E0%A4%BE+%E2%80%93+%E0%A4%AA%E0%A4%BE%E0%A4%B2%E0%A4%95%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A5%80%E0%A4%B7+%E0%A4%AE%E0%A4%B9%E0%A4%BE%E0%A4%9C%E0%A4%A8&url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4496866&via=%40deshdootonline"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.deshdoot.com/?p=4496866" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.deshdoot.com/?p=4496866&amp;media=http://www.deshdoot.com/wp-content/uploads/2016/09/21_3.jpg&description=%E0%A4%A1%E0%A5%87%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9A%E0%A5%8D%E0%A4%AF%E0%A4%BE+%E0%A4%86%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A4%BE%E0%A4%B5%E0%A4%B0+%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%A3%E0%A4%BE%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80+%E0%A4%86%E0%A4%B5%E0%A4%B6%E0%A5%8D%E0%A4%AF%E0%A4%95+%E0%A4%89%E0%A4%AA%E0%A4%BE%E0%A4%AF%E0%A4%AF%E0%A5%8B%E0%A4%9C%E0%A4%A8%E0%A4%BE+%E0%A4%95%E0%A4%B0%E0%A4%BE+%E2%80%93+%E0%A4%AA%E0%A4%BE%E0%A4%B2%E0%A4%95%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A5%80%E0%A4%B7+%E0%A4%AE%E0%A4%B9%E0%A4%BE%E0%A4%9C%E0%A4%A8" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%A1%E0%A5%87%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9A%E0%A5%8D%E0%A4%AF%E0%A4%BE+%E0%A4%86%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A4%BE%E0%A4%B5%E0%A4%B0+%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%A3%E0%A4%BE%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80+%E0%A4%86%E0%A4%B5%E0%A4%B6%E0%A5%8D%E0%A4%AF%E0%A4%95+%E0%A4%89%E0%A4%AA%E0%A4%BE%E0%A4%AF%E0%A4%AF%E0%A5%8B%E0%A4%9C%E0%A4%A8%E0%A4%BE+%E0%A4%95%E0%A4%B0%E0%A4%BE+%E2%80%93+%E0%A4%AA%E0%A4%BE%E0%A4%B2%E0%A4%95%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A5%80%E0%A4%B7+%E0%A4%AE%E0%A4%B9%E0%A4%BE%E0%A4%9C%E0%A4%A8%20-%20http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4496866" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.deshdoot.com/?p=4496866&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.deshdoot.com/?p=4496866" data-text="डेंग्यूच्या आजारावर नियंत्रणासाठी आवश्यक उपाययोजना करा &#8211; पालकमंत्री गिरीष महाजन" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.deshdoot.com/wp-content/uploads/2016/09/21_3.jpg" data-caption=""><img width="696" height="281" class="entry-thumb td-modal-image" src="http://www.deshdoot.com/wp-content/uploads/2016/09/21_3-696x281.jpg" alt="" title="21_3"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="2459963118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="2459963118"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="2459963118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="2459963118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">नाशिक : शहराबरोबरच जिल्ह्याच्या ग्रामिण भागात डेंग्यूच्या आजारावर नियंत्रणासाठी आवश्यक उपाययोजना तातडीने करण्यात यावी, असे निर्देश  राज्याचे वैद्यकीय शिक्षण, जलसंपदा व लाभक्षेत्र विकासमंत्री व जिल्ह्याचे पालकमंत्री गिरीष महाजन यांनी प्रशासनाला  दिले.</p>
<p style="text-align: justify;">डेंग्यु, मलेरिया व चिकनगुनिया संदर्भात शासकीय विश्रामगृह येथे झालेल्या आढावा बैठकीत ते बोलत होते. यावेळी जिल्हा परिषद अध्यक्षा विजयश्री चुंभळे, आमदार बाळासाहेब सानप, सीमा हिरे, जिल्हाधिकारी राधाकृष्णन बी., महानगरपालिका आयुक्त अभिषेक कृष्णा, पोलिस आयुक्त रवींद्र सिंघल, जिल्हा परिषदेचे मुख्य कार्यकारी अधिकारी मिलींद शंभरकर, जिल्हा शल्य चिकीत्सक डॉ.सुनिल  जगदाळे, जिल्हा आरोग्य अधिकारी डॉ. सुशील वाकचौरे, आदी उपस्थित होते.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:120px;height:90px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="6809437518"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="6809437518"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="6809437518"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="6809437518"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">श्री.महाजन म्हणाले,  औषधांची उपलब्धता वाढवणे, डास निर्मुलनाचे उपाय करणे आणि आजाराबाबत जनजागृतीसाठी विशेष कृती कार्यक्रम हाती घेण्यात यावेत.  जिल्ह्यात डेंग्यु रुग्ण आढळत असल्याने योग्य औषधोपचारावर लक्ष देण्यात यावे. पाणी साठवण्याच्या ठिकाणी  डासांची उत्पत्ती होऊ नये यासाठी उपाययोजना करण्यात याव्यात. डेंग्युसारखे आजार नियंत्रणात ठेवण्यासाठी आरोग्य यंत्रणेतने सतर्क रहावे, असे निर्देश त्यांनी दिले.</p>
<p style="text-align: justify;">यावेळी नाशिक विभागातील 45 गावे संवेदनशील आहेत. यात नाशिक जिल्ह्यात 24 व अहमदनगर जिल्ह्यातील 15 गावांचा समावेश आहे. जानेवारी ते  ऑगस्ट या कालावधीत विभागतील 2614 रुग्णांचे रक्त नमुने तपासले असता 832 नमुने पॉझिटीव्ह असल्याचे दिसून आले आहेत. नाशिक शहराबरोबरच जिल्ह्यातील इगतपूरी, दिंडोरी, निफाड व नांदगाव हे तालुके यादृष्टीने संवेदनशील असून आरोग्य यंत्रणांकडून आवश्यक उपाय केले जात आहेत, अशी माहिती यावेळी देण्यात आली.</p>
<p style="text-align: justify;">आरोग्य विभाग, जिल्हा परिषद आणि महानगरपालिकांच्या वतीने विशेष कृती कार्यक्रम हाती घेण्यात आला आहे. रुग्णांवर तातडीने उपचार व्हावेत यासाठी आवश्यकते नुसारी तपासणी कक्ष वाढवणे, औषधांचा पूरेसा साठा राखणे व वैद्यकिय अधिकारी कर्मचारी उपलब्ध राहावेत यासाठी काळजी घेण्याच्या सूचना देण्यात आल्या. डास नियंत्रणासाठी स्वच्छता, धुर फवारणी, कचरा राहू  नये, यासाठी घंडागाडीचा वापर वाढवण्यात येत आहे.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="1122830716"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:240px;height:400px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="1122830716"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="1122830716"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="1122830716"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.deshdoot.com/?tag=dengue">dengue</a></li><li><a href="http://www.deshdoot.com/?tag=girish-mahajan">girish mahajan</a></li><li><a href="http://www.deshdoot.com/?tag=nashik">Nashik</a></li><li><a href="http://www.deshdoot.com/?tag=review-meeting">review meeting</a></li></ul>            </div>

            <a href="http://www.deshdoot.com/?p=4496866&amp;email=1" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://www.deshdoot.com/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4496866" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%A1%E0%A5%87%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9A%E0%A5%8D%E0%A4%AF%E0%A4%BE+%E0%A4%86%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A4%BE%E0%A4%B5%E0%A4%B0+%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%A3%E0%A4%BE%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80+%E0%A4%86%E0%A4%B5%E0%A4%B6%E0%A5%8D%E0%A4%AF%E0%A4%95+%E0%A4%89%E0%A4%AA%E0%A4%BE%E0%A4%AF%E0%A4%AF%E0%A5%8B%E0%A4%9C%E0%A4%A8%E0%A4%BE+%E0%A4%95%E0%A4%B0%E0%A4%BE+%E2%80%93+%E0%A4%AA%E0%A4%BE%E0%A4%B2%E0%A4%95%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A5%80%E0%A4%B7+%E0%A4%AE%E0%A4%B9%E0%A4%BE%E0%A4%9C%E0%A4%A8&url=http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4496866&via=%40deshdootonline"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.deshdoot.com/?p=4496866" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.deshdoot.com/?p=4496866&amp;media=http://www.deshdoot.com/wp-content/uploads/2016/09/21_3.jpg&description=%E0%A4%A1%E0%A5%87%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9A%E0%A5%8D%E0%A4%AF%E0%A4%BE+%E0%A4%86%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A4%BE%E0%A4%B5%E0%A4%B0+%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%A3%E0%A4%BE%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80+%E0%A4%86%E0%A4%B5%E0%A4%B6%E0%A5%8D%E0%A4%AF%E0%A4%95+%E0%A4%89%E0%A4%AA%E0%A4%BE%E0%A4%AF%E0%A4%AF%E0%A5%8B%E0%A4%9C%E0%A4%A8%E0%A4%BE+%E0%A4%95%E0%A4%B0%E0%A4%BE+%E2%80%93+%E0%A4%AA%E0%A4%BE%E0%A4%B2%E0%A4%95%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A5%80%E0%A4%B7+%E0%A4%AE%E0%A4%B9%E0%A4%BE%E0%A4%9C%E0%A4%A8" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%A1%E0%A5%87%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9A%E0%A5%8D%E0%A4%AF%E0%A4%BE+%E0%A4%86%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A4%BE%E0%A4%B5%E0%A4%B0+%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%A3%E0%A4%BE%E0%A4%B8%E0%A4%BE%E0%A4%A0%E0%A5%80+%E0%A4%86%E0%A4%B5%E0%A4%B6%E0%A5%8D%E0%A4%AF%E0%A4%95+%E0%A4%89%E0%A4%AA%E0%A4%BE%E0%A4%AF%E0%A4%AF%E0%A5%8B%E0%A4%9C%E0%A4%A8%E0%A4%BE+%E0%A4%95%E0%A4%B0%E0%A4%BE+%E2%80%93+%E0%A4%AA%E0%A4%BE%E0%A4%B2%E0%A4%95%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A5%80%E0%A4%B7+%E0%A4%AE%E0%A4%B9%E0%A4%BE%E0%A4%9C%E0%A4%A8%20-%20http%3A%2F%2Fwww.deshdoot.com%2F%3Fp%3D4496866" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.deshdoot.com/?p=4496866&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.deshdoot.com/?p=4496866" data-text="डेंग्यूच्या आजारावर नियंत्रणासाठी आवश्यक उपाययोजना करा &#8211; पालकमंत्री गिरीष महाजन" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.deshdoot.com/?p=4496837">चोपडा तालुक्यात पाच गावात डेंग्यूचा फैलाव : बारा रुग्णांचे रक्ताचे नमुने पॉझिटीव्ह</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.deshdoot.com/?p=4496846">Nashik Smart City,  Development OR Dilemma</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.deshdoot.com/?author=13">Web Subeditor</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Web Subeditor"></span><meta itemprop="datePublished" content="2016-09-21T15:26:44+00:00"><meta itemprop="dateModified" content="2016-09-21T18:08:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.deshdoot.com/?p=4496866"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png"></span><meta itemprop="name" content="देशदूत"></span><meta itemprop="headline " content="डेंग्यूच्या आजारावर नियंत्रणासाठी आवश्यक उपाययोजना करा - पालकमंत्री गिरीष महाजन"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.deshdoot.com/wp-content/uploads/2016/09/21_3.jpg"><meta itemprop="width" content="1366"><meta itemprop="height" content="551"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_8_57e285825e2f7 = new tdBlock();
block_td_uid_8_57e285825e2f7.id = "td_uid_8_57e285825e2f7";
block_td_uid_8_57e285825e2f7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_57e285825e2f7_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":4496866,"live_filter_cur_post_author":"13"}';
block_td_uid_8_57e285825e2f7.td_column_number = "3";
block_td_uid_8_57e285825e2f7.block_type = "td_block_related_posts";
block_td_uid_8_57e285825e2f7.post_count = "3";
block_td_uid_8_57e285825e2f7.found_posts = "516";
block_td_uid_8_57e285825e2f7.header_color = "";
block_td_uid_8_57e285825e2f7.ajax_pagination_infinite_stop = "";
block_td_uid_8_57e285825e2f7.max_num_pages = "172";
tdBlocksArray.push(block_td_uid_8_57e285825e2f7);
</script><div class="td_block_wrap td_block_related_posts td_uid_8_57e285825e2f7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_57e285825e2f7" ><h4 class="td-related-title"><a id="td_uid_9_57e2858260756" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_57e285825e2f7" href="#">संबंधित मजकूर</a><a id="td_uid_10_57e28582607bf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_57e285825e2f7" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_57e285825e2f7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496923" rel="bookmark" title="शेतकर्‍यांना पीककर्ज द्यावे : राष्ट्रीयकृत बँकांना जिल्हाधिकार्‍यांचे आदेश"><img width="206" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/07/RADHAKRISHNAN-B.-206x150.jpg" alt="" title="शेतकर्‍यांना पीककर्ज द्यावे : राष्ट्रीयकृत बँकांना जिल्हाधिकार्‍यांचे आदेश"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496923" rel="bookmark" title="शेतकर्‍यांना पीककर्ज द्यावे : राष्ट्रीयकृत बँकांना जिल्हाधिकार्‍यांचे आदेश">शेतकर्‍यांना पीककर्ज द्यावे : राष्ट्रीयकृत बँकांना जिल्हाधिकार्‍यांचे आदेश</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496931" rel="bookmark" title="शहीद संदीप ठोक यांचे स्मारक उभारणार &#8211; गिरीश महाजन"><img width="218" height="125" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/khadangli-218x125.jpg" alt="" title="शहीद संदीप ठोक यांचे स्मारक उभारणार &#8211; गिरीश महाजन"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496931" rel="bookmark" title="शहीद संदीप ठोक यांचे स्मारक उभारणार &#8211; गिरीश महाजन">शहीद संदीप ठोक यांचे स्मारक उभारणार &#8211; गिरीश महाजन</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496457" rel="bookmark" title="क्रांती मोर्चात २० लाखांच्या सहभागाची अपेक्षा"><img width="218" height="109" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/Maratha-Kranti-morcha-500x250-1-218x109.jpg" alt="" title="क्रांती मोर्चात २० लाखांच्या सहभागाची अपेक्षा"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496457" rel="bookmark" title="क्रांती मोर्चात २० लाखांच्या सहभागाची अपेक्षा">क्रांती मोर्चात २० लाखांच्या सहभागाची अपेक्षा</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_57e285825e2f7" data-td_block_id="td_uid_8_57e285825e2f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_57e285825e2f7" data-td_block_id="td_uid_8_57e285825e2f7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=4496866#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.deshdoot.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=ogIpTb8NUlErGbco" width="175" height="60" alt="CAPTCHA Image" title="CAPTCHA Image" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="ogIpTb8NUlErGbco" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh Image" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh Image" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="प्रतिक्रिया नोंदवा" /> <input type='hidden' name='comment_post_ID' value='4496866' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>        <script language=javascript src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3658</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/Parser.js"></script>
        <script language=javascript src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3658</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/Hindi.js"></script>
        <script language=javascript type="text/javascript">
        function toggleLayer(whichLayer,m)
		{
			var hide = 'Hide Keyboard';
			var show = 'Show Keyboard';
			if (document.getElementById)
			{
				var style2 = document.getElementById(whichLayer).style;
				style2.display = style2.display!='none'? 'none':'';
				document.getElementById(m).firstChild.data = style2.display!='none' ? hide:show;
			}
			else if (document.all)
			{
				var style2 = document.all[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.all[m].innerHTML = style2.display!='none' ?  hide:show;
			}
			else if (document.layers)
			{
				var style2 = document.layers[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.layers[m].innerHTML = style2.display!='none' ?  hide:show;
			}
		}
        </script>
		<div style="display: left;align:left;" id="Hindi">
            <p style="align:left;">
            <label for="lang"><small>Select language:</small></label><input type="radio" value="Hindi" name="language" id="language1" style="width:auto;" onclick="isEng= false;" checked><label for="Hindi"><small>Marathi</small></label>&nbsp;<input type="radio" name="language" id="language2" style="width:auto;" value="English" onclick="isEng= true;"><label for="English"><small>English</small></label>
			<label for="ChangeLanguage"><small>(Press F12 to change language)</small></label>
         	<small class="commentmetadata"><a href="javascript:toggleLayer('HindiCharacterMap','i');" id="i">Show Keyboard</a></small>
            <div id="HindiCharacterMap" style="display:none;"><img src="<br />
<b>Notice</b>:  get_settings is <strong>deprecated</strong> since version 2.1! Use get_option() instead. in <b>/datadrive/www/Deshdoot/wp-includes/functions.php</b> on line <b>3658</b><br />
http://www.deshdoot.com/wp-content/plugins/HindiWriter/HindiMap.JPG" alt="Hindi Character Map"/></div>
            </p>
        </div>
        <script language="JavaScript" type="text/javascript">
			var html, urlp;
            var com = document.getElementById("comment");
			var mozilla = document.getElementById&&!document.all;
			if (mozilla)
	            html = com.parentNode.innerHTML;
			else
	            html = com.parentElement.innerHTML;
            var newcomment = new RegExp(html);
            var str = html.replace(/<(\s*)textarea (.*?)>(.*)/i,"<textarea $2 onkeypress=\"if (!isEng){ return change(this,event);} else {return true;}\" onFocus=\"changeCursor(this);\" onClick=\"changeCursor(this);\" onKeyUp=\"changeCursor(this);\" onkeydown=\"positionChange(event);\">$3");
			if (mozilla)
	            com.parentNode.innerHTML = str;
			else
	            com.parentElement.innerHTML = str;
            var url = document.getElementById("comment");
			if (mozilla)
	            urlp = url.parentNode;
			else
				    urlp = url.parentElement;
            var sub = document.getElementById("Hindi");
            urlp.appendChild(sub, url);
        </script>
        				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_11_57e285826398e_rand td-pb-border-top"  data-td-block-uid="td_uid_11_57e285826398e" ><h4 class="block-title"><span>हवामान</span></h4><div id=td_uid_11_57e285826398e class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Nashik, Maharashtra, India</div>
			<div class="td-weather-condition">light rain</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_11_57e285826398e"></i>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon" data-td-block-uid="td_uid_11_57e285826398e"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_11_57e285826398e">
					<span class="td-big-degrees">22.2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">22.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">22.2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">100%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1.8kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_recent_comments"><div class="block-title"><span>वाचकांच्या प्रतिक्रिया</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">CHANDRAKANT PAWAR</span> on <a href="http://www.deshdoot.com/?p=4496381#comment-10012">घरभाडेभत्ता घेताय ना; मग नोकरीच्या गावीच मुक्कामी राहा</a></li><li class="recentcomments"><span class="comment-author-link">Pradip Dhanaraj Nahide</span> on <a href="http://www.deshdoot.com/?p=4491556#comment-10005">जळगावच्या तरुणाने केली मेक्सिकोत बाप्पाची स्थापना</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://garudzep.wordpress.com/' rel='external nofollow' class='url'>संदीप भानोसे</a></span> on <a href="http://www.deshdoot.com/?p=4488853#comment-10004">Cycle drive, tree plantation by Ignited Minds, Unmesh Group held</a></li><li class="recentcomments"><span class="comment-author-link">Mahesh kadam</span> on <a href="http://www.deshdoot.com/?p=4487594#comment-10001">टिळकांनी सुरू केलेला गणेशोत्सव !</a></li><li class="recentcomments"><span class="comment-author-link">Ganesh D Ranmale</span> on <a href="http://www.deshdoot.com/?p=4487117#comment-10000">साईआश्रम भक्त निवासाचे नाव बदलू देणार नाही</a></li></ul></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="2041160714"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="2041160714"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7079012042703546" data-ad-slot="2041160714"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_12_57e2858264a8a = new tdBlock();
block_td_uid_12_57e2858264a8a.id = "td_uid_12_57e2858264a8a";
block_td_uid_12_57e2858264a8a.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"77","category_ids":"4,5,6,7,77,78","custom_title":"Updates","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_57e2858264a8a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_57e2858264a8a.td_column_number = "1";
block_td_uid_12_57e2858264a8a.block_type = "td_block_15";
block_td_uid_12_57e2858264a8a.post_count = "10";
block_td_uid_12_57e2858264a8a.found_posts = "4280";
block_td_uid_12_57e2858264a8a.header_color = "#";
block_td_uid_12_57e2858264a8a.ajax_pagination_infinite_stop = "";
block_td_uid_12_57e2858264a8a.max_num_pages = "428";
tdBlocksArray.push(block_td_uid_12_57e2858264a8a);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_12_57e2858264a8a_rand td-pb-border-top"  data-td-block-uid="td_uid_12_57e2858264a8a" ><h4 class="block-title"><span>Updates</span></h4><div id=td_uid_12_57e2858264a8a class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496923" rel="bookmark" title="शेतकर्‍यांना पीककर्ज द्यावे : राष्ट्रीयकृत बँकांना जिल्हाधिकार्‍यांचे आदेश"><img width="206" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/07/RADHAKRISHNAN-B.-206x150.jpg" alt="" title="शेतकर्‍यांना पीककर्ज द्यावे : राष्ट्रीयकृत बँकांना जिल्हाधिकार्‍यांचे आदेश"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496923" rel="bookmark" title="शेतकर्‍यांना पीककर्ज द्यावे : राष्ट्रीयकृत बँकांना जिल्हाधिकार्‍यांचे आदेश">शेतकर्‍यांना पीककर्ज द्यावे : राष्ट्रीयकृत बँकांना जिल्हाधिकार्‍यांचे आदेश</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496931" rel="bookmark" title="शहीद संदीप ठोक यांचे स्मारक उभारणार &#8211; गिरीश महाजन"><img width="218" height="125" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/khadangli-218x125.jpg" alt="" title="शहीद संदीप ठोक यांचे स्मारक उभारणार &#8211; गिरीश महाजन"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496931" rel="bookmark" title="शहीद संदीप ठोक यांचे स्मारक उभारणार &#8211; गिरीश महाजन">शहीद संदीप ठोक यांचे स्मारक उभारणार &#8211; गिरीश महाजन</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496924" rel="bookmark" title="पाकिस्तानविरोधात मोदींचा पंचसूत्री ऍक्शन प्लॅन"><img width="218" height="148" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/pm-modi-218x148.jpg" alt="" title="पाकिस्तानविरोधात मोदींचा पंचसूत्री ऍक्शन प्लॅन"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496924" rel="bookmark" title="पाकिस्तानविरोधात मोदींचा पंचसूत्री ऍक्शन प्लॅन">पाकिस्तानविरोधात मोदींचा पंचसूत्री ऍक्शन प्लॅन</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496917" rel="bookmark" title="पंतप्रधानांच्या निवासस्थानाचे नाव बदलले"><img width="218" height="142" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/pm-home-218x142.jpg" alt="" title="पंतप्रधानांच्या निवासस्थानाचे नाव बदलले"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496917" rel="bookmark" title="पंतप्रधानांच्या निवासस्थानाचे नाव बदलले">पंतप्रधानांच्या निवासस्थानाचे नाव बदलले</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496912" rel="bookmark" title="उच्च स्तरीय चौकशीच्या मागणीसह ३० रोजी पाण्यासाठी उपोषण &#8211; ना. मुंडे यांची पत्रपरिषद"><img width="165" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/yyyyyyy-165x150.jpg" alt="" title="उच्च स्तरीय चौकशीच्या मागणीसह ३० रोजी पाण्यासाठी उपोषण &#8211; ना. मुंडे यांची पत्रपरिषद"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496912" rel="bookmark" title="उच्च स्तरीय चौकशीच्या मागणीसह ३० रोजी पाण्यासाठी उपोषण &#8211; ना. मुंडे यांची पत्रपरिषद">उच्च स्तरीय चौकशीच्या मागणीसह ३० रोजी पाण्यासाठी उपोषण &#8211; ना. मुंडे...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496901" rel="bookmark" title="हिंदी ही वैश्विक भाषा &#8211; प्रा. डॉ. सुनिल कुलकर्णी"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/p3-2-218x145.jpg" alt="" title="हिंदी ही वैश्विक भाषा &#8211; प्रा. डॉ. सुनिल कुलकर्णी"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496901" rel="bookmark" title="हिंदी ही वैश्विक भाषा &#8211; प्रा. डॉ. सुनिल कुलकर्णी">हिंदी ही वैश्विक भाषा &#8211; प्रा. डॉ. सुनिल कुलकर्णी</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496896" rel="bookmark" title="जीवनातील अनुभवांचे प्रतिबिंब काव्यातून प्रकट होत असते.  &#8211; कवी इंद्रजीत भालेराव"><img width="218" height="145" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/p-11-218x145.jpg" alt="" title="जीवनातील अनुभवांचे प्रतिबिंब काव्यातून प्रकट होत असते.  &#8211; कवी इंद्रजीत भालेराव"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496896" rel="bookmark" title="जीवनातील अनुभवांचे प्रतिबिंब काव्यातून प्रकट होत असते.  &#8211; कवी इंद्रजीत भालेराव">जीवनातील अनुभवांचे प्रतिबिंब काव्यातून प्रकट होत असते.  &#8211; कवी इंद्रजीत...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496906" rel="bookmark" title="कुपोषणाचा बळी ; जव्हार येथील बालकाचा नाशिकमध्ये मृत्यू"><img width="112" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/balak-112x150.jpg" alt="" title="कुपोषणाचा बळी ; जव्हार येथील बालकाचा नाशिकमध्ये मृत्यू"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496906" rel="bookmark" title="कुपोषणाचा बळी ; जव्हार येथील बालकाचा नाशिकमध्ये मृत्यू">कुपोषणाचा बळी ; जव्हार येथील बालकाचा नाशिकमध्ये मृत्यू</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496855" rel="bookmark" title="गरूड महाविद्यालयात मुलींना आत्मनिर्भय बनविण्यासाठी  &#8220;ती&#8221; ची गरूड भरारी &#8220;मंच"><img width="218" height="123" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/Digvijay-Suryawanshi-photo-218x123.jpg" alt="" title="गरूड महाविद्यालयात मुलींना आत्मनिर्भय बनविण्यासाठी  &#8220;ती&#8221; ची गरूड भरारी &#8220;मंच"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496855" rel="bookmark" title="गरूड महाविद्यालयात मुलींना आत्मनिर्भय बनविण्यासाठी  &#8220;ती&#8221; ची गरूड भरारी &#8220;मंच">गरूड महाविद्यालयात मुलींना आत्मनिर्भय बनविण्यासाठी  &#8220;ती&#8221; ची गरूड भरारी &#8220;मंच</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496843" rel="bookmark" title="अक्कलपाड्याच्या आंदोलन कर्त्यां शेतकर्‍यांची विरोधी पक्षनेते धनंजय मुंडे यांनी घेतली भेट"><img width="218" height="123" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/Dhule-3-218x123.jpg" alt="" title="अक्कलपाड्याच्या आंदोलन कर्त्यां शेतकर्‍यांची विरोधी पक्षनेते धनंजय मुंडे यांनी घेतली भेट"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496843" rel="bookmark" title="अक्कलपाड्याच्या आंदोलन कर्त्यां शेतकर्‍यांची विरोधी पक्षनेते धनंजय मुंडे यांनी घेतली भेट">अक्कलपाड्याच्या आंदोलन कर्त्यां शेतकर्‍यांची विरोधी पक्षनेते धनंजय मुंडे यांनी घेतली भेट</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><aside class="widget widget_tag_cloud"><div class="block-title"><span>Quick Search</span></div><div class="tagcloud"><a href='http://www.deshdoot.com/?tag=accident' class='tag-link-548 tag-link-position-1' title='67 topics' style='font-size: 11.310810810811pt;'>accident</a>
<a href='http://www.deshdoot.com/?tag=agralekh' class='tag-link-218 tag-link-position-2' title='64 topics' style='font-size: 11.121621621622pt;'>agralekh</a>
<a href='http://www.deshdoot.com/?tag=ahmednagar' class='tag-link-671 tag-link-position-3' title='46 topics' style='font-size: 9.7972972972973pt;'>ahmednagar</a>
<a href='http://www.deshdoot.com/?tag=bjp' class='tag-link-49 tag-link-position-4' title='56 topics' style='font-size: 10.648648648649pt;'>BJP</a>
<a href='http://www.deshdoot.com/?tag=bollywood' class='tag-link-586 tag-link-position-5' title='79 topics' style='font-size: 11.972972972973pt;'>bollywood</a>
<a href='http://www.deshdoot.com/?tag=breaking-news' class='tag-link-2812 tag-link-position-6' title='43 topics' style='font-size: 9.5135135135135pt;'>Breaking News</a>
<a href='http://www.deshdoot.com/?tag=cm' class='tag-link-450 tag-link-position-7' title='59 topics' style='font-size: 10.837837837838pt;'>CM</a>
<a href='http://www.deshdoot.com/?tag=coverstory' class='tag-link-45 tag-link-position-8' title='30 topics' style='font-size: 8.0945945945946pt;'>CoverStory</a>
<a href='http://www.deshdoot.com/?tag=crime' class='tag-link-60 tag-link-position-9' title='167 topics' style='font-size: 15.094594594595pt;'>crime</a>
<a href='http://www.deshdoot.com/?tag=dam' class='tag-link-299 tag-link-position-10' title='31 topics' style='font-size: 8.2837837837838pt;'>dam</a>
<a href='http://www.deshdoot.com/?tag=death' class='tag-link-195 tag-link-position-11' title='36 topics' style='font-size: 8.8513513513514pt;'>death</a>
<a href='http://www.deshdoot.com/?tag=deshdoot-times' class='tag-link-317 tag-link-position-12' title='61 topics' style='font-size: 10.932432432432pt;'>deshdoot times</a>
<a href='http://www.deshdoot.com/?tag=deshdoottimes' class='tag-link-502 tag-link-position-13' title='663 topics' style='font-size: 20.675675675676pt;'>deshdoottimes</a>
<a href='http://www.deshdoot.com/?tag=dhule' class='tag-link-217 tag-link-position-14' title='384 topics' style='font-size: 18.5pt;'>dhule</a>
<a href='http://www.deshdoot.com/?tag=e-sarvmat' class='tag-link-579 tag-link-position-15' title='41 topics' style='font-size: 9.3243243243243pt;'>E-Sarvmat</a>
<a href='http://www.deshdoot.com/?tag=editorial' class='tag-link-73 tag-link-position-16' title='45 topics' style='font-size: 9.7027027027027pt;'>Editorial</a>
<a href='http://www.deshdoot.com/?tag=education' class='tag-link-154 tag-link-position-17' title='53 topics' style='font-size: 10.364864864865pt;'>education</a>
<a href='http://www.deshdoot.com/?tag=election' class='tag-link-661 tag-link-position-18' title='43 topics' style='font-size: 9.5135135135135pt;'>election</a>
<a href='http://www.deshdoot.com/?tag=farmar' class='tag-link-594 tag-link-position-19' title='29 topics' style='font-size: 8pt;'>farmar</a>
<a href='http://www.deshdoot.com/?tag=farmers' class='tag-link-315 tag-link-position-20' title='33 topics' style='font-size: 8.472972972973pt;'>farmers</a>
<a href='http://www.deshdoot.com/?tag=flood' class='tag-link-297 tag-link-position-21' title='59 topics' style='font-size: 10.837837837838pt;'>flood</a>
<a href='http://www.deshdoot.com/?tag=ganeshotsav' class='tag-link-4651 tag-link-position-22' title='30 topics' style='font-size: 8.0945945945946pt;'>Ganeshotsav</a>
<a href='http://www.deshdoot.com/?tag=godavari' class='tag-link-423 tag-link-position-23' title='33 topics' style='font-size: 8.472972972973pt;'>godavari</a>
<a href='http://www.deshdoot.com/?tag=hit-chat' class='tag-link-584 tag-link-position-24' title='69 topics' style='font-size: 11.5pt;'>hit chat</a>
<a href='http://www.deshdoot.com/?tag=jalgaon' class='tag-link-55 tag-link-position-25' title='910 topics' style='font-size: 22pt;'>jalgaon</a>
<a href='http://www.deshdoot.com/?tag=jalgaon-mahanagar-palika' class='tag-link-610 tag-link-position-26' title='38 topics' style='font-size: 9.0405405405405pt;'>jalgaon mahanagar palika</a>
<a href='http://www.deshdoot.com/?tag=jalgaon-zp' class='tag-link-619 tag-link-position-27' title='37 topics' style='font-size: 8.9459459459459pt;'>jalgaon zp</a>
<a href='http://www.deshdoot.com/?tag=krushidoot' class='tag-link-1308 tag-link-position-28' title='76 topics' style='font-size: 11.878378378378pt;'>krushidoot</a>
<a href='http://www.deshdoot.com/?tag=maharashtra' class='tag-link-110 tag-link-position-29' title='30 topics' style='font-size: 8.0945945945946pt;'>maharashtra</a>
<a href='http://www.deshdoot.com/?tag=monsoon' class='tag-link-69 tag-link-position-30' title='65 topics' style='font-size: 11.216216216216pt;'>monsoon</a>
<a href='http://www.deshdoot.com/?tag=mumbai' class='tag-link-280 tag-link-position-31' title='49 topics' style='font-size: 10.081081081081pt;'>mumbai</a>
<a href='http://www.deshdoot.com/?tag=nandurabr' class='tag-link-4498 tag-link-position-32' title='44 topics' style='font-size: 9.6081081081081pt;'>nandurabr</a>
<a href='http://www.deshdoot.com/?tag=nandurbar' class='tag-link-215 tag-link-position-33' title='214 topics' style='font-size: 16.040540540541pt;'>nandurbar</a>
<a href='http://www.deshdoot.com/?tag=nashik' class='tag-link-46 tag-link-position-34' title='498 topics' style='font-size: 19.540540540541pt;'>Nashik</a>
<a href='http://www.deshdoot.com/?tag=nmc' class='tag-link-138 tag-link-position-35' title='35 topics' style='font-size: 8.7567567567568pt;'>NMC</a>
<a href='http://www.deshdoot.com/?tag=onion' class='tag-link-53 tag-link-position-36' title='45 topics' style='font-size: 9.7027027027027pt;'>onion</a>
<a href='http://www.deshdoot.com/?tag=police' class='tag-link-312 tag-link-position-37' title='117 topics' style='font-size: 13.581081081081pt;'>police</a>
<a href='http://www.deshdoot.com/?tag=political' class='tag-link-62 tag-link-position-38' title='32 topics' style='font-size: 8.3783783783784pt;'>political</a>
<a href='http://www.deshdoot.com/?tag=politics' class='tag-link-161 tag-link-position-39' title='59 topics' style='font-size: 10.837837837838pt;'>politics</a>
<a href='http://www.deshdoot.com/?tag=rain' class='tag-link-70 tag-link-position-40' title='97 topics' style='font-size: 12.824324324324pt;'>rain</a>
<a href='http://www.deshdoot.com/?tag=rio-olympics2016' class='tag-link-360 tag-link-position-41' title='37 topics' style='font-size: 8.9459459459459pt;'>rio-olympics2016</a>
<a href='http://www.deshdoot.com/?tag=selfie' class='tag-link-1994 tag-link-position-42' title='62 topics' style='font-size: 11.027027027027pt;'>selfie</a>
<a href='http://www.deshdoot.com/?tag=sports' class='tag-link-243 tag-link-position-43' title='48 topics' style='font-size: 9.9864864864865pt;'>sports</a>
<a href='http://www.deshdoot.com/?tag=water' class='tag-link-48 tag-link-position-44' title='53 topics' style='font-size: 10.364864864865pt;'>water</a>
<a href='http://www.deshdoot.com/?tag=zp' class='tag-link-222 tag-link-position-45' title='31 topics' style='font-size: 8.2837837837838pt;'>zp</a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_13_57e28582a0e97 = new tdBlock();
block_td_uid_13_57e28582a0e97.id = "td_uid_13_57e28582a0e97";
block_td_uid_13_57e28582a0e97.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0924\u093e\u091c\u094d\u092f\u093e \u092c\u093e\u0924\u092e\u094d\u092f\u093e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_57e28582a0e97_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_57e28582a0e97.td_column_number = "1";
block_td_uid_13_57e28582a0e97.block_type = "td_block_15";
block_td_uid_13_57e28582a0e97.post_count = "4";
block_td_uid_13_57e28582a0e97.found_posts = "6876";
block_td_uid_13_57e28582a0e97.header_color = "#";
block_td_uid_13_57e28582a0e97.ajax_pagination_infinite_stop = "";
block_td_uid_13_57e28582a0e97.max_num_pages = "1719";
tdBlocksArray.push(block_td_uid_13_57e28582a0e97);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_13_57e28582a0e97_rand td-pb-border-top"  data-td-block-uid="td_uid_13_57e28582a0e97" ><h4 class="block-title"><span>ताज्या बातम्या</span></h4><div id=td_uid_13_57e28582a0e97 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496923" rel="bookmark" title="शेतकर्‍यांना पीककर्ज द्यावे : राष्ट्रीयकृत बँकांना जिल्हाधिकार्‍यांचे आदेश"><img width="206" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/07/RADHAKRISHNAN-B.-206x150.jpg" alt="" title="शेतकर्‍यांना पीककर्ज द्यावे : राष्ट्रीयकृत बँकांना जिल्हाधिकार्‍यांचे आदेश"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496923" rel="bookmark" title="शेतकर्‍यांना पीककर्ज द्यावे : राष्ट्रीयकृत बँकांना जिल्हाधिकार्‍यांचे आदेश">शेतकर्‍यांना पीककर्ज द्यावे : राष्ट्रीयकृत बँकांना जिल्हाधिकार्‍यांचे आदेश</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496931" rel="bookmark" title="शहीद संदीप ठोक यांचे स्मारक उभारणार &#8211; गिरीश महाजन"><img width="218" height="125" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/khadangli-218x125.jpg" alt="" title="शहीद संदीप ठोक यांचे स्मारक उभारणार &#8211; गिरीश महाजन"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496931" rel="bookmark" title="शहीद संदीप ठोक यांचे स्मारक उभारणार &#8211; गिरीश महाजन">शहीद संदीप ठोक यांचे स्मारक उभारणार &#8211; गिरीश महाजन</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496924" rel="bookmark" title="पाकिस्तानविरोधात मोदींचा पंचसूत्री ऍक्शन प्लॅन"><img width="218" height="148" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/pm-modi-218x148.jpg" alt="" title="पाकिस्तानविरोधात मोदींचा पंचसूत्री ऍक्शन प्लॅन"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496924" rel="bookmark" title="पाकिस्तानविरोधात मोदींचा पंचसूत्री ऍक्शन प्लॅन">पाकिस्तानविरोधात मोदींचा पंचसूत्री ऍक्शन प्लॅन</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4496917" rel="bookmark" title="पंतप्रधानांच्या निवासस्थानाचे नाव बदलले"><img width="218" height="142" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/pm-home-218x142.jpg" alt="" title="पंतप्रधानांच्या निवासस्थानाचे नाव बदलले"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4496917" rel="bookmark" title="पंतप्रधानांच्या निवासस्थानाचे नाव बदलले">पंतप्रधानांच्या निवासस्थानाचे नाव बदलले</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_14_57e28582b82a5 = new tdBlock();
block_td_uid_14_57e28582b82a5.id = "td_uid_14_57e28582b82a5";
block_td_uid_14_57e28582b82a5.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0935\u093e\u091a\u0915\u092a\u094d\u0930\u093f\u092f","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_57e28582b82a5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_57e28582b82a5.td_column_number = "1";
block_td_uid_14_57e28582b82a5.block_type = "td_block_15";
block_td_uid_14_57e28582b82a5.post_count = "4";
block_td_uid_14_57e28582b82a5.found_posts = "6876";
block_td_uid_14_57e28582b82a5.header_color = "#";
block_td_uid_14_57e28582b82a5.ajax_pagination_infinite_stop = "";
block_td_uid_14_57e28582b82a5.max_num_pages = "1719";
tdBlocksArray.push(block_td_uid_14_57e28582b82a5);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_14_57e28582b82a5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_57e28582b82a5" ><h4 class="block-title"><span>वाचकप्रिय</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_14_57e28582b82a5"><ul class="td-subcat-list" id="td_pulldown_td_uid_14_57e28582b82a5_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_15_57e2858330097" data-td_filter_value="" data-td_block_id="td_uid_14_57e28582b82a5" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_16_57e28583300e0" data-td_filter_value="featured" data-td_block_id="td_uid_14_57e28582b82a5" href="#">Featured</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_17_57e2858330124" data-td_filter_value="popular" data-td_block_id="td_uid_14_57e28582b82a5" href="#">All time popular</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>More</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div><div id=td_uid_14_57e28582b82a5 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4469900" rel="bookmark" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना"><img width="218" height="123" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/holkar-218x123.jpg" alt="" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4469900" rel="bookmark" title="Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना">Archives : नाशिकला महापूर ; होळकर पूल बंद ; ऐतिहासिक घटना</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4469629" rel="bookmark" title="Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/goda-pur-pepple-200x150.jpeg" alt="" title="Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4469629" rel="bookmark" title="Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती">Exclusive Coverage : सततच्या पावसामुळे नाशिकसह जिल्ह्यात पूरस्थिती</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4470403" rel="bookmark" title="Exclusive : काहीसा पुर ओसरल्यानंतरचे &#8220;नाशिक&#8221;"><img width="200" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/08/4-7-200x150.jpg" alt="" title="Exclusive : काहीसा पुर ओसरल्यानंतरचे &#8220;नाशिक&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4470403" rel="bookmark" title="Exclusive : काहीसा पुर ओसरल्यानंतरचे &#8220;नाशिक&#8221;">Exclusive : काहीसा पुर ओसरल्यानंतरचे &#8220;नाशिक&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/?p=4495890" rel="bookmark" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा"><img width="109" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2016/09/WhatsApp-Image-2016-09-19-at-20.59.25-e1474302835233-109x150.jpeg" alt="" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/?p=4495890" rel="bookmark" title="लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा">लग्नाच्या वरातीऐवजी निघाली अंत्ययात्रा</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_57e28582b82a5" data-td_block_id="td_uid_14_57e28582b82a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_57e28582b82a5" data-td_block_id="td_uid_14_57e28582b82a5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_18_57e28583319e9_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_18_57e28583319e9" ><h4 class="block-title"><span>वाचकांची पसंती</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.deshdoot.com/?cat=7">सार्वमत<span class="td-cat-no">1940</span></a></li><li><a href="http://www.deshdoot.com/?cat=2732">महाराष्ट्र<span class="td-cat-no">1561</span></a></li><li><a href="http://www.deshdoot.com/?cat=3">﻿नाशिक<span class="td-cat-no">1006</span></a></li><li><a href="http://www.deshdoot.com/?cat=4">﻿जळगाव<span class="td-cat-no">867</span></a></li><li><a href="http://www.deshdoot.com/?cat=78">महाराष्ट्र आपला<span class="td-cat-no">837</span></a></li><li><a href="http://www.deshdoot.com/?cat=151">Deshdoot Times<span class="td-cat-no">765</span></a></li><li><a href="http://www.deshdoot.com/?cat=77">मुख्य बातम्या<span class="td-cat-no">730</span></a></li><li><a href="http://www.deshdoot.com/?cat=44">Breaking news<span class="td-cat-no">551</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.deshdoot.com/"><img class="td-retina-data" src="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png" data-retina="http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/retina-deshdoot-300x102.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970<div class="footer-email-wrap">Contact us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-bottom-about-us-menu-container"><ul id="menu-bottom-about-us-menu" class="td-subfooter-menu"><li id="menu-item-4459527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4459527"><a href="http://www.deshdoot.com/?page_id=4459514">Contact Us</a></li>
<li id="menu-item-4459525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459525"><a href="http://www.deshdoot.com/?page_id=4459522">About us</a></li>
<li id="menu-item-4459526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459526"><a href="http://www.deshdoot.com/?page_id=4459517">Privacy Policy</a></li>
<li id="menu-item-4459528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4459528"><a href="http://www.deshdoot.com/?page_id=4459511">Terms and Conditions</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright © Deshdoot.com All rights Reserved                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 57e2858334148
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-default-sharing .td-social-pinterest,.td-default-sharing .td-social-google {
    display:none !important;
}
.td-social-pinterest,.td-social-google{
    display:none !important;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_11_57e285826398e","api_location":"Nasik","api_language":"en","today_icon":"rain-d","today_icon_text":"light rain","today_temp":[22.2,71.9],"today_humidity":100,"today_wind_speed":[1.8,1.1],"today_min":[22.2,71.9],"today_max":[22.2,71.9],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1474524000,"day_temp":[25,77],"day_name":"Thu","owm_day_index":1},{"timestamp":1474610400,"day_temp":[23,73],"day_name":"Fri","owm_day_index":2},{"timestamp":1474696800,"day_temp":[26,78],"day_name":"Sat","owm_day_index":3},{"timestamp":1474783200,"day_temp":[27,80],"day_name":"Sun","owm_day_index":4},{"timestamp":1474869600,"day_temp":[24,75],"day_name":"Mon","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[4496866]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.deshdoot.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.deshdoot.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>