<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>नंदुरबार जिल्ह्यातील ठळक बातम्या | देशदूत | Deshdoot</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.deshdoot.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.deshdoot.com/wp-content/uploads/2017/11/maxresdefault-1.jpg" /><meta name="author" content="Web Editor">
<link rel="icon" type="image/png" href="http://www.deshdoot.com/wp-content/uploads/2017/05/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Marathi News | Latest News in Marathi | Nashik News | North Maharashtra| News| trends| News From North Maharashtra | Khandesh | Nashik"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.deshdoot.com/%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="नंदुरबार जिल्ह्यातील ठळक बातम्या | देशदूत | Deshdoot" />
<meta property="og:description" content="Marathi News | Latest News in Marathi | Nashik News | North Maharashtra| News| trends| News From North Maharashtra | Khandesh | Nashik" />
<meta property="og:url" content="http://www.deshdoot.com/%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95/" />
<meta property="og:site_name" content="देशदूत | Deshdoot" />
<meta property="article:publisher" content="https://www.facebook.com/deshdoot/" />
<meta property="article:section" content="न्यूजग्राम" />
<meta property="article:published_time" content="2017-11-07T19:35:41+00:00" />
<meta property="article:modified_time" content="2017-11-07T19:36:01+00:00" />
<meta property="og:updated_time" content="2017-11-07T19:36:01+00:00" />
<meta property="og:image" content="http://www.deshdoot.com/wp-content/uploads/2017/11/maxresdefault-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Marathi News | Latest News in Marathi | Nashik News | North Maharashtra| News| trends| News From North Maharashtra | Khandesh | Nashik" />
<meta name="twitter:title" content="नंदुरबार जिल्ह्यातील ठळक बातम्या | देशदूत | Deshdoot" />
<meta name="twitter:site" content="@deshdoot" />
<meta name="twitter:image" content="http://www.deshdoot.com/wp-content/uploads/2017/11/maxresdefault-1.jpg" />
<meta name="twitter:creator" content="@deshdoot" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="देशदूत | Deshdoot &raquo; Feed" href="http://www.deshdoot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="देशदूत | Deshdoot &raquo; Comments Feed" href="http://www.deshdoot.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="देशदूत | Deshdoot &raquo; नंदुरबार जिल्ह्यातील ठळक बातम्या Comments Feed" href="http://www.deshdoot.com/%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95/feed/" />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.deshdoot.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.deshdoot.com/wp-content/plugins/whatsapp/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.deshdoot.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.deshdoot.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.deshdoot.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=devanagari&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=devanagari&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Hind%3A400%2C700&#038;subset=devanagari&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.deshdoot.com/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.deshdoot.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.deshdoot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.deshdoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.deshdoot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.deshdoot.com/?p=4667537' />
<link rel="alternate" type="application/json+oembed" href="http://www.deshdoot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deshdoot.com%2F%25e0%25a4%25a8%25e0%25a4%2582%25e0%25a4%25a6%25e0%25a5%2581%25e0%25a4%25b0%25e0%25a4%25ac%25e0%25a4%25be%25e0%25a4%25b0-%25e0%25a4%259c%25e0%25a4%25bf%25e0%25a4%25b2%25e0%25a5%258d%25e0%25a4%25b9%25e0%25a5%258d%25e0%25a4%25af%25e0%25a4%25be%25e0%25a4%25a4%25e0%25a5%2580%25e0%25a4%25b2-%25e0%25a4%25a0%25e0%25a4%25b3%25e0%25a4%2595%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deshdoot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deshdoot.com%2F%25e0%25a4%25a8%25e0%25a4%2582%25e0%25a4%25a6%25e0%25a5%2581%25e0%25a4%25b0%25e0%25a4%25ac%25e0%25a4%25be%25e0%25a4%25b0-%25e0%25a4%259c%25e0%25a4%25bf%25e0%25a4%25b2%25e0%25a5%258d%25e0%25a4%25b9%25e0%25a5%258d%25e0%25a4%25af%25e0%25a4%25be%25e0%25a4%25a4%25e0%25a5%2580%25e0%25a4%25b2-%25e0%25a4%25a0%25e0%25a4%25b3%25e0%25a4%2595%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.deshdoot.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1510068877"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.deshdoot.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-image: url('http://www.deshdoot.com/wp-content/uploads/2016/10/background-1338124_1280.jpg');
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: auto;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:14px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:16px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:17px;
	
    }
    
    .td-big-grid-meta .td-post-category,
    .td_module_wrap .td-post-category,
    .td-module-image .td-post-category {
        font-size:16px;
	
    }
    
	.wp-caption-text,
	.wp-caption-dd {
		font-family:Hind;
	font-size:16px;
	line-height:18px;
	font-style:normal;
	font-weight:bold;
	text-transform:none;
	
	}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99228689-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="नंदुरबार जिल्ह्यातील ठळक बातम्या"><meta name="twitter:image" content="http://www.deshdoot.com/wp-content/uploads/2017/11/maxresdefault-1.jpg">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-4667537 single-format-video none -- single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-4589167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4589167"><a href="http://www.deshdoot.com/">मुख्य पान</a></li>
<li id="menu-item-4601338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601338"><a href="http://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li>
<li id="menu-item-4589739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589739"><a href="http://www.deshdoot.com/category/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0-%e0%a4%86%e0%a4%aa%e0%a4%b2%e0%a4%be-maharashtra-news-latest-news-breaking-and-trending/">महाराष्ट्र</a></li>
<li id="menu-item-4592239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592239"><a href="http://www.deshdoot.com/category/national-international-news/">देश विदेश</a></li>
<li id="menu-item-4589168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589168"><a href="http://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-4589181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4589181"><a href="http://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li>
	<li id="menu-item-4589182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589182"><a href="http://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li>
	<li id="menu-item-4589164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589164"><a href="http://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li>
	<li id="menu-item-4589175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589175"><a href="http://www.deshdoot.com/category/selfie-news-features-from-lifestyle-health-sports-tech-and-science-world/">सेल्फी</a></li>
	<li id="menu-item-4589190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589190"><a href="http://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a></li>
	<li id="menu-item-4659229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4659229"><a href="http://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/">डिजिटल दिवाळी अंक</a></li>
</ul>
</li>
<li id="menu-item-4589173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589173"><a href="http://www.deshdoot.com/category/%e0%a4%b8%e0%a4%82%e0%a4%aa%e0%a4%be%e0%a4%a6%e0%a4%95%e0%a5%80%e0%a4%af-editorial-nashik-jalgaon-dhule-nandurbar-ahamadnagar/">संपादकीय</a></li>
<li id="menu-item-4589172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589172"><a href="http://www.deshdoot.com/category/hit-chat-bollywood-hollywood-news-updates-latest-updates-%e0%a4%b9%e0%a4%bf%e0%a4%9f-%e0%a4%9a%e0%a4%be%e0%a4%9f/">हिट-चाट</a></li>
<li id="menu-item-4589169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589169"><a href="http://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a></li>
<li id="menu-item-4589189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4589189"><a href="http://www.deshdoot.com/category/nashik-jalgaon-dhule-nandurbar-e-paper-%e0%a4%88-%e0%a4%aa%e0%a5%87%e0%a4%aa%e0%a4%b0-nasiknews/">ई-पेपर<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-4589926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589926"><a href="http://www.deshdoot.com/category/sarwmat-news-shrirampur-newasa-shrigonda-sangamner-news-ahamadnagar-breaking-news/">E-﻿सार्वमत Sarvamat</a></li>
	<li id="menu-item-4589924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589924"><a href="http://www.deshdoot.com/category/nagar-times-latest-marathi-news-ahamadnagar-news-north-maharashtra-news/">E Nagar Times</a></li>
	<li id="menu-item-4589187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589187"><a href="http://www.deshdoot.com/category/nashik-latest-news-and-trends-from-nasik-north-maharashtra-ahemadnagar-jalgaon-india/">Nasik Epaper</a></li>
	<li id="menu-item-4589185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589185"><a href="http://www.deshdoot.com/category/jalgaon-deshdoot-news-latest-news-news-updates-from-jalgaon-north-maharashtra-e-paper/">E-Jalgaon</a></li>
	<li id="menu-item-4589184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589184"><a href="http://www.deshdoot.com/category/dhule-news-khandesh-news-shindkheda-north-maharashtra-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87/">E-Dhule</a></li>
	<li id="menu-item-4589186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589186"><a href="http://www.deshdoot.com/category/nadurbar-latest-marathi-breaking-news-updates-of-nadurbar-epaper-nandurbar-north-maharashtra/">E-Nandurbar</a></li>
	<li id="menu-item-4589925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589925"><a href="http://www.deshdoot.com/category/deshdoot-times-latest-english-news-updates-from-nashik-north-maharashtra/">E-Deshdoot Times</a></li>
</ul>
</li>
<li id="menu-item-4589162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589162"><a href="http://www.deshdoot.com/category/sports-nashik-jalgaon-dhule-nandurbar-maharashtra-national-international-%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%a1%e0%a4%be/">क्रीडा</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.deshdoot.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, November 7, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-4589737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-4589737"><a href="http://www.deshdoot.com/category/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95-nashik-latest-maratnashik-latest-marathi-news-and-trends-from-nashik-north-maharashtra/">नाशिक</a></li>
<li id="menu-item-4589734" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589734"><a href="http://www.deshdoot.com/category/jalgaon-news-and-updates-%ef%bb%bf%e0%a4%9c%e0%a4%b3%e0%a4%97%e0%a4%be%e0%a4%b5/">﻿जळगाव</a></li>
<li id="menu-item-4589735" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589735"><a href="http://www.deshdoot.com/category/%ef%bb%bfdhule-latest-marathi-news-and-updates-from-dhule-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87/">﻿धुळे</a></li>
<li id="menu-item-4589736" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589736"><a href="http://www.deshdoot.com/category/%ef%bb%bfnandurbar-latest-news-braking-news-%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0/">﻿नंदुरबार</a></li>
<li id="menu-item-4589738" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589738"><a href="http://www.deshdoot.com/category/%e0%a4%b8%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%ae%e0%a4%a4-sarvamat/">सार्वमत</a></li>
<li id="menu-item-4589733" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589733"><a href="http://www.deshdoot.com/category/latest-news-latest-english-news-deshdoot-times-nashik-news-north-maharashtra-news/">Deshdoot Times</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="http://www.deshdoot.com/wp-content/uploads/2017/05/retina-deshdoot.png" src="http://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4589167"><a href="http://www.deshdoot.com/">मुख्य पान</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4601338"><a href="http://www.deshdoot.com/nashik-news-latest-marathi-news-and-trends-north-maharashtra-live-nashik-news/">Live न्यूज</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589739"><a href="http://www.deshdoot.com/category/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0-%e0%a4%86%e0%a4%aa%e0%a4%b2%e0%a4%be-maharashtra-news-latest-news-breaking-and-trending/">महाराष्ट्र</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4592239"><a href="http://www.deshdoot.com/category/national-international-news/">देश विदेश</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589168"><a href="http://www.deshdoot.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%b8/">फिचर्स</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-4589181"><a href="http://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/">न्यूजग्राम</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589182"><a href="http://www.deshdoot.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b%e0%a4%97%e0%a5%85%e0%a4%b2%e0%a4%b0%e0%a5%80/">फोटोगॅलरी</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589164"><a href="http://www.deshdoot.com/category/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a5%87%e0%a4%9f-%e0%a4%ac%e0%a4%9d/">मार्केट बझ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589175"><a href="http://www.deshdoot.com/category/selfie-news-features-from-lifestyle-health-sports-tech-and-science-world/">सेल्फी</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589190"><a href="http://www.deshdoot.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%95%e0%a5%80%e0%a4%af/">राजकीय</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4659229"><a href="http://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/">डिजिटल दिवाळी अंक</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589173"><a href="http://www.deshdoot.com/category/%e0%a4%b8%e0%a4%82%e0%a4%aa%e0%a4%be%e0%a4%a6%e0%a4%95%e0%a5%80%e0%a4%af-editorial-nashik-jalgaon-dhule-nandurbar-ahamadnagar/">संपादकीय</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a01d28d1b5d0 = new tdBlock();
block_td_uid_1_5a01d28d1b5d0.id = "td_uid_1_5a01d28d1b5d0";
block_td_uid_1_5a01d28d1b5d0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"132","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5a01d28d1b5d0_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5a01d28d1b5d0.td_column_number = "3";
block_td_uid_1_5a01d28d1b5d0.block_type = "td_block_mega_menu";
block_td_uid_1_5a01d28d1b5d0.post_count = "5";
block_td_uid_1_5a01d28d1b5d0.found_posts = "202";
block_td_uid_1_5a01d28d1b5d0.header_color = "";
block_td_uid_1_5a01d28d1b5d0.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a01d28d1b5d0.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_1_5a01d28d1b5d0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5a01d28d1b5d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5a01d28d1b5d0" ><div id=td_uid_1_5a01d28d1b5d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-agralekh-85/" rel="bookmark" title="हा कोणाकोणाला इशारा ?"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/daru-218x150.jpg" alt="" title="हा कोणाकोणाला इशारा ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-agralekh-85/" rel="bookmark" title="हा कोणाकोणाला इशारा ?">हा कोणाकोणाला इशारा ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-agralekh-84/" rel="bookmark" title="नेमके खरे काय ?"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/hospital-child-218x150.jpg" alt="" title="नेमके खरे काय ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-agralekh-84/" rel="bookmark" title="नेमके खरे काय ?">नेमके खरे काय ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-agralekh-83/" rel="bookmark" title="परिस्थिती चिंताजनक"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/digital-india-218x150.jpg" alt="" title="परिस्थिती चिंताजनक"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-agralekh-83/" rel="bookmark" title="परिस्थिती चिंताजनक">परिस्थिती चिंताजनक</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-agralekh-82/" rel="bookmark" title="‘युगधर्म’ कसा बदलणार ?"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/05/pudhari-218x150.jpg" alt="" title="‘युगधर्म’ कसा बदलणार ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-agralekh-82/" rel="bookmark" title="‘युगधर्म’ कसा बदलणार ?">‘युगधर्म’ कसा बदलणार ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-agralekh-%e0%a4%97%e0%a5%8b%e0%a4%82%e0%a4%a7%e0%a4%b3%e0%a5%80-%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%af%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%ae%e0%a4%a4%e0%a4%be/" rel="bookmark" title="गोंधळी कार्यक्षमता ?"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/vidhan-bhavan-218x150.jpg" alt="" title="गोंधळी कार्यक्षमता ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-agralekh-%e0%a4%97%e0%a5%8b%e0%a4%82%e0%a4%a7%e0%a4%b3%e0%a5%80-%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%af%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%ae%e0%a4%a4%e0%a4%be/" rel="bookmark" title="गोंधळी कार्यक्षमता ?">गोंधळी कार्यक्षमता ?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a01d28d1b5d0" data-td_block_id="td_uid_1_5a01d28d1b5d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a01d28d1b5d0" data-td_block_id="td_uid_1_5a01d28d1b5d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589172"><a href="http://www.deshdoot.com/category/hit-chat-bollywood-hollywood-news-updates-latest-updates-%e0%a4%b9%e0%a4%bf%e0%a4%9f-%e0%a4%9a%e0%a4%be%e0%a4%9f/">हिट-चाट</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a01d28d21cc6 = new tdBlock();
block_td_uid_2_5a01d28d21cc6.id = "td_uid_2_5a01d28d21cc6";
block_td_uid_2_5a01d28d21cc6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"107","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5a01d28d21cc6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a01d28d21cc6.td_column_number = "3";
block_td_uid_2_5a01d28d21cc6.block_type = "td_block_mega_menu";
block_td_uid_2_5a01d28d21cc6.post_count = "5";
block_td_uid_2_5a01d28d21cc6.found_posts = "873";
block_td_uid_2_5a01d28d21cc6.header_color = "";
block_td_uid_2_5a01d28d21cc6.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a01d28d21cc6.max_num_pages = "175";
tdBlocksArray.push(block_td_uid_2_5a01d28d21cc6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5a01d28d21cc6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a01d28d21cc6" ><div id=td_uid_2_5a01d28d21cc6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1898/" rel="bookmark" title="ओम फट स्वाहा चा अर्थात झपाटलेला पार्ट ३ लवकरच प्रेक्षकांच्या भेटीला"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/Zapatlela-2-3D-Marathi-movie-First-look-Poster-218x150.jpg" alt="" title="ओम फट स्वाहा चा अर्थात झपाटलेला पार्ट ३ लवकरच प्रेक्षकांच्या भेटीला"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1898/" rel="bookmark" title="ओम फट स्वाहा चा अर्थात झपाटलेला पार्ट ३ लवकरच प्रेक्षकांच्या भेटीला">ओम फट स्वाहा चा अर्थात झपाटलेला पार्ट ३ लवकरच प्रेक्षकांच्या भेटीला</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/tuzyat-jiv-rangala-shoot-starts/" rel="bookmark" title="‘तुझ्यात जीव रंगला&#8217; मालिकेच्या शुटींगला पुन्हा सुरुवात! कलाकार रोज सायंकाळी प्रेक्षकांची भेट घेणार"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/maxresdefault-218x150.jpg" alt="" title="‘तुझ्यात जीव रंगला&#8217; मालिकेच्या शुटींगला पुन्हा सुरुवात! कलाकार रोज सायंकाळी प्रेक्षकांची भेट घेणार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/tuzyat-jiv-rangala-shoot-starts/" rel="bookmark" title="‘तुझ्यात जीव रंगला&#8217; मालिकेच्या शुटींगला पुन्हा सुरुवात! कलाकार रोज सायंकाळी प्रेक्षकांची भेट घेणार">‘तुझ्यात जीव रंगला&#8217; मालिकेच्या शुटींगला पुन्हा सुरुवात! कलाकार रोज सायंकाळी प्रेक्षकांची&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/video-tiger-zinda-hai-trailer-launch/" rel="bookmark" title="#TigerZindaHaiTrailer : VIDEO : &#8216;टायगर जिंदा है&#8217; चित्रपटाचा ट्रेलर प्रदर्शित!"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/DNXAikRXUAAnBuD-218x150.jpg" alt="" title="#TigerZindaHaiTrailer : VIDEO : &#8216;टायगर जिंदा है&#8217; चित्रपटाचा ट्रेलर प्रदर्शित!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/video-tiger-zinda-hai-trailer-launch/" rel="bookmark" title="#TigerZindaHaiTrailer : VIDEO : &#8216;टायगर जिंदा है&#8217; चित्रपटाचा ट्रेलर प्रदर्शित!">#TigerZindaHaiTrailer : VIDEO : &#8216;टायगर जिंदा है&#8217; चित्रपटाचा ट्रेलर प्रदर्शित!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/tweet-hindi-remake-of-sairat-go-floors-on-1-december/" rel="bookmark" title="TWEET : 1 डिसेंबरपासून हिंदी &#8216;सैराट&#8217;चे शूटिंग सुरु होणार!"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/DN6ZsRLVAAA5lSJ-218x150.jpg" alt="" title="TWEET : 1 डिसेंबरपासून हिंदी &#8216;सैराट&#8217;चे शूटिंग सुरु होणार!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/tweet-hindi-remake-of-sairat-go-floors-on-1-december/" rel="bookmark" title="TWEET : 1 डिसेंबरपासून हिंदी &#8216;सैराट&#8217;चे शूटिंग सुरु होणार!">TWEET : 1 डिसेंबरपासून हिंदी &#8216;सैराट&#8217;चे शूटिंग सुरु होणार!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/zee-marathi-show-chala-hava-yeu-dyaa-break/" rel="bookmark" title="#CHYD : &#8216;चला हवा येऊ द्या&#8217; घेणार काही दिवसांसाठी ब्रेक!"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/chala-hava-yeu-dyaa-218x150.jpg" alt="" title="#CHYD : &#8216;चला हवा येऊ द्या&#8217; घेणार काही दिवसांसाठी ब्रेक!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/zee-marathi-show-chala-hava-yeu-dyaa-break/" rel="bookmark" title="#CHYD : &#8216;चला हवा येऊ द्या&#8217; घेणार काही दिवसांसाठी ब्रेक!">#CHYD : &#8216;चला हवा येऊ द्या&#8217; घेणार काही दिवसांसाठी ब्रेक!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a01d28d21cc6" data-td_block_id="td_uid_2_5a01d28d21cc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a01d28d21cc6" data-td_block_id="td_uid_2_5a01d28d21cc6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589169"><a href="http://www.deshdoot.com/category/%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a5%89%e0%a4%97/">ब्लॉग्स</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5a01d28d26155 = new tdBlock();
block_td_uid_3_5a01d28d26155.id = "td_uid_3_5a01d28d26155";
block_td_uid_3_5a01d28d26155.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5a01d28d26155_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5a01d28d26155.td_column_number = "3";
block_td_uid_3_5a01d28d26155.block_type = "td_block_mega_menu";
block_td_uid_3_5a01d28d26155.post_count = "5";
block_td_uid_3_5a01d28d26155.found_posts = "234";
block_td_uid_3_5a01d28d26155.header_color = "";
block_td_uid_3_5a01d28d26155.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a01d28d26155.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_3_5a01d28d26155);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5a01d28d26155_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5a01d28d26155" ><div id=td_uid_3_5a01d28d26155 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/blog-regarding-nashik-madhukar-anna-zendes-birthday/" rel="bookmark" title="Blog : नाशिकच्या लाडक्या झेंडे अण्णांच्या वाढदिवसाची गोष्ट"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/Anna-Zende-e1510050037533-218x150.jpg" alt="" title="Blog : नाशिकच्या लाडक्या झेंडे अण्णांच्या वाढदिवसाची गोष्ट"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/blog-regarding-nashik-madhukar-anna-zendes-birthday/" rel="bookmark" title="Blog : नाशिकच्या लाडक्या झेंडे अण्णांच्या वाढदिवसाची गोष्ट">Blog : नाशिकच्या लाडक्या झेंडे अण्णांच्या वाढदिवसाची गोष्ट</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-sampadakiy-blog-59/" rel="bookmark" title="Blog : चला, विद्यार्थ्यांना खुले व्यासपीठ देऊ या !"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/teachar-218x150.jpg" alt="" title="Blog : चला, विद्यार्थ्यांना खुले व्यासपीठ देऊ या !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-sampadakiy-blog-59/" rel="bookmark" title="Blog : चला, विद्यार्थ्यांना खुले व्यासपीठ देऊ या !">Blog : चला, विद्यार्थ्यांना खुले व्यासपीठ देऊ या !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/blog-girish-mahajan/" rel="bookmark" title="BLOG : बेधुंद महाजन!"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/DB0KgkwXoAY0WA9-218x150.jpg" alt="" title="BLOG : बेधुंद महाजन!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/blog-girish-mahajan/" rel="bookmark" title="BLOG : बेधुंद महाजन!">BLOG : बेधुंद महाजन!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-dhule-nandurbar-supplement-shabdgandh-blog-pro-b-n-choudari/" rel="bookmark" title="Blog : जू-आईच्या संघर्ष-संस्कारांची गाथा"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/jyu-bnc-foto-1-218x150.jpg" alt="" title="Blog : जू-आईच्या संघर्ष-संस्कारांची गाथा"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-dhule-nandurbar-supplement-shabdgandh-blog-pro-b-n-choudari/" rel="bookmark" title="Blog : जू-आईच्या संघर्ष-संस्कारांची गाथा">Blog : जू-आईच्या संघर्ष-संस्कारांची गाथा</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-dhule-nandurbar-supplement-shabdgandh-blog-dr-gopi-sorade/" rel="bookmark" title="Blog : कुपोषण निर्मुलनातून बालमृत्यू नियंत्रणांची पाऊलवाट"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/kuposhan-218x150.jpg" alt="" title="Blog : कुपोषण निर्मुलनातून बालमृत्यू नियंत्रणांची पाऊलवाट"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-dhule-nandurbar-supplement-shabdgandh-blog-dr-gopi-sorade/" rel="bookmark" title="Blog : कुपोषण निर्मुलनातून बालमृत्यू नियंत्रणांची पाऊलवाट">Blog : कुपोषण निर्मुलनातून बालमृत्यू नियंत्रणांची पाऊलवाट</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a01d28d26155" data-td_block_id="td_uid_3_5a01d28d26155"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a01d28d26155" data-td_block_id="td_uid_3_5a01d28d26155"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4589189"><a href="http://www.deshdoot.com/category/nashik-jalgaon-dhule-nandurbar-e-paper-%e0%a4%88-%e0%a4%aa%e0%a5%87%e0%a4%aa%e0%a4%b0-nasiknews/">ई-पेपर</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589926"><a href="http://www.deshdoot.com/category/sarwmat-news-shrirampur-newasa-shrigonda-sangamner-news-ahamadnagar-breaking-news/">E-﻿सार्वमत Sarvamat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589924"><a href="http://www.deshdoot.com/category/nagar-times-latest-marathi-news-ahamadnagar-news-north-maharashtra-news/">E Nagar Times</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589187"><a href="http://www.deshdoot.com/category/nashik-latest-news-and-trends-from-nasik-north-maharashtra-ahemadnagar-jalgaon-india/">Nasik Epaper</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589185"><a href="http://www.deshdoot.com/category/jalgaon-deshdoot-news-latest-news-news-updates-from-jalgaon-north-maharashtra-e-paper/">E-Jalgaon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589184"><a href="http://www.deshdoot.com/category/dhule-news-khandesh-news-shindkheda-north-maharashtra-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87/">E-Dhule</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589186"><a href="http://www.deshdoot.com/category/nadurbar-latest-marathi-breaking-news-updates-of-nadurbar-epaper-nandurbar-north-maharashtra/">E-Nandurbar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4589925"><a href="http://www.deshdoot.com/category/deshdoot-times-latest-english-news-updates-from-nashik-north-maharashtra/">E-Deshdoot Times</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4589162"><a href="http://www.deshdoot.com/category/sports-nashik-jalgaon-dhule-nandurbar-maharashtra-national-international-%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%a1%e0%a4%be/">क्रीडा</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5a01d28d2c085 = new tdBlock();
block_td_uid_4_5a01d28d2c085.id = "td_uid_4_5a01d28d2c085";
block_td_uid_4_5a01d28d2c085.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"110","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5a01d28d2c085_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a01d28d2c085.td_column_number = "3";
block_td_uid_4_5a01d28d2c085.block_type = "td_block_mega_menu";
block_td_uid_4_5a01d28d2c085.post_count = "5";
block_td_uid_4_5a01d28d2c085.found_posts = "377";
block_td_uid_4_5a01d28d2c085.header_color = "";
block_td_uid_4_5a01d28d2c085.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a01d28d2c085.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_4_5a01d28d2c085);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5a01d28d2c085_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a01d28d2c085" ><div id=td_uid_4_5a01d28d2c085 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/this-is-sachin-tendulkars-best-shot-says-mumbai-police/" rel="bookmark" title="मास्टर ब्लास्टर सचिन तेंडूलकरचा हा आहे सर्वात ‘बेस्ट शॉट’"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/06/sachin-tendulkar-yuvraj-singh-2009-11-4-8-40-23-218x150.jpg" alt="" title="मास्टर ब्लास्टर सचिन तेंडूलकरचा हा आहे सर्वात ‘बेस्ट शॉट’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/this-is-sachin-tendulkars-best-shot-says-mumbai-police/" rel="bookmark" title="मास्टर ब्लास्टर सचिन तेंडूलकरचा हा आहे सर्वात ‘बेस्ट शॉट’">मास्टर ब्लास्टर सचिन तेंडूलकरचा हा आहे सर्वात ‘बेस्ट शॉट’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/indvsnz-3rd-t20-today/" rel="bookmark" title="#INDvsNZ : 3rd T20 : भारत-न्यूझीलंड निर्णायक लढत आज"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/india-nz-3rd-t20-759-218x150.jpg" alt="" title="#INDvsNZ : 3rd T20 : भारत-न्यूझीलंड निर्णायक लढत आज"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/indvsnz-3rd-t20-today/" rel="bookmark" title="#INDvsNZ : 3rd T20 : भारत-न्यूझीलंड निर्णायक लढत आज">#INDvsNZ : 3rd T20 : भारत-न्यूझीलंड निर्णायक लढत आज</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/nandurbar-latest-marathi-news-trends-breaking-news-640/" rel="bookmark" title="कुस्तीपटूंसाठी राष्ट्रीय दर्जाचे प्रशिक्षण केंद्र उभारणार"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/d-dada-bhuse-218x150.jpg" alt="" title="कुस्तीपटूंसाठी राष्ट्रीय दर्जाचे प्रशिक्षण केंद्र उभारणार"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/nandurbar-latest-marathi-news-trends-breaking-news-640/" rel="bookmark" title="कुस्तीपटूंसाठी राष्ट्रीय दर्जाचे प्रशिक्षण केंद्र उभारणार">कुस्तीपटूंसाठी राष्ट्रीय दर्जाचे प्रशिक्षण केंद्र उभारणार</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/three-cyclist-from-nashik-will-going-to-attend-race-across-america-ram-tournament/" rel="bookmark" title="अमेरिकेतील प्रतिष्ठेच्या रॅम स्पर्धेला जाणार नाशिकचे हे ३ सायकलीस्ट; ​​६२ वर्षीय मोहिंदरसिंग भराज यांचाही समावेश"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/IMG-20171105-WA0037-218x150.jpg" alt="" title="अमेरिकेतील प्रतिष्ठेच्या रॅम स्पर्धेला जाणार नाशिकचे हे ३ सायकलीस्ट; ​​६२ वर्षीय मोहिंदरसिंग भराज यांचाही समावेश"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/three-cyclist-from-nashik-will-going-to-attend-race-across-america-ram-tournament/" rel="bookmark" title="अमेरिकेतील प्रतिष्ठेच्या रॅम स्पर्धेला जाणार नाशिकचे हे ३ सायकलीस्ट; ​​६२ वर्षीय मोहिंदरसिंग भराज यांचाही समावेश">अमेरिकेतील प्रतिष्ठेच्या रॅम स्पर्धेला जाणार नाशिकचे हे ३ सायकलीस्ट; ​​६२ वर्षीय&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/cricket-news-indvsnz-rain-could-disrupt/" rel="bookmark" title="#INDvsNZ : तिरुअनंतपुरम : तिस-या टी-20 सामन्यावर पावसाचे संकट"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/india-vs-new-zealand-3rd-t20-759-218x150.jpg" alt="" title="#INDvsNZ : तिरुअनंतपुरम : तिस-या टी-20 सामन्यावर पावसाचे संकट"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/cricket-news-indvsnz-rain-could-disrupt/" rel="bookmark" title="#INDvsNZ : तिरुअनंतपुरम : तिस-या टी-20 सामन्यावर पावसाचे संकट">#INDvsNZ : तिरुअनंतपुरम : तिस-या टी-20 सामन्यावर पावसाचे संकट</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a01d28d2c085" data-td_block_id="td_uid_4_5a01d28d2c085"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a01d28d2c085" data-td_block_id="td_uid_4_5a01d28d2c085"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.deshdoot.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.deshdoot.com/">
            <img class="td-retina-data" data-retina="http://www.deshdoot.com/wp-content/uploads/2017/05/retina-deshdoot.png" src="http://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png" alt=""/>
            <span class="td-visual-hidden">देशदूत | Deshdoot</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-visible-desktop">
    <img src="http://www.deshdoot.com/wp-content/uploads/2017/10/DES_Digital_Adv1.gif" alt="https://www.facebook.com/art.antiquaa/" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="http://www.deshdoot.com/wp-content/uploads/2017/10/DES_Digital_Adv1.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <img src="http://www.deshdoot.com/wp-content/uploads/2017/10/DES_Digital_Adv1.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
   <img src="http://www.deshdoot.com/wp-content/uploads/2017/10/DES_Digital_Adv1.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
   <img src="http://www.deshdoot.com/wp-content/uploads/2017/10/DES_Digital_Adv1.gif" alt="" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.deshdoot.com/"><span itemprop="title">मुख्य पान</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in न्यूजग्राम" class="entry-crumb" itemprop="url" href="http://www.deshdoot.com/category/%e0%a4%a8%e0%a5%8d%e0%a4%af%e0%a5%82%e0%a4%9c%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%ae/"><span itemprop="title">न्यूजग्राम</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "नंदुरबार जिल्ह्यातील ठळक बातम्या"><meta itemprop="url" content = "http://www.deshdoot.com/%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95/">नंदुरबार जिल्ह्यातील ठळक बातम्या</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-4667537" class="post-4667537 post type-post status-publish format-video has-post-thumbnail hentry category-136 post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">नंदुरबार जिल्ह्यातील ठळक बातम्या</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T19:35:41+00:00" >November 7, 2017 7:35 pm</time></span>                    <div class="td-post-comments"><a href="http://www.deshdoot.com/%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deshdoot.com%2F%25e0%25a4%25a8%25e0%25a4%2582%25e0%25a4%25a6%25e0%25a5%2581%25e0%25a4%25b0%25e0%25a4%25ac%25e0%25a4%25be%25e0%25a4%25b0-%25e0%25a4%259c%25e0%25a4%25bf%25e0%25a4%25b2%25e0%25a5%258d%25e0%25a4%25b9%25e0%25a5%258d%25e0%25a4%25af%25e0%25a4%25be%25e0%25a4%25a4%25e0%25a5%2580%25e0%25a4%25b2-%25e0%25a4%25a0%25e0%25a4%25b3%25e0%25a4%2595%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%A8%E0%A4%82%E0%A4%A6%E0%A5%81%E0%A4%B0%E0%A4%AC%E0%A4%BE%E0%A4%B0+%E0%A4%9C%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B9%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A4%E0%A5%80%E0%A4%B2+%E0%A4%A0%E0%A4%B3%E0%A4%95+%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%AE%E0%A5%8D%E0%A4%AF%E0%A4%BE&url=http%3A%2F%2Fwww.deshdoot.com%2F%25e0%25a4%25a8%25e0%25a4%2582%25e0%25a4%25a6%25e0%25a5%2581%25e0%25a4%25b0%25e0%25a4%25ac%25e0%25a4%25be%25e0%25a4%25b0-%25e0%25a4%259c%25e0%25a4%25bf%25e0%25a4%25b2%25e0%25a5%258d%25e0%25a4%25b9%25e0%25a5%258d%25e0%25a4%25af%25e0%25a4%25be%25e0%25a4%25a4%25e0%25a5%2580%25e0%25a4%25b2-%25e0%25a4%25a0%25e0%25a4%25b3%25e0%25a4%2595%2F&via=%40deshdoot"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.deshdoot.com/%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.deshdoot.com/%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95/&amp;media=http://www.deshdoot.com/wp-content/uploads/2017/11/maxresdefault-1.jpg&description=%E0%A4%A8%E0%A4%82%E0%A4%A6%E0%A5%81%E0%A4%B0%E0%A4%AC%E0%A4%BE%E0%A4%B0+%E0%A4%9C%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B9%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A4%E0%A5%80%E0%A4%B2+%E0%A4%A0%E0%A4%B3%E0%A4%95+%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%AE%E0%A5%8D%E0%A4%AF%E0%A4%BE" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A4%A8%E0%A4%82%E0%A4%A6%E0%A5%81%E0%A4%B0%E0%A4%AC%E0%A4%BE%E0%A4%B0+%E0%A4%9C%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B9%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A4%E0%A5%80%E0%A4%B2+%E0%A4%A0%E0%A4%B3%E0%A4%95+%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%AE%E0%A5%8D%E0%A4%AF%E0%A4%BE%20-%20http%3A%2F%2Fwww.deshdoot.com%2F%25e0%25a4%25a8%25e0%25a4%2582%25e0%25a4%25a6%25e0%25a5%2581%25e0%25a4%25b0%25e0%25a4%25ac%25e0%25a4%25be%25e0%25a4%25b0-%25e0%25a4%259c%25e0%25a4%25bf%25e0%25a4%25b2%25e0%25a5%258d%25e0%25a4%25b9%25e0%25a5%258d%25e0%25a4%25af%25e0%25a4%25be%25e0%25a4%25a4%25e0%25a5%2580%25e0%25a4%25b2-%25e0%25a4%25a0%25e0%25a4%25b3%25e0%25a4%2595%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.deshdoot.com/%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.deshdoot.com/%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95/" data-text="नंदुरबार जिल्ह्यातील ठळक बातम्या" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                
                </div>

            <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=नंदुरबार जिल्ह्यातील ठळक बातम्या - http://www.deshdoot.com/%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><p><iframe src="https://www.youtube.com/embed/OsaEEzwq4D0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=नंदुरबार जिल्ह्यातील ठळक बातम्या - http://www.deshdoot.com/%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1899/">शिवसेना राष्ट्रवादी युतीचे संकेत ?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.deshdoot.com/%e0%a4%9c%e0%a4%b3%e0%a4%97%e0%a4%be%e0%a4%b5-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95-%e0%a4%ac%e0%a4%be/">जळगाव जिल्ह्यातील ठळक बातम्या</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.deshdoot.com/author/websubeditor/">Web Editor</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Web Editor"></span><meta itemprop="datePublished" content="2017-11-07T19:35:41+00:00"><meta itemprop="dateModified" content="2017-11-07T19:36:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.deshdoot.com/%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png"></span><meta itemprop="name" content="देशदूत | Deshdoot"></span><meta itemprop="headline " content="नंदुरबार जिल्ह्यातील ठळक बातम्या"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.deshdoot.com/wp-content/uploads/2017/11/maxresdefault-1.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_5a01d28d36934 = new tdBlock();
block_td_uid_5_5a01d28d36934.id = "td_uid_5_5a01d28d36934";
block_td_uid_5_5a01d28d36934.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5a01d28d36934_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":4667537,"live_filter_cur_post_author":"5"}';
block_td_uid_5_5a01d28d36934.td_column_number = "3";
block_td_uid_5_5a01d28d36934.block_type = "td_block_related_posts";
block_td_uid_5_5a01d28d36934.post_count = "6";
block_td_uid_5_5a01d28d36934.found_posts = "18750";
block_td_uid_5_5a01d28d36934.header_color = "";
block_td_uid_5_5a01d28d36934.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a01d28d36934.max_num_pages = "3125";
tdBlocksArray.push(block_td_uid_5_5a01d28d36934);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5a01d28d36934_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5a01d28d36934" ><h4 class="td-related-title"><a id="td_uid_6_5a01d28d39f89" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5a01d28d36934" href="#">संबंधित मजकूर</a><a id="td_uid_7_5a01d28d39fce" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5a01d28d36934" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5a01d28d36934 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/sugarcane-crushing-started-from-today-vithewadi-nashik-breaking-news/" rel="bookmark" title="वसाका साखर कारखान्याचा ३१ वा गळीत हंगाम सुरु"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/vasaka-218x150.jpg" alt="" title="वसाका साखर कारखान्याचा ३१ वा गळीत हंगाम सुरु"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/sugarcane-crushing-started-from-today-vithewadi-nashik-breaking-news/" rel="bookmark" title="वसाका साखर कारखान्याचा ३१ वा गळीत हंगाम सुरु">वसाका साखर कारखान्याचा ३१ वा गळीत हंगाम सुरु</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95-%e0%a4%ac%e0%a4%be%e0%a4%a4/" rel="bookmark" title="धुळे जिल्ह्यातील ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/maxresdefault-3-218x150.jpg" alt="" title="धुळे जिल्ह्यातील ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95-%e0%a4%ac%e0%a4%be%e0%a4%a4/" rel="bookmark" title="धुळे जिल्ह्यातील ठळक बातम्या">धुळे जिल्ह्यातील ठळक बातम्या</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%9c%e0%a4%b3%e0%a4%97%e0%a4%be%e0%a4%b5-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95-%e0%a4%ac%e0%a4%be/" rel="bookmark" title="जळगाव जिल्ह्यातील ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/maxresdefault-2-218x150.jpg" alt="" title="जळगाव जिल्ह्यातील ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%9c%e0%a4%b3%e0%a4%97%e0%a4%be%e0%a4%b5-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95-%e0%a4%ac%e0%a4%be/" rel="bookmark" title="जळगाव जिल्ह्यातील ठळक बातम्या">जळगाव जिल्ह्यातील ठळक बातम्या</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95/" rel="bookmark" title="नंदुरबार जिल्ह्यातील ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/maxresdefault-1-218x150.jpg" alt="" title="नंदुरबार जिल्ह्यातील ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95/" rel="bookmark" title="नंदुरबार जिल्ह्यातील ठळक बातम्या">नंदुरबार जिल्ह्यातील ठळक बातम्या</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1899/" rel="bookmark" title="शिवसेना राष्ट्रवादी युतीचे संकेत ?"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/22-218x150.jpg" alt="" title="शिवसेना राष्ट्रवादी युतीचे संकेत ?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1899/" rel="bookmark" title="शिवसेना राष्ट्रवादी युतीचे संकेत ?">शिवसेना राष्ट्रवादी युतीचे संकेत ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/nashik-news-of-private-mobile-lockers-issue-in-trimbakeshwar/" rel="bookmark" title="Exclusive : त्र्यंबकमध्ये मोबाईल लॉकर्सद्वारे दररोज लाखोंची उलाढाल; ट्रस्टची सोईस्कर डोळेझाक"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/Locker-image-218x150.jpg" alt="" title="Exclusive : त्र्यंबकमध्ये मोबाईल लॉकर्सद्वारे दररोज लाखोंची उलाढाल; ट्रस्टची सोईस्कर डोळेझाक"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/nashik-news-of-private-mobile-lockers-issue-in-trimbakeshwar/" rel="bookmark" title="Exclusive : त्र्यंबकमध्ये मोबाईल लॉकर्सद्वारे दररोज लाखोंची उलाढाल; ट्रस्टची सोईस्कर डोळेझाक">Exclusive : त्र्यंबकमध्ये मोबाईल लॉकर्सद्वारे दररोज लाखोंची उलाढाल; ट्रस्टची सोईस्कर डोळेझाक</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a01d28d36934" data-td_block_id="td_uid_5_5a01d28d36934"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a01d28d36934" data-td_block_id="td_uid_5_5a01d28d36934"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A4%A8%E0%A4%82%E0%A4%A6%E0%A5%81%E0%A4%B0%E0%A4%AC%E0%A4%BE%E0%A4%B0-%E0%A4%9C%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B9%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%A4%E0%A5%80%E0%A4%B2-%E0%A4%A0%E0%A4%B3%E0%A4%95/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.deshdoot.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=7e6fd4ofIV1V0gWZ" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="7e6fd4ofIV1V0gWZ" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="प्रतिक्रिया नोंदवा" /> <input type='hidden' name='comment_post_ID' value='4667537' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>        <script language=javascript src="http://www.deshdoot.com/wp-content/plugins/HindiWriter/Parser.js"></script>
        <script language=javascript src="http://www.deshdoot.com/wp-content/plugins/HindiWriter/Hindi.js"></script>
        <script language=javascript type="text/javascript">
        function toggleLayer(whichLayer,m)
		{
			var hide = 'Hide Keyboard';
			var show = 'Show Keyboard';
			if (document.getElementById)
			{
				var style2 = document.getElementById(whichLayer).style;
				style2.display = style2.display!='none'? 'none':'';
				document.getElementById(m).firstChild.data = style2.display!='none' ? hide:show;
			}
			else if (document.all)
			{
				var style2 = document.all[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.all[m].innerHTML = style2.display!='none' ?  hide:show;
			}
			else if (document.layers)
			{
				var style2 = document.layers[whichLayer].style;
				style2.display = style2.display!='none'? 'none':'';
				document.layers[m].innerHTML = style2.display!='none' ?  hide:show;
			}
		}
        </script>
		<div style="display: left;align:left;" id="Hindi">
            <p style="align:left;">
            <label for="lang"><small>Select language:</small></label><input type="radio" value="Hindi" name="language" id="language1" style="width:auto;" onclick="isEng= false;" checked><label for="Hindi"><small>Marathi</small></label>&nbsp;<input type="radio" name="language" id="language2" style="width:auto;" value="English" onclick="isEng= true;"><label for="English"><small>English</small></label>
			<label for="ChangeLanguage"><small>(Press F12 to change language)</small></label>
         	<small class="commentmetadata"><a href="javascript:toggleLayer('HindiCharacterMap','i');" id="i">Show Keyboard</a></small>
            <div id="HindiCharacterMap" style="display:none;"><img src="http://www.deshdoot.com/wp-content/plugins/HindiWriter/HindiMap.JPG" alt="Hindi Character Map"/></div>
            </p>
        </div>
        <script language="JavaScript" type="text/javascript">
			var html, urlp;
            var com = document.getElementById("comment");
			var mozilla = document.getElementById&&!document.all;
			if (mozilla)
	            html = com.parentNode.innerHTML;
			else
	            html = com.parentElement.innerHTML;
            var newcomment = new RegExp(html);
            var str = html.replace(/<(\s*)textarea (.*?)>(.*)/i,"<textarea $2 onkeypress=\"if (!isEng){ return change(this,event);} else {return true;}\" onFocus=\"changeCursor(this);\" onClick=\"changeCursor(this);\" onKeyUp=\"changeCursor(this);\" onkeydown=\"positionChange(event);\">$3");
			if (mozilla)
	            com.parentNode.innerHTML = str;
			else
	            com.parentElement.innerHTML = str;
            var url = document.getElementById("comment");
			if (mozilla)
	            urlp = url.parentNode;
			else
				    urlp = url.parentElement;
            var sub = document.getElementById("Hindi");
            urlp.appendChild(sub, url);
        </script>
        			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_twitter-timeline-profile"><div class="block-title"><span>Live Tweets</span></div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-width="320" data-height="250" data-chrome="noheader nofooter" href="https://twitter.com/deshdoot">Tweets by deshdoot</a></div></aside>
<style scoped>
.td_uid_8_5a01d28d3eee2_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_5a01d28d3eee2_rand a.td-pulldown-filter-link:hover,
            .td_uid_8_5a01d28d3eee2_rand .td-subcat-item a:hover,
            .td_uid_8_5a01d28d3eee2_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_8_5a01d28d3eee2_rand .td_quote_on_blocks,
            .td_uid_8_5a01d28d3eee2_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_8_5a01d28d3eee2_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_8_5a01d28d3eee2_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_8_5a01d28d3eee2_rand .td-instagram-user a {
                color: #f02b1e;
            }

            .td_uid_8_5a01d28d3eee2_rand .td-next-prev-wrap a:hover,
            .td_uid_8_5a01d28d3eee2_rand .td-load-more-wrap a:hover {
                background-color: #f02b1e;
                border-color: #f02b1e;
            }

            .td_uid_8_5a01d28d3eee2_rand .block-title span,
            .td_uid_8_5a01d28d3eee2_rand .td-trending-now-title,
            .td_uid_8_5a01d28d3eee2_rand .block-title a,
            .td_uid_8_5a01d28d3eee2_rand .td-read-more a,
            .td_uid_8_5a01d28d3eee2_rand .td-weather-information:before,
            .td_uid_8_5a01d28d3eee2_rand .td-weather-week:before,
            .td_uid_8_5a01d28d3eee2_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_8_5a01d28d3eee2_rand .td-exchange-header:before,
            .td_uid_8_5a01d28d3eee2_rand .td-post-category:hover {
                background-color: #f02b1e;
            }

            .td_uid_8_5a01d28d3eee2_rand .block-title {
                border-color: #f02b1e;
            }

            
            .td_uid_8_5a01d28d3eee2_rand .block-title span,
            .td_uid_8_5a01d28d3eee2_rand .td-trending-now-title,
            .td_uid_8_5a01d28d3eee2_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_8_5a01d28d3eee2 = new tdBlock();
block_td_uid_8_5a01d28d3eee2.id = "td_uid_8_5a01d28d3eee2";
block_td_uid_8_5a01d28d3eee2.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"107","category_ids":"","custom_title":"Reader\u0027s Choice","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#f02b1e","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5a01d28d3eee2_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a01d28d3eee2.td_column_number = "1";
block_td_uid_8_5a01d28d3eee2.block_type = "td_block_15";
block_td_uid_8_5a01d28d3eee2.post_count = "2";
block_td_uid_8_5a01d28d3eee2.found_posts = "873";
block_td_uid_8_5a01d28d3eee2.header_color = "#f02b1e";
block_td_uid_8_5a01d28d3eee2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a01d28d3eee2.max_num_pages = "437";
tdBlocksArray.push(block_td_uid_8_5a01d28d3eee2);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_5a01d28d3eee2_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5a01d28d3eee2" ><h4 class="block-title"><span>Reader&#039;s Choice</span></h4><div id=td_uid_8_5a01d28d3eee2 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1898/" rel="bookmark" title="ओम फट स्वाहा चा अर्थात झपाटलेला पार्ट ३ लवकरच प्रेक्षकांच्या भेटीला"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/Zapatlela-2-3D-Marathi-movie-First-look-Poster-218x150.jpg" alt="" title="ओम फट स्वाहा चा अर्थात झपाटलेला पार्ट ३ लवकरच प्रेक्षकांच्या भेटीला"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1898/" rel="bookmark" title="ओम फट स्वाहा चा अर्थात झपाटलेला पार्ट ३ लवकरच प्रेक्षकांच्या भेटीला">ओम फट स्वाहा चा अर्थात झपाटलेला पार्ट ३ लवकरच प्रेक्षकांच्या भेटीला</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/tuzyat-jiv-rangala-shoot-starts/" rel="bookmark" title="‘तुझ्यात जीव रंगला&#8217; मालिकेच्या शुटींगला पुन्हा सुरुवात! कलाकार रोज सायंकाळी प्रेक्षकांची भेट घेणार"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/maxresdefault-218x150.jpg" alt="" title="‘तुझ्यात जीव रंगला&#8217; मालिकेच्या शुटींगला पुन्हा सुरुवात! कलाकार रोज सायंकाळी प्रेक्षकांची भेट घेणार"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/tuzyat-jiv-rangala-shoot-starts/" rel="bookmark" title="‘तुझ्यात जीव रंगला&#8217; मालिकेच्या शुटींगला पुन्हा सुरुवात! कलाकार रोज सायंकाळी प्रेक्षकांची भेट घेणार">‘तुझ्यात जीव रंगला&#8217; मालिकेच्या शुटींगला पुन्हा सुरुवात! कलाकार रोज सायंकाळी प्रेक्षकांची...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><script>var block_td_uid_9_5a01d28d405e9 = new tdBlock();
block_td_uid_9_5a01d28d405e9.id = "td_uid_9_5a01d28d405e9";
block_td_uid_9_5a01d28d405e9.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"134","category_ids":"","custom_title":"Selfie","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5a01d28d405e9_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5a01d28d405e9.td_column_number = "1";
block_td_uid_9_5a01d28d405e9.block_type = "td_block_15";
block_td_uid_9_5a01d28d405e9.post_count = "2";
block_td_uid_9_5a01d28d405e9.found_posts = "202";
block_td_uid_9_5a01d28d405e9.header_color = "#";
block_td_uid_9_5a01d28d405e9.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a01d28d405e9.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_9_5a01d28d405e9);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5a01d28d405e9_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5a01d28d405e9" ><h4 class="block-title"><span>Selfie</span></h4><div id=td_uid_9_5a01d28d405e9 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1898/" rel="bookmark" title="ओम फट स्वाहा चा अर्थात झपाटलेला पार्ट ३ लवकरच प्रेक्षकांच्या भेटीला"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/Zapatlela-2-3D-Marathi-movie-First-look-Poster-218x150.jpg" alt="" title="ओम फट स्वाहा चा अर्थात झपाटलेला पार्ट ३ लवकरच प्रेक्षकांच्या भेटीला"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-latest-marathi-news-trends-breaking-news-1898/" rel="bookmark" title="ओम फट स्वाहा चा अर्थात झपाटलेला पार्ट ३ लवकरच प्रेक्षकांच्या भेटीला">ओम फट स्वाहा चा अर्थात झपाटलेला पार्ट ३ लवकरच प्रेक्षकांच्या भेटीला</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/jalgaon-rajya-natya-spardha-natak-samikshan-subhod-saraf/" rel="bookmark" title="समीक्षण : ‘राजा इल्वलू&#8230;’ लेखकाची दिग्दर्शकावर मात"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/raja-ilvalu-218x150.jpg" alt="" title="समीक्षण : ‘राजा इल्वलू&#8230;’ लेखकाची दिग्दर्शकावर मात"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/jalgaon-rajya-natya-spardha-natak-samikshan-subhod-saraf/" rel="bookmark" title="समीक्षण : ‘राजा इल्वलू&#8230;’ लेखकाची दिग्दर्शकावर मात">समीक्षण : ‘राजा इल्वलू&#8230;’ लेखकाची दिग्दर्शकावर मात</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_5a01d28d42fd1_rand td-social-style5 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>Social Media</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">21,643</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com//deshdoot" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,476</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@deshdoot" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">236</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_recent_comments"><div class="block-title"><span>वाचकांच्या प्रतिक्रिया</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.deshdoot.com/triple-murder-case-accused-5-days-police-custody-nandgaon-nashik-nasik-crime-breaking-news-latest-news/' rel='external nofollow' class='url'>तिहेरी हत्याकांडातील माथेफिरूला ५ दिवसांची पोलीस कोठडी | देशदूत | Deshdoot</a></span> on <a href="http://www.deshdoot.com/youth-from-nandgaon-murdered-3-victims-in-nandgaon/#comment-111">नांदगाव तालुक्यात कुऱ्हाडीचे वार करून तरुणाने केली तिघांची हत्या</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.deshdoot.com/student-death-bus-conductor-arrested/' rel='external nofollow' class='url'>गुडगाव : &#039;त्या&#039; सात वर्षांच्या मुलाची हत्या बस कंडक्टरनेच केली; पालकांचा आमरण उपोषणाचा इशारा</a></span> on <a href="http://www.deshdoot.com/%e0%a4%97%e0%a5%81%e0%a4%a1%e0%a4%97%e0%a4%be%e0%a4%b5-%e0%a4%b6%e0%a4%be%e0%a4%b3%e0%a5%87%e0%a4%9a%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%9f%e0%a5%89%e0%a4%af%e0%a4%b2%e0%a5%87%e0%a4%9f%e0%a4%ae/#comment-110">गुडगाव : शाळेच्या टॉयलेटमध्ये आढळला मुलाचा मृतदेह</a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
    <a href="nashik-ganapati-and-ganesh-festival-news"><img src=" http://www.deshdoot.com/wp-content/uploads/2017/08/Ganesha-Website-Ticker.png" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="http://www.deshdoot.com/nashik-ganapati-and-ganesh-festival-news"><img src=" http://www.deshdoot.com/wp-content/uploads/2017/08/Ganesha-Website-Ticker.png" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="http://www.deshdoot.com/nashik-ganapati-and-ganesh-festival-news"><img src="http://www.deshdoot.com/wp-content/uploads/2017/08/Ganesha-Website-Ticker.png" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="http://www.deshdoot.com/nashik-ganapati-and-ganesh-festival-news"><img src="http://www.deshdoot.com/wp-content/uploads/2017/08/Ganesha-Website-Ticker.png" /></a>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_11_5a01d28d440a8 = new tdBlock();
block_td_uid_11_5a01d28d440a8.id = "td_uid_11_5a01d28d440a8";
block_td_uid_11_5a01d28d440a8.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0924\u093e\u091c\u094d\u092f\u093e \u092c\u093e\u0924\u092e\u094d\u092f\u093e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5a01d28d440a8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5a01d28d440a8.td_column_number = "1";
block_td_uid_11_5a01d28d440a8.block_type = "td_block_15";
block_td_uid_11_5a01d28d440a8.post_count = "4";
block_td_uid_11_5a01d28d440a8.found_posts = "18750";
block_td_uid_11_5a01d28d440a8.header_color = "#";
block_td_uid_11_5a01d28d440a8.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a01d28d440a8.max_num_pages = "4688";
tdBlocksArray.push(block_td_uid_11_5a01d28d440a8);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_5a01d28d440a8_rand td-pb-border-top"  data-td-block-uid="td_uid_11_5a01d28d440a8" ><h4 class="block-title"><span>ताज्या बातम्या</span></h4><div id=td_uid_11_5a01d28d440a8 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/sugarcane-crushing-started-from-today-vithewadi-nashik-breaking-news/" rel="bookmark" title="वसाका साखर कारखान्याचा ३१ वा गळीत हंगाम सुरु"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/vasaka-218x150.jpg" alt="" title="वसाका साखर कारखान्याचा ३१ वा गळीत हंगाम सुरु"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/sugarcane-crushing-started-from-today-vithewadi-nashik-breaking-news/" rel="bookmark" title="वसाका साखर कारखान्याचा ३१ वा गळीत हंगाम सुरु">वसाका साखर कारखान्याचा ३१ वा गळीत हंगाम सुरु</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95-%e0%a4%ac%e0%a4%be%e0%a4%a4/" rel="bookmark" title="धुळे जिल्ह्यातील ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/maxresdefault-3-218x150.jpg" alt="" title="धुळे जिल्ह्यातील ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95-%e0%a4%ac%e0%a4%be%e0%a4%a4/" rel="bookmark" title="धुळे जिल्ह्यातील ठळक बातम्या">धुळे जिल्ह्यातील ठळक बातम्या</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%9c%e0%a4%b3%e0%a4%97%e0%a4%be%e0%a4%b5-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95-%e0%a4%ac%e0%a4%be/" rel="bookmark" title="जळगाव जिल्ह्यातील ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/maxresdefault-2-218x150.jpg" alt="" title="जळगाव जिल्ह्यातील ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%9c%e0%a4%b3%e0%a4%97%e0%a4%be%e0%a4%b5-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95-%e0%a4%ac%e0%a4%be/" rel="bookmark" title="जळगाव जिल्ह्यातील ठळक बातम्या">जळगाव जिल्ह्यातील ठळक बातम्या</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95/" rel="bookmark" title="नंदुरबार जिल्ह्यातील ठळक बातम्या"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/maxresdefault-1-218x150.jpg" alt="" title="नंदुरबार जिल्ह्यातील ठळक बातम्या"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.deshdoot.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a5%81%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%9c%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%80%e0%a4%b2-%e0%a4%a0%e0%a4%b3%e0%a4%95/" rel="bookmark" title="नंदुरबार जिल्ह्यातील ठळक बातम्या">नंदुरबार जिल्ह्यातील ठळक बातम्या</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div></span></div> <style type="text/css">


	#sm_form > input[type="submit"], 
	#sm_form > input[type="button"]{

		padding: 10px 10px 10px 10px !important;
		border: none !important;
		
		font-size: 16px !important;
		font-family: helvetica,sans-serif;
		background-color: #dd541c !important;
		line-height: normal;
		vertical-align: unset !important
		
	} 
	#sm_form > input[type="text"],input[type="email"]{
		margin: 0;
		padding: 5px;
		width: 50%;
		height: 35px;
		margin-left: 5%;
		margin-bottom: 20px;
		font-size: 16px;
		font-family: helvetica,sans-serif;
		vertical-align: unset !important;
	}
	
	.sm_field{
		margin: 0;
		padding: 5px;
		width: 50%;
		height: 35px;
		margin-left: 5%;
		margin-bottom: 20px;
		font-size: 16px;
	}
	.sm_submit:hover{
		background-color: #4b8bcc !important;
		background: #4b8bcc !important;
	}
	.sm_submit,#sm_submit{
		margin: 0 ;
		border: none !important;	
		 	
	}
	#response{
		display: none;
		font-family: helvetica,sans-serif;
		font-style: italic;
		}
		
		
.sm_close {
    border: none !important;
    margin: 0 !important;
    padding: 0 !important;
    position: absolute;
    right: 12px !important;
    text-decoration: none !important;
    top: 15px !important;
    color: red !important;
      font-size: 24px !important;
      cursor: pointer !important;
}

#sm_submit.sm_submit.sm_submit2 {
    display: block;
    margin: 0 5% 20px;
    padding: 10px 20px !important;
    width: auto;
    font-size: 20px !important;
    line-height: normal !important;
    font-weight: normal !important; 
  
}


.sm_close.sm_close2 {
    cursor: auto;
    height: 100%;
    position: absolute;
    width: 100%;
    cursor: auto !important;
}

@media (max-width:600px){
	.sm-txt{
	font-size: 18px !important;
	}
	
	
#sm_form > input[type="text"], input[type="email"] {
    width: 90% !important;
}

}

.popup-pull-left {
    float: left;
    margin-right: 30px;
    width: 48%;
}
.popup-pull-left input {
    display: block;
    width: 100%;
	font-size:12px!important;
}
.popup-pull-right {
    float: right;
}





	@import url(https://fonts.googleapis.com/css?family=Great+Vibes);

	.sm_modal{
		width: 100%;
		height: 100%;
		position: fixed;
		top: 0;
		bottom: 0;
		left: 0;
		right: 0;
		background: ;
		margin: 0 auto;
		z-index: 99999;
		display: none;
		 background: rgba(0, 0, 0, 0.5);
	}
	.sm_closex{
		margin-top: 3%;
		color: ;
		font-size: 1.2vw;
		font-family: 'Great Vibes', cursive;
		float: left;
		display: block;
		cursor: pointer;
		border-bottom: 1px solid ;
	}
	#sm_wrapper{
		position: absolute;
  		top: 50%;
 	 	left: 50%;
  		transform: translate(-50%, -50%);
	}
	#sm_top{
		margin-bottom:-21px; 
	}	

</style>


	<link href="https://fonts.googleapis.com/css?family=Muli" rel="stylesheet" type="text/css">
	<div class="sm_modal">


<div class='sm_close sm_close2'></div>
<div id="sm_wrapper" id='sm_wrapper' class='smwrapper' data-delay="1000" style="color: #424242 !important; max-width: 600px; min-width:300px; background: #fff;" >
	<h3 class="sm-txt" style=" padding: 20px 10px 20px; background:#222222;font-family: helvetica,sans-serif; font-size: 22px; margin: 0; color: #fff;">Please Subscribe to our newsletter!  </h3>

	<p style="font-size: 16px; font-family: helvetica,sans-serif; margin:15px;">   You can subscribe to get latest newsletters for latest happening from our side!                 </p>

	<form id="sm_form" action=http://www.deshdoot.com/wp-admin/admin-ajax.php?action=ssm_subscribe_form_mailchimp method="post" class="smform" >		
		<div class="popup-pull-left">
		<input type="hidden" name="sm_id" value="4654942" >
		<input type='hidden' name='ssm_sub_url' class="ssm_sub_url" value='' >
		<input type='text' id='sm_input' class='sm_field' name='sm_name' placeholder="Please provide your name." >
		<input type='email' id='sm_input' class='sm_field' name='sm_email' placeholder="Please provide your email address." required >
		<input type="submit"  name="submit" value="Submit" class="sm_submit sm_submit2" id='sm_submit'  style="color: #fff !important; background-color: #dd541c !important; background: #dd541c !important; ">
		</div>
		<div class="popup-pull-right">
		<img src="http://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png" alt="Deshdoot">
<p align="center"><span style="color:green"><strong>Free Newsletter Subscription</strong></span></p>		
		</div>
		<div class="clearfix"></div>
	</form>   
	<div style="font-size: 16px; line-height: 1.8; background: #e3e3e3; padding: 9px 0 1px 15px; font-family: helvetica,sans-serif; ">
		<span id="response" style="color: #424242 !important; ">
		Thank you for showing interest in our updates    	</span>
		<p>Its completly optional,  You can subscribe to get latest newsletters for latest happening from our side.</p>
	</div>
<div class='sm_close'>X</div></div>


              </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_12_5a01d28d46c0f = new tdBlock();
block_td_uid_12_5a01d28d46c0f.id = "td_uid_12_5a01d28d46c0f";
block_td_uid_12_5a01d28d46c0f.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0935\u093e\u091a\u0915\u092a\u094d\u0930\u093f\u092f","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5a01d28d46c0f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5a01d28d46c0f.td_column_number = "1";
block_td_uid_12_5a01d28d46c0f.block_type = "td_block_15";
block_td_uid_12_5a01d28d46c0f.post_count = "4";
block_td_uid_12_5a01d28d46c0f.found_posts = "18744";
block_td_uid_12_5a01d28d46c0f.header_color = "#";
block_td_uid_12_5a01d28d46c0f.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a01d28d46c0f.max_num_pages = "4686";
tdBlocksArray.push(block_td_uid_12_5a01d28d46c0f);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_12_5a01d28d46c0f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5a01d28d46c0f" ><h4 class="block-title"><span>वाचकप्रिय</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_12_5a01d28d46c0f"><ul class="td-subcat-list" id="td_pulldown_td_uid_12_5a01d28d46c0f_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_13_5a01d28d48120" data-td_filter_value="" data-td_block_id="td_uid_12_5a01d28d46c0f" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_14_5a01d28d4815d" data-td_filter_value="featured" data-td_block_id="td_uid_12_5a01d28d46c0f" href="#">Featured</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_15_5a01d28d48197" data-td_filter_value="popular" data-td_block_id="td_uid_12_5a01d28d46c0f" href="#">All time popular</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>More</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div><div id=td_uid_12_5a01d28d46c0f class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/mvp-election-results-today-nashik-nasik-breaking-news-latest-news-3/" rel="bookmark" title="मविप्र संस्था निवडणूक: सर्व जागांवर प्रगती पॅनल विजयी"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/08/mvp123-218x150.jpg" alt="" title="मविप्र संस्था निवडणूक: सर्व जागांवर प्रगती पॅनल विजयी"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/mvp-election-results-today-nashik-nasik-breaking-news-latest-news-3/" rel="bookmark" title="मविप्र संस्था निवडणूक: सर्व जागांवर प्रगती पॅनल विजयी">मविप्र संस्था निवडणूक: सर्व जागांवर प्रगती पॅनल विजयी</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/farm-loan-waiver-22/" rel="bookmark" title="कर्जमाफी : पात्र शेतकर्‍यांची  यादी पोर्टलवर"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/06/farmers-218x150.jpg" alt="" title="कर्जमाफी : पात्र शेतकर्‍यांची  यादी पोर्टलवर"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/farm-loan-waiver-22/" rel="bookmark" title="कर्जमाफी : पात्र शेतकर्‍यांची  यादी पोर्टलवर">कर्जमाफी : पात्र शेतकर्‍यांची  यादी पोर्टलवर</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/nashik-and-nagar-police-arrested-3-robbers-near-pathardi-phata/" rel="bookmark" title="भाडेकरू म्हणून राहणाऱ्या  3 दरोडेखोरांना पाथर्डी फाटा येथून अटक"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/10/IMG-20171022-WA0003-218x150.jpg" alt="" title="भाडेकरू म्हणून राहणाऱ्या  3 दरोडेखोरांना पाथर्डी फाटा येथून अटक"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/nashik-and-nagar-police-arrested-3-robbers-near-pathardi-phata/" rel="bookmark" title="भाडेकरू म्हणून राहणाऱ्या  3 दरोडेखोरांना पाथर्डी फाटा येथून अटक">भाडेकरू म्हणून राहणाऱ्या  3 दरोडेखोरांना पाथर्डी फाटा येथून अटक</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/10-oct-2017/" rel="bookmark" title="10 Oct 2017"><img width="218" height="150" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/10/Sarwamat-Logo-6-218x150.jpg" alt="" title="10 Oct 2017"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/10-oct-2017/" rel="bookmark" title="10 Oct 2017">10 Oct 2017</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a01d28d46c0f" data-td_block_id="td_uid_12_5a01d28d46c0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a01d28d46c0f" data-td_block_id="td_uid_12_5a01d28d46c0f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_16_5a01d28d4a3a6_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_16_5a01d28d4a3a6" ><h4 class="block-title"><span>वाचकांची पसंती</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.deshdoot.com/category/breaking-news/">मुख्य बातम्या<span class="td-cat-no">4697</span></a></li><li><a href="http://www.deshdoot.com/category/%e0%a4%b8%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%ae%e0%a4%a4-sarvamat/">सार्वमत<span class="td-cat-no">4492</span></a></li><li><a href="http://www.deshdoot.com/category/%e0%a4%ae%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0-%e0%a4%86%e0%a4%aa%e0%a4%b2%e0%a4%be-maharashtra-news-latest-news-breaking-and-trending/">maharashtra<span class="td-cat-no">4445</span></a></li><li><a href="http://www.deshdoot.com/category/latest-marathi-news-nashik-news-north-maharashtra-news-ahamadnagar-news-jalgaon-news-breaking-news-trends/">Breaking News<span class="td-cat-no">3784</span></a></li><li><a href="http://www.deshdoot.com/category/%e0%a4%a8%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%95-nashik-latest-maratnashik-latest-marathi-news-and-trends-from-nashik-north-maharashtra/">नाशिक<span class="td-cat-no">3253</span></a></li><li><a href="http://www.deshdoot.com/category/jalgaon-news-and-updates-%ef%bb%bf%e0%a4%9c%e0%a4%b3%e0%a4%97%e0%a4%be%e0%a4%b5/">﻿जळगाव<span class="td-cat-no">2478</span></a></li><li><a href="http://www.deshdoot.com/category/national-international-news/">देश विदेश<span class="td-cat-no">1470</span></a></li><li><a href="http://www.deshdoot.com/category/%ef%bb%bfdhule-latest-marathi-news-and-updates-from-dhule-%e0%a4%a7%e0%a5%81%e0%a4%b3%e0%a5%87/">﻿धुळे<span class="td-cat-no">1240</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.deshdoot.com/"><img class="td-retina-data" src="http://www.deshdoot.com/wp-content/uploads/2017/04/web-deshdoot.png" data-retina="http://www.deshdoot.com/wp-content/uploads/2017/05/retina-deshdoot.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Deshdoot is largest circulated daily in North Maharashtra. Daily Deshdoot is published from Nashik, Jalgaon, Dhule, Nandurbar. Daily Sarwamat, which is a sister publication, is published from Shrirampur. Deshdoot Times is an English Daily published from Nashik for the city. Renowned visionary Shri Deokisanji Sarda founded ‘Deshdoot’ (a weekly to begin with) on 4th September 1970<div class="footer-email-wrap">Contact us: <a href="mailto:appnews@deshdoot.com">appnews@deshdoot.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deshdoot/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deshdoot/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:appnews@deshdoot.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/deshdoot" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.deshdoot.com" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCG98ZIpsF99R8VU_5FhZmXg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-bottom-about-us-menu-container"><ul id="menu-bottom-about-us-menu" class="td-subfooter-menu"><li id="menu-item-4589179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4589179"><a href="http://www.deshdoot.com/4459514-2/">Contact Us</a></li>
<li id="menu-item-4589177" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4589177"><a href="http://www.deshdoot.com/about-us/">About us</a></li>
<li id="menu-item-4589178" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4589178"><a href="http://www.deshdoot.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-4589180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-4589180"><a href="http://www.deshdoot.com/terms-and-conditions/">Terms and Conditions</a>
<ul  class="sub-menu">
	<li id="menu-item-4602893" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4602893"><a href="http://www.deshdoot.com/category/nashik-news-special-news-special-event-ganeshotsav-navratr-diwali-political-news-results/">Special</a></li>
</ul>
</li>
<li id="menu-item-4658841" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4658841"><a href="http://www.deshdoot.com/marathi-diwali-ank-digital-dipotsav-issue/">Diwali Ank</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright © Deshdoot.com All rights Reserved                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://www.deshdoot.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.deshdoot.com/sugarcane-crushing-started-from-today-vithewadi-nashik-breaking-news/" rel="bookmark" title="वसाका साखर कारखान्याचा ३१ वा गळीत हंगाम सुरु"><img width="324" height="160" class="entry-thumb" src="http://www.deshdoot.com/wp-content/uploads/2017/11/vasaka-324x160.jpg" alt="" title="वसाका साखर कारखान्याचा ३१ वा गळीत हंगाम सुरु"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.deshdoot.com/sugarcane-crushing-started-from-today-vithewadi-nashik-breaking-news/" rel="bookmark" title="वसाका साखर कारखान्याचा ३१ वा गळीत हंगाम सुरु">वसाका साखर कारखान्याचा ३१ वा गळीत हंगाम सुरु</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T19:57:00+00:00" >November 7, 2017 7:57 pm</time></span>                <div class="td-module-comments"><a href="http://www.deshdoot.com/sugarcane-crushing-started-from-today-vithewadi-nashik-breaking-news/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5a01d28d57dde
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-default-sharing .td-social-pinterest,.td-default-sharing .td-social-google {
    display:none !important;
}
.td-social-pinterest,.td-social-google{
    display:none !important;
}
.category .entry-thumb {
    background: rgba(0, 0, 0, 0) url("http://deshdoot.cloudapp.net/wp-content/uploads/2016/06/web-deshdoot.png") no-repeat scroll left top / 100% auto;
    display: inline-block;
    min-height: 150px;
    min-width: 218px;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.deshdoot.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/mailchimp-subscribe-sm/js/sm-ajax.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/mailchimp-subscribe-sm/js/bowser.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/mailchimp-subscribe-sm/js/jquery.cookie.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.deshdoot.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[4667537]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.deshdoot.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.deshdoot.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>